<!DOCTYPE html>
<html dir="ltr" lang="et"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>Video: Dortmundi fännid austasid konkurendi ridadesse siirdunud poolakat - Sport, Jalgpall - Postimees.ee</title><link rel="canonical" href="http://sport.postimees.ee/3844783/video-dortmundi-fannid-austasid-konkurendi-ridadesse-siirdunud-poolakat"><meta name="description" content="Saksamaa jalgpalli kõrgliigas sõitis Dortmundi Borussia eile külla Wolfsburgile, kus alates tänavusest hooajast mängib Borussia legend Jakub «Kuba» Błaszczykowski. Poola koondislase jaoks oli tegemist emotsionaalse päevaga, mis lõppes Dortmundi fännide austusavaldsega."><meta name="keywords" content="sport, jalgpall, korvpall, liiga, medal, võistlus, finaal, mäng, poks, koondis, tiitel, lionel messi, cristiano ronaldo, neymar, fc barcelona, madridi real, manchester united, londoni chelsea, müncheni bayern, liverpool, londoni arsenal, ragnar klavan, konstantin vassiljev, sergei pareiko, magnus pehrsson, meistrite liiga"><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://sport.postimees.ee/3844783/video-dortmundi-fannid-austasid-konkurendi-ridadesse-siirdunud-poolakat"><meta property="og:title" content="Video: Dortmundi fännid austasid konkurendi ridadesse siirdunud poolakat - Sport, Jalgpall - Postimees.ee"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Saksamaa jalgpalli kõrgliigas sõitis Dortmundi Borussia eile külla Wolfsburgile, kus alates tänavusest hooajast mängib Borussia legend Jakub «Kuba» Błaszczykowski. Poola koondislase jaoks oli tegemist emotsionaalse päevaga, mis lõppes Dortmundi fännide austusavaldsega."><meta property="og:image" content="http://f3.pmo.ee/f/2016/09/21/5865753t100h3bb5.jpg"><meta property="og:type" content="article"><meta property="article:published_time" content="1474451584"><meta propery="article:tag" content="jalgpall"><meta propery="article:tag" content="lionel messi"><meta propery="article:tag" content="cristiano ronaldo"><meta propery="article:tag" content="neymar"><meta propery="article:tag" content="fc barcelona"><meta propery="article:tag" content="madridi real"><meta propery="article:tag" content="manchester united"><meta propery="article:tag" content="londoni chelsea"><meta propery="article:tag" content="müncheni bayern"><meta propery="article:tag" content="liverpool"><meta propery="article:tag" content="londoni arsenal"><meta propery="article:tag" content="ragnar klavan"><meta propery="article:tag" content="konstantin vassiljev"><meta propery="article:tag" content="sergei pareiko"><meta propery="article:tag" content="magnus pehrsson"><meta propery="article:tag" content="meistrite liiga"><meta propery="article:tag" content="sport"><meta propery="article:tag" content="korvpall"><meta propery="article:tag" content="liiga"><meta propery="article:tag" content="medal"><meta propery="article:tag" content="võistlus"><meta propery="article:tag" content="finaal"><meta propery="article:tag" content="mäng"><meta propery="article:tag" content="poks"><meta propery="article:tag" content="koondis"><meta propery="article:tag" content="tiitel"><meta name="google-site-verification" content="6Xd59x1TaNEM4oweBPMCXqUVIwJftkT38CIQwDrxhE8"><meta property="fb:app_id" content="412013252143196"><meta name="msapplication-starturl" content="http://www.postimees.ee?ocid=postimees-pinned"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees - Suurim eestikeelsete uudiste portaal"><meta name="msapplication-task" content="name=Elu24;action-uri=http://www.elu24.ee?ocid=elu24-pinned;icon-uri=//f.pmo.ee/s/img/fav_2.ico"><meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.postimees.ee?ocid=e24-pinned;icon-uri=//f.pmo.ee/s/img/fav_9.ico"><meta name="msapplication-task" content="name=Naine24;action-uri=http://www.naine24.ee?ocid=naine24-pinned;icon-uri=//f.pmo.ee/s/img/fav_13.ico"><meta name="msapplication-task" content="name=Sport;action-uri=http://sport.postimees.ee?ocid=sport-pinned;icon-uri=//f.pmo.ee/s/img/fav_1.ico"><meta name="msapplication-task" content="name=Ilmajaam;action-uri=http://ilmajaam.postimees.ee?ocid=ilmajaam-pinned;icon-uri=//f.pmo.ee/s/img/fav_19.ico"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-square70x70logo" content="//f.pmo.ee//s/v2/img/win8tiles/tiny.png"><meta name="msapplication-square150x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/square.png"><meta name="msapplication-wide310x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/wide.png"><meta name="msapplication-square310x310logo" content="//f.pmo.ee//s/v2/img/win8tiles/large.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=5; cycle=1"><link rel="icon" href="//f.pmo.ee/s/img/fav_22.gif" type="image/gif"><meta name="apple-mobile-web-app-capable" content="no"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/sport_57x57.png"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/sport_72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/sport_114x114.png" sizes="114x114"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_320x460.png" sizes="320x460" media="(max-device-width: 480px) and not (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_640x920.png" sizes="640x920" media="(max-device-width: 480px) and (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_768x1004.png" sizes="768x1004" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_1024x748.png" sizes="1024x748" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_1536x2008.png" sizes="1536x2008" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_2048x1496.png" sizes="2048x1496" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:landscape)"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><script id="dfpInitScript" type="text/javascript">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</script><script>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</script><script>if (document.cookie.indexOf('pmVersion=2') !== -1) {document.location = "//sport.postimees.ee/v2/3844783";}</script><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script>var PM_ENV = {language : 'et', suffix : '', section: 154, rootSection: 124, staticRoot: '//f.pmo.ee/', index: '1380', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-3', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');/*ga(function(tracker) {var clientId = parseInt(tracker.get('clientId'), 10);if (document.cookie.indexOf("pmVersion=") === -1 && clientId % 1000 <= 20) {ga('commonTracker.send', 'event', 'UserPooling', 'yes', 'Controll_group');window.dataLayer = window.dataLayer || [];window.dataLayer.push ({'event': 'userPooling','eventCategory': 'UserPooling','eventAction': 'yes','eventLabel': 'Controll_group'});var hrefPieces = window.location.hostname.split('.');var domain = hrefPieces[hrefPieces.length-2] + '.' + hrefPieces[hrefPieces.length-1];var date = new Date();date.setTime(date.getTime()+(365*24*60*60*1000));document.cookie = "pmVersion=2; expires="+date.toGMTString()+"; path=/;domain="+domain;}});*/</script><link rel="stylesheet" href="//f.pmo.ee/assets/1380/cfda15826e17611a070149d4a82017ea.css"><script type="text/javascript" src="//f.pmo.ee/assets/1380/d86498744269e0aa937fc5f9e59ca167.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1380/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("130d38d165fbd578f2a38bc04b2ca2c5");</script><script class="pmuserScript">window.pmuserBlockWrite("1c04fb9dc63b71552a58a8ab510b6a47");</script></head><body class="section-124 section-154 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1380/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1380/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp57e270be95a96"><script>googletag.cmd.push(function() { googletag.display("dfp57e270be95a96"); });</script></div><div id="topNavContainer"><nav id="topNav"><a href="http://www.soov.ee/" class="soov">Soov.ee</a><a href="http://www.kv.ee/">KV.ee</a><a href="http://www.osta.ee/">osta.ee</a><a href="http://tartu.postimees.ee/">Tartu Postimees</a><a href="http://parnu.postimees.ee/">Pärnu Postimees</a><a href="http://sakala.postimees.ee/">Sakala</a><a href="http://virumaateataja.postimees.ee/">Virumaa Teataja</a><a href="http://jarvateataja.postimees.ee/">Järva Teataja</a><a href="http://valgamaalane.postimees.ee/">Valgamaalane</a><a href="http://www.kanal2.ee/">Kanal2</a><a href="http://reporter.postimees.ee/">Reporter</a><a href="http://www.kuku.ee/">Kuku</a><a href="http://www.uuno.ee/">Uuno</a><a href="http://www.elmar.ee/">Elmar</a><a href="http://www.kava.ee/">Kava</a></nav></div><div id="moveMenuCont"><div class="pmMainCont"><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" width="100px" height="20px" class="pmLogo"></a><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" class="active" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://www.tarbija24.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://www.naine24.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://www.ilmajaam.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://tehnika.postimees.ee/" data-id="2413" onclick="PM.trackEvent('pmMainNav', 'Teadus');">Teadus</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a></nav></div><div class="pmSubCont"><nav class="pmSubNav"><form action="/search" method="get" class="searchForm" id="fixedSearchBar"><input class="searchText" placeholder="Otsi märksõna..." name="sisu"><input type="hidden" name="section" value="124"><button class="searchButton" type="submit"></button></form><a href="http://rio2016.postimees.ee/" data-id="3151" onclick="PM.trackEvent('pmSubNav', 'Rio 2016');">Rio 2016</a><a href="http://sport.postimees.ee/rubriik/293" data-id="293" onclick="PM.trackEvent('pmSubNav', 'Tennis');">Tennis</a><a href="http://sport.postimees.ee/rubriik/146" data-id="146" onclick="PM.trackEvent('pmSubNav', 'Korvpall');">Korvpall</a><a href="http://sport.postimees.ee/rubriik/154" data-id="154" class="active" onclick="PM.trackEvent('pmSubNav', 'Jalgpall');">Jalgpall</a><a href="http://sport.postimees.ee/?r=1722" data-id="560" onclick="PM.trackEvent('pmSubNav', 'Jalka TV');">Jalka TV</a><a href="http://sport.postimees.ee/rubriik/150" data-id="150" onclick="PM.trackEvent('pmSubNav', 'Võrkpall');">Võrkpall</a><a href="http://sport.postimees.ee/rubriik/164" data-id="164" onclick="PM.trackEvent('pmSubNav', 'Auto ja Moto');">Auto ja Moto</a><a href="http://sport.postimees.ee/rubriik/161" data-id="161" onclick="PM.trackEvent('pmSubNav', 'Kergejõustik');">Kergejõustik</a><a href="http://sport.postimees.ee/rubriik/854" data-id="854" onclick="PM.trackEvent('pmSubNav', 'Jalgratas');">Jalgratas</a><a href="http://purjetamine.postimees.ee/" data-id="2325" onclick="PM.trackEvent('pmSubNav', 'Purjetamine');">Purjetamine</a><a href="http://ratsutamine.postimees.ee/" data-id="3127" onclick="PM.trackEvent('pmSubNav', 'Ratsutamine');">Ratsutamine</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div><div class="dfp_ad" id="dfp57e270be95b29"><script>googletag.cmd.push(function() { googletag.display("dfp57e270be95b29"); });</script></div><div class="dfp_ad" id="dfp57e270be95b9f"><script>googletag.cmd.push(function() { googletag.display("dfp57e270be95b9f"); });</script></div><div class="dfp_ad" id="dfp57e270be95c0e"><script>googletag.cmd.push(function() { googletag.display("dfp57e270be95c0e"); });</script></div><div class="dfp_ad" id="dfp57e270be95c7e"><script>googletag.cmd.push(function() { googletag.display("dfp57e270be95c7e"); });</script></div><div class="dfp_ad" id="dfp57e270be95ceb"><script>googletag.cmd.push(function() { googletag.display("dfp57e270be95ceb"); });</script></div><div class="dfp_ad" id="dfp57e270be95d58"><script>googletag.cmd.push(function() { googletag.display("dfp57e270be95d58"); });</script></div><div class="dfp_ad" id="dfp57e270be95dc5"><script>googletag.cmd.push(function() { googletag.display("dfp57e270be95dc5"); });</script></div><div class="dfp_ad" id="dfp57e270be95e34"><script>googletag.cmd.push(function() { googletag.display("dfp57e270be95e34"); });</script></div><div class="dfp_ad" id="dfp57e270be95ea2"><script>googletag.cmd.push(function() { googletag.display("dfp57e270be95ea2"); });</script></div><div class="dfp_ad" id="dfp57e270be95f0d"><script>googletag.cmd.push(function() { googletag.display("dfp57e270be95f0d"); });</script></div><div class="dfp_ad" id="dfp57e270be95f78"><script>googletag.cmd.push(function() { googletag.display("dfp57e270be95f78"); });</script></div><div class="dfp_ad" id="dfp57e270be95fe4"><script>googletag.cmd.push(function() { googletag.display("dfp57e270be95fe4"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Kolmapäev, 21. september 2016</a><span> |<a href="http://news.postimees.ee" style="color: #DA4A38;">In English</a> |<a href="http://rus.postimees.ee" style="color: #DA4A38;">На русском</a> |<a href="http://www.postimees.ee/vihje">Saada vihje</a> |<a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/">Tule tööle</a> |<a href="http://reklaam.postimees.ee" style="color: #00adee;">Reklaam</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="http://www.postimees.ee"></a><a class="mainSectionLogo" href="/">Sport</a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk"></div></div><div class="pmHeaderRight"></div></div><div class="dfp_ad" id="dfp57e270be96059"><script>googletag.cmd.push(function() { googletag.display("dfp57e270be96059"); });</script></div><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" class="active" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://www.tarbija24.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://www.naine24.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://www.ilmajaam.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://tehnika.postimees.ee/" data-id="2413" onclick="PM.trackEvent('pmMainNav', 'Teadus');">Teadus</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="http://rio2016.postimees.ee/" data-id="3151" onclick="PM.trackEvent('pmSubNav', 'Rio 2016');">Rio 2016</a><a href="http://sport.postimees.ee/rubriik/293" data-id="293" onclick="PM.trackEvent('pmSubNav', 'Tennis');">Tennis</a><a href="http://sport.postimees.ee/rubriik/146" data-id="146" onclick="PM.trackEvent('pmSubNav', 'Korvpall');">Korvpall</a><a href="http://sport.postimees.ee/rubriik/154" data-id="154" class="active" onclick="PM.trackEvent('pmSubNav', 'Jalgpall');">Jalgpall</a><a href="http://sport.postimees.ee/?r=1722" data-id="560" onclick="PM.trackEvent('pmSubNav', 'Jalka TV');">Jalka TV</a><a href="http://sport.postimees.ee/rubriik/150" data-id="150" onclick="PM.trackEvent('pmSubNav', 'Võrkpall');">Võrkpall</a><a href="http://sport.postimees.ee/rubriik/164" data-id="164" onclick="PM.trackEvent('pmSubNav', 'Auto ja Moto');">Auto ja Moto</a><a href="http://sport.postimees.ee/rubriik/161" data-id="161" onclick="PM.trackEvent('pmSubNav', 'Kergejõustik');">Kergejõustik</a><a href="http://sport.postimees.ee/rubriik/854" data-id="854" onclick="PM.trackEvent('pmSubNav', 'Jalgratas');">Jalgratas</a><a href="http://purjetamine.postimees.ee/" data-id="2325" onclick="PM.trackEvent('pmSubNav', 'Purjetamine');">Purjetamine</a><a href="http://ratsutamine.postimees.ee/" data-id="3127" onclick="PM.trackEvent('pmSubNav', 'Ratsutamine');">Ratsutamine</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Sport</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/154" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Jalgpall</span></a></span></div><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css"><script>var articleId = 3844783;</script><script type="text/javascript" id="articleAnalytics">(function() {var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = true;a.src = 'http://api.pmo.ee/stats/article/3844783.js?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);var pms = {'s':0, 'm':0, 'r':0};if (typeof PM !== 'undefined' && typeof PM.env !== 'undefined') {pms.s = (typeof PM.env.rootSection !== 'undefined') ? PM.env.rootSection : 0;pms.m = ((typeof PM.env.isMobile !== 'undefined' && PM.env.isMobile) ? 1 : 0);}if (window.location.search.match(/(&|\?)ref=[a-z0-9]+/g)) {pms.r = window.location.search.match(/(&|\?)ref=[a-z0-9]{0,10}/g)[0].split("=")[1];}})();</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><div class="articleStatus statusAvaldatud"></div><h1 class="articleHeading"><span class="titleToLink" itemprop="name">Video: Dortmundi fännid austasid konkurendi ridadesse siirdunud poolakat</span></h1><div id="articlePublishedTime" class="published" itemprop="datePublished" content="2016-09-21T12:53+0300">21. september 2016 12:53</div><section id="articleAuthors"><section class="author"><img class="authorImage" width="40" height="40" alt="Kaarel Täll" src="//f4.pmo.ee/f/2014/11/17/3530099t154h238f.jpg"><div class="authorData hasTitle"><span itemprop="editor" class="authorName"><a href="mailto:kaarel.tall@postimees.ee">Kaarel Täll</a>,</span><span class="authorTitle"> spordireporter</span></div></section></section><section class="articlePhotos"><script type="text/javascript">var FOTOD = [{"url_t1":"o\/2016\/09\/21\/5865753t1hd6bc.jpg","url_t81":"f\/2016\/09\/21\/5865753t81h62ad.jpg","url_t100":"f\/2016\/09\/21\/5865753t100h3bb5.jpg","id":5865753,"types":{"1":{"path":"2016\/09\/21\/5865753t1hd6bc.jpg","sid":4,"url":"\/\/i.pmo.ee\/o\/2016\/09\/21\/5865753t1hd6bc.jpg"},"81":{"path":"2016\/09\/21\/5865753t81h62ad.jpg","sid":4,"url":"\/\/f4.pmo.ee\/f\/2016\/09\/21\/5865753t81h62ad.jpg"},"100":{"path":"2016\/09\/21\/5865753t100h3bb5.jpg","sid":3,"url":"\/\/f3.pmo.ee\/f\/2016\/09\/21\/5865753t100h3bb5.jpg"}},"allkiri":"Jakub Blaszczykowski (paremal) \u00fchines endiste meeskonnakaaslastega, et Dortmundi f\u00e4nne t\u00e4nada","heading_ru":"","AUTOR":"43","suurendatav_pilt":"0","author":"Scanpix","animi":"Scanpix"}];var showBig = '1';var shareFOTO = '//f4.pmo.ee/f/2016/09/21/5865753t81h62ad.jpg';</script><div class="imageViewer"><div class="navBar navBarTop"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="imageOuter"><div class="imagePreloader"></div><div class="content"><div class="imageInitialPlaceholder"></div></div><div class="rollover"><div class="rolloverToggle"></div><script type="pm/template" id="rolloverTemplate"><a class="rolloverItem" href="{{link}}"><span class="rolloverItemImage"><img src="{{image}}" width="99px" height="74px" alt="{{title}}" /><span class="articleImageIcon articleImageIconFoto"><span class="PMTranslate rolloverItemName" data-translate="imageViewer-galerii">Galerii: {{title}}</script></div></div><div class="navBar navBarBottom"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="photoDescription"><span class="photoText"></span> <span class="photoSourceDesc"><span class="photoSourceType"></span>: <span class="photoSource"></span></span></div></div></section><section class="articleLead" itemprop="description"><section><p>Saksamaa jalgpalli kõrgliigas sõitis Dortmundi Borussia eile külla Wolfsburgile, kus alates tänavusest hooajast mängib Borussia legend Jakub «Kuba» Błaszczykowski. Poola koondislase jaoks oli tegemist emotsionaalse päevaga, mis lõppes Dortmundi fännide austusavaldsega.</p>
</section></section><div class="dfp_ad" id="am_adpos_270"><script>googletag.cmd.push(function() { googletag.display("am_adpos_270"); });</script></div><section class="articleContent" itemprop="articleBody"><section><p>Wolfsburgi ja Błaszczykowski õhtu oli kokkuvõttes nigel, kuna vastu võeti kindel 1:5 kaotus. Matši lõppedes vahetas Błaszczykowski oma kaasmaalase ja endise klubikaaslase Łukasz Piszczekiga särke ja hakkas riietusruumi suunas astuma. Seejärel kõlas aga Dortmundi fännisektorist vali skandeerimine: «Kuba, Kuba!», mille peale liitus 30-aastane Błaszczykowski endiste meeskonnakaaslastega, kes fännisektori ees poolehoidjaid tänasid.</p>

<p>Błaszczykowski mängis Dortmundis kokku kaheksa hooaega ning lõi 252 mängus 32 väravat. Kahel korral aitas at Borussial Saksamaa meistriks tulla ning korra võideti kohalik karikas.</p>
</section><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 71.428571428571%"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FBVB%2Fvideos%2F1518793141465994%2F&amp;show_text=1&amp;width=560" width="560" height="400" scrolling="no" frameborder="0" allowtransparency="true" style="position: absolute; top: 0px; left: 0px;"></iframe></div></section><div id="articleFooter"><section class="articleTools"><a href="mailto:online@postimees.ee,kaarel.tall@postimees.ee?Subject=Toimetajale%3A%20Video:%20Dortmundi%20f%C3%A4nnid%20austasid%20konkurendi%20ridadesse%20siirdunud%20poolakat" class="toEditor sectionHoverFontColor">Kirjuta toimetajale</a><a href="#" onclick="window.print(); return false;" class="printButton sectionHoverFontColor">Prindi</a><script class="pmuserScript">window.pmuserBlockWrite("4dd6cc09825e9156c5ff8bda791c4ecc");</script></section><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Sport</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/154" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Jalgpall</span></a></span></div></div><script class="pmuserScript">window.pmuserBlockWrite("9cc6b9519b4844579e2bebf6dd0a9f81");</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section class="articleShareCont"><span class="shareButton articleSocialFacebook" data-id="articleSocialFacebook" data-shareurl="http://sport.postimees.ee/3844783/video-dortmundi-fannid-austasid-konkurendi-ridadesse-siirdunud-poolakat" data-text="Facebook"></span><span class="shareButton articleSocialTwitter" data-id="articleSocialTwitter" data-shareurl="http://sport.postimees.ee/3844783/video-dortmundi-fannid-austasid-konkurendi-ridadesse-siirdunud-poolakat" data-text="Twitter"></span><span class="shareButton articleSocialVkontakt" data-id="articleSocialVkontakt" data-shareurl="http://sport.postimees.ee/3844783/video-dortmundi-fannid-austasid-konkurendi-ridadesse-siirdunud-poolakat" data-text=""></span><span class="shareButton articleSocialOdnoklassniki" data-id="articleSocialOdnoklassniki" data-shareurl="http://sport.postimees.ee/3844783/video-dortmundi-fannid-austasid-konkurendi-ridadesse-siirdunud-poolakat" data-text=""></span><a href="mailto:%20?Subject=Lugemissoovitus%3A%20Video:%20Dortmundi%20f%C3%A4nnid%20austasid%20konkurendi%20ridadesse%20siirdunud%20poolakat&amp;body=Tervitus,%20loe%20siit%3A%20http://sport.postimees.ee/3844783/video-dortmundi-fannid-austasid-konkurendi-ridadesse-siirdunud-poolakat" class="shareButton mailToEditor" data-text="E-postiga"></a><span onclick="location.href='whatsapp://send?text=Video: Dortmundi fännid austasid konkurendi ridadesse siirdunud poolakat http://pmo.ee/3844783';" data-action="share/whatsapp/share" class="shareButton articleSocialWhatsapp" id="articleSocialWhatsapp" data-text="Whatsapp"></span><span class="shareButton articleSocialCopy" data-text="Kopeeri"></span><div id="copyShareCont" class="shareCont" style="display:none"><div> </div><input id="shortUrlInput" type="text" onclick="this.focus();this.select();this.setSelectionRange(0, 9999);return false;" readonly value="pmo.ee/3844783"></div></section><div class="newsletter-form sectionBackgroundColor article"><div class="column image"><img src="//f.pmo.ee/s/v2/img/newsletter/email.svg" width="35" height="30"></div><div class="column"><h1>LIITU POSTIMEHE UUDISKIRJAGA</h1><h2>ja ole kursis huvipakkuvate uudistega!</h2></div><div class="input-field"><div class="button-background"><button class="btn-subscribe sectionBackgroundColor">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" value=""><label>E-posti aadress</label></div></div></div><script>window.articleKeywordIds = [];</script><section class="keywords" itemprop="keywords"><span><strong>Artikli märksõnad</strong></span><script>window.articleKeywordIds.push(540);</script><a class="keyword" href="http://sport.postimees.ee/teema/jalgpall" title="Jalgpall teema">Jalgpall</a></section><div class="dfp_ad" id="am_adpos_311"><script>googletag.cmd.push(function() { googletag.display("am_adpos_311"); });</script></div><script class="pmuserScript">window.pmuserBlockWrite("3a4f25cd9765f99d859bd02beba446ef");</script><script class="pmuserScript">window.pmuserBlockWrite("ca1e254a74a28ccaac85adbe4b807ffb");</script></article><div class="frontPlace" data-section="124"><div class="frontPage"><div class="groupHeader groupHeaderColor-15286306 movable">
<div style="background-color: rgb(233, 64, 34);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(233, 64, 34);" class="frontGroupHeading">KLAVANILT INGLISMAAL VÄRAV!</div>
</div>
<div style="border-color: rgb(233, 64, 34);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType12"><article data-article-id="3844287" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3844287/video-klavani-esimene-varav-liverpooli-sargis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/09/20/5864923t111hd6bb.jpg" alt="" class="image" itemprop="image" height="318" width="318"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="color:rgb(233, 64, 34)">Video:</span> Klavani esimene värav Liverpooli särgis</span></h1></a></article><article data-article-id="3844361" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3844361/video-klavan-loi-derby-countyle-varava-tapselt-13-aastat-parast-poomi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2014/07/29/3241967t111ha546.jpg" alt="" class="image" itemprop="image" height="318" width="318"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Video: </span>Klavan lõi Derby Countyle värava täpselt 13 aastat pärast Poomi</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(233, 64, 34);" class="groupBottom"><div style="border-color: rgb(233, 64, 34);" class="groupConnectBottom"></div></div>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3844733" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3844733/galerii-246-cm-pikkune-hiiglane-vedas-iraani-paraolumpial-kuldmedalini" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/09/21/5865497t107h846e.jpg" alt="" class="image" itemprop="image" height="398" width="648"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Galerii: </span>246 cm pikkune hiiglane vedas Iraani paraolümpial kuldmedalini</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3844783" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3844783/video-dortmundi-fannid-austasid-konkurendi-ridadesse-siirdunud-poolakat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/09/21/5865753t233h71fc.jpg" alt="" class="image" itemprop="image" height="190" width="369"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Video: </span>Dortmundi fännid austasid konkurendi ridadesse siirdunud poolakat</h1></a></article></span><span class="articleRight"><article data-article-id="3843899" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3843899/sport-kolib-aasiasse-ja-katari-ehk-euroopas-enam-tippvoistlusi-ei-nae" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/09/20/5864155t234h99c9.jpg" alt="" class="image" itemprop="image" height="190" width="265"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Sport kolib Aasiasse ja Katari ehk Euroopas enam tippvõistlusi ei näe</span></h1></a></article></span></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<div class="groupHeader groupHeaderColor-2206948 movable">
<div style="background-color: rgb(33, 172, 228);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(33, 172, 228);" class="frontGroupHeading">jäähoki maailma karikaturniir</div>
</div>
<div style="border-color: rgb(33, 172, 228);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType8"><span class="articleLeft"><article data-article-id="3844309" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3844309/rootsi-pani-soome-ulikeerulisse-seisu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/09/21/5865047t93hb1fd.jpg" alt="" class="image" itemprop="image" height="209" width="318"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Rootsi pani Soome ülikeerulisse seisu</span></h1></a></article></span><span class="articleRight"><article data-article-id="3844337" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3844337/voimas-kanada-murdis-ameeriklaste-sudamed" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/09/21/5865097t94h80ba.jpg" alt="" class="image" itemprop="image" height="95" width="143"></span><h1 class="frontHeading" itemprop="name">Võimas Kanada murdis ameeriklaste südamed</h1></a></article><article data-article-id="3844123" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3844123/mitte-enda-ja-riigi-vaid-euroopa-hoki-eest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/09/20/5864533t94h3f2c.jpg" alt="" class="image" itemprop="image" height="95" width="143"></span><h1 class="frontHeading" itemprop="name">Mitte enda ja riigi, vaid Euroopa hoki eest</h1></a></article><article data-article-id="3844469" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3844469/soome-peatreener-tegime-suureparase-mangu-kuid-sellest-ei-piisanud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/09/21/5865237t94h2dd6.jpg" alt="" class="image" itemprop="image" height="95" width="143"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Soome treener:</span> tegime hea mängu, kuid sellest ei piisanud</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(33, 172, 228);" class="groupBottom"><div style="border-color: rgb(33, 172, 228);" class="groupConnectBottom"></div></div>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3843907" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3843907/vormelijumal-sunnitakse-lahkuma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/09/20/5864149t81h80fc.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Vormelijumal sunnitakse lahkuma</span></h1>
<p class="frontLead arrow" itemprop="description">Diktaatori taandumine tähendab alati pöördelist ja huvitavat aega. Vormel-1 ja 85-aastase Bernie Ecclestone’i vahele on juba aastakümneid tõmmatud võrdusmärki, kuid nüüd viitab kõik sellele, et karismaatiline juht peab viimaks lahkuma. Arvatakse, et ühtaegu vihatud ja armastatud vanahärra võib areenilt kaduda juba selle hooaja lõpus.</p></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3844947" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3844947/intervjuu-spordi-asekantsleri-esimesed-kuus-kuud-ametis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f2.pmo.ee/f/2016/02/23/5074899t82h0d61.jpg"></span><h1 class="frontHeading" itemprop="name">Intervjuu: spordi asekantsleri esimesed kuus kuud ametis</h1></a></article></span><span class="articleRight"><article data-article-id="3844499" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3844499/prantsusmaa-mm-ralli-toimub-poole-aasta-jooksul-kaks-korda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f2.pmo.ee/f/2016/09/21/5865269t232h36ee.jpg"></span><h1 class="frontHeading" itemprop="name">Prantsusmaa MM-ralli toimub poole aasta jooksul kaks korda</h1></a></article><article data-article-id="3844897" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3844897/raskesse-avariisse-sattunud-soome-korvpallitaht-paraneb" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f3.pmo.ee/f/2016/09/19/5858125t232h71fa.jpg"></span><h1 class="frontHeading" itemprop="name">Raskesse avariisse sattunud Soome korvpallitäht paraneb</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3844445" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3844445/tampere-hotellis-soomlannat-vagistanud-kuuba-vorkpallurid-moisteti-vangi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f1.pmo.ee/f/2016/09/21/5865223t233h7326.jpg"></span><h1 class="frontHeading" itemprop="name">Tampere hotellis soomlannat vägistanud Kuuba võrkpallurid mõisteti vangi</h1></a></article></span><span class="articleRight"><article data-article-id="3844387" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3844387/pika-voistluspausi-teinud-o?-sullivan-tuli-valja-vaga-raskest-seisust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f5.pmo.ee/f/2016/01/15/4875533t234h26fe.jpg"></span><h1 class="frontHeading" itemprop="name">Pika võistluspausi teinud O’Sullivan tuli välja väga raskest seisust</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3844619" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3844619/klavan-olin-oigel-ajal-oiges-kohas-voi-siis-hoopis-vales-kohas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="398" width="648" data-src="//f6.pmo.ee/f/2016/09/21/5865399t107haaf1.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Klavan:</span> olin õigel ajal õiges kohas, või siis hoopis vales kohas</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3842023" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3842023/taas-pohikoosseisu-tousnud-klavan-loi-liverpooli-voidumangus-matsi-avavarava" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f5.pmo.ee/f/2016/09/20/5864917t82h1f52.jpg"></span><p data-article="3842023" class="frontAdditional">Vastaseks oli Poomi endine koduklubi!</p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:0.8em; line-height:1.1em">Taas põhikoosseisu tõusnud Klavan lõi Liverpooli võidumängus <span style="color:rgb(233, 64, 34)">matši avavärava</span></span><span data-article="3842023" data-href="http://sport.postimees.ee/3842023/taas-pohikoosseisu-tousnud-klavan-loi-liverpooli-voidumangus-matsi-avavarava#comments" class="frontComments dataLink">1</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3844307" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3844307/klavan-teenis-voidu-ja-tabamuse-jarel-kiidusonu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/09/21/5865039t232h1440.jpg"></span><p data-article="3844307" class="frontAdditional">Kloppi kommentaar!</p>
<h1 class="frontHeading" itemprop="name">Klavan teenis võidu ja tabamuse järel kiidusõnu</h1></a></article><article data-article-id="3844313" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3844313/klavan-varavast-pole-sonu-et-kirjeldada-seda-tunnet" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/09/21/5865051t232hfeb4.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Klavan väravast:</span> pole sõnu, et kirjeldada seda tunnet</h1></a></article></span></section>
<section id="customAdProjectBlock"><div class="groupHeader">
<div class="groupConnectTop"></div>
<div class="frontGroupHeading">Sisuturundus</div>
</div>
<div class="groupConnectMiddle">
<div class="groupContent">
<section class="frontBlock frontType3 frontType44 nonGroup"><article class="frontArticle sectionFavicon-2427" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3841617" data-name="commercialArticle"><a href="http://tehnika.postimees.ee/3841617/holger-haljand-maailma-avardavad-virtuaalreaalsus-ja-kruptoraha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="130" width="200" data-src="//f3.pmo.ee/f/2016/09/19/5856509t50h25b9.jpg"></span><h1 class="frontHeading" itemprop="name">Holger Haljand: maailma avardavad virtuaalreaalsus ja krüptoraha<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3841617/holger-haljand-maailma-avardavad-virtuaalreaalsus-ja-kruptoraha#comments" data-article="3841617">2</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><div class="scrollWrapper">
<span class="navigation prev"></span><span class="navigation next"></span><div class="scrollableSectionBlock"><div>
<section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2895" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3816373" data-name="commercialArticle"><a href="http://kodu.postimees.ee/3816373/tallinna-ja-harjumaa-korterituru-ulevaade" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f3.pmo.ee/f/2016/08/29/5773623t88he6f3.jpg"></span><p class="frontAdditional" data-article="3816373">26.08.2016 seisuga</p>
<h1 class="frontHeading" itemprop="name">Tallinna ja Harjumaa korterituru ülevaade<span class="frontComments dataLink" data-href="http://kodu.postimees.ee/3816373/tallinna-ja-harjumaa-korterituru-ulevaade#comments" data-article="3816373">1</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-3079" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3825379" data-name="commercialArticle"><a href="http://lemmik.postimees.ee/3825379/puugihaigused-lemmikloomadel-?-valtimine-diagnoosimine-ja-ravi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f5.pmo.ee/f/2016/09/05/5798923t88h2750.jpg"></span><h1 class="frontHeading" itemprop="name">Puugihaigused lemmikloomadel – vältimine, diagnoosimine ja ravi<span class="frontComments dataLink" data-href="http://lemmik.postimees.ee/3825379/puugihaigused-lemmikloomadel-?-valtimine-diagnoosimine-ja-ravi#comments" data-article="3825379">1</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-3079" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3824485" data-name="commercialArticle"><a href="http://lemmik.postimees.ee/3824485/aiandus-ja-lemmikloomad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/09/05/5797729t88h89f3.jpg"></span><h1 class="frontHeading" itemprop="name">Aiandus ja lemmikloomad<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2895" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3819487" data-name="commercialArticle"><a href="http://kodu.postimees.ee/3819487/aeg-on-peatada-libamaaklerite-ja-arendajate-tegevus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/08/31/5782467t88h04e6.jpg"></span><h1 class="frontHeading" itemprop="name">Aeg on peatada libamaaklerite ja -arendajate tegevus<span class="frontComments dataLink" data-href="http://kodu.postimees.ee/3819487/aeg-on-peatada-libamaaklerite-ja-arendajate-tegevus#comments" data-article="3819487">2</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-5136817 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3830497" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3830497/kui-hasti-sa-tunned-oma-sisemist-kella" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/09/09/5809737t88h24bb.jpg"></span><h1 class="frontHeading" itemprop="name">Kui hästi sa tunned oma sisemist kella?<span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f6.pmo.ee/f/2016/03/08/5136817t228h022a.png)"></span></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2427" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837621" data-name="commercialArticle"><a href="http://tehnika.postimees.ee/3837621/valdi-parkimistrahve-autlo-app-tootab-nuud-ka-lisaseadmeteta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f3.pmo.ee/f/2016/09/15/5837135t88h11cf.png"></span><h1 class="frontHeading" itemprop="name">Väldi parkimistrahve: Autlo äpp töötab nüüd ka lisaseadmeteta<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3837621/valdi-parkimistrahve-autlo-app-tootab-nuud-ka-lisaseadmeteta#comments" data-article="3837621">1</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2427" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839225" data-name="commercialArticle"><a href="http://tehnika.postimees.ee/3839225/digitark-miks-koik-android-nutitelefonid-ei-saa-kohe-uuemaid-op-susteemi-varskendusi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f2.pmo.ee/f/2016/09/16/5840993t88h1ba4.jpg"></span><h1 class="frontHeading" itemprop="name">Digitark: miks kõik Android-nutitelefonid ei saa kohe uuemaid op-süsteemi värskendusi?<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3839225/digitark-miks-koik-android-nutitelefonid-ei-saa-kohe-uuemaid-op-susteemi-varskendusi#comments" data-article="3839225">1</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2303" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837973" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3837973/e-konsultatsioon-ja-perearsti-nouandeliin-1220-saastavad-patsiendi-aega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f4.pmo.ee/f/2016/09/15/5837519t88h49d9.jpg"></span><h1 class="frontHeading" itemprop="name">E-konsultatsioon ja perearsti nõuandeliin 1220 säästavad patsiendi aega<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-5136817 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837441" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3837441/kolm-nouannet-kuidas-koomamurest-vabaneda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f5.pmo.ee/f/2016/09/15/5835813t88hf809.jpg"></span><h1 class="frontHeading" itemprop="name">Kolm nõuannet, kuidas kõõmamurest vabaneda<span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f6.pmo.ee/f/2016/03/08/5136817t228h022a.png)"></span></article></section></div></div>
</div>
</div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom"><div class="groupConnectBottom"></div></div></section><script type="text/javascript">(function (window, document, $, undefined) {"use strict";var nua = navigator.userAgent;if (nua.match(/mozilla\/5\.0.*android.*applewebkit(?!.*(chrome|firefox))/i) ) {$('#customAdProjectBlock .scrollWrapper .navigation').remove();$('#customAdProjectBlock .scrollWrapper').css({overflow: 'scroll'});$('#customAdProjectBlock .scrollableSectionBlock').css({overflow: 'auto'});return false;}if (nua.match(/OS [0-6](_\d)+ like Mac OS X/i)) {$('#customAdProjectBlock .scrollWrapper').remove();return false;}var contentElement = $('.scrollableSectionBlock > div'),contentLeft,contentMiddle,contentRight;contentLeft = contentElement.children();contentMiddle = contentLeft.clone(true);contentRight = contentLeft.clone(true);contentElement.append(contentMiddle, contentRight);$(document).on('htmlParsed', function() {var next = $('.scrollWrapper .navigation.next'),prev = $('.scrollWrapper .navigation.prev'),element = $('.scrollableSectionBlock'),elementWidth = contentMiddle.outerWidth(true),scrollHandler,timer,timerFunction,nextPos;timerFunction = function(){timer = setTimeout(function(){next.trigger('click');timerFunction();}, 4000);};scrollHandler = function (event){event.preventDefault();event.stopPropagation();element.stop(true);var currentPos = element.scrollLeft(),direction = elementWidth;if (!event.isTrigger) {clearTimeout(timer);timerFunction = false;}if (event.target == prev[0]) {direction = direction * -1;}direction = direction + (nextPos || currentPos) - currentPos;if (direction < 0 && contentLeft.position().left > direction) {currentPos = currentPos - contentMiddle.position().left + contentRight.position().left;element.scrollLeft(currentPos);}if (direction > 0 && contentRight.position().left < direction) {currentPos = currentPos - contentRight.position().left + contentMiddle.position().left;element.scrollLeft(currentPos);}nextPos = currentPos + direction;element.animate({scrollLeft: nextPos}, 350);};element.scrollLeft(contentMiddle.position().left - elementWidth * 0.265);next.on('click', scrollHandler);prev.on('click', scrollHandler);timerFunction();});}(window, document, jQuery));</script><section class="frontBlock frontType11 nonGroup"><article data-article-id="3844569" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3844569/rassismi-vastu-protesteeriv-sporditaht-saab-tapmisahvardusi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f4.pmo.ee/f/2016/09/21/5865325t96h4cb1.jpg"></span><h1 class="frontHeading" itemprop="name">Rassismi vastu protesteeriv sporditäht saab tapmisähvardusi</h1></a></article><article data-article-id="3844349" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3844349/noor-kreeklane-teenib-uue-lepinguga-100-miljonit-dollarit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f3.pmo.ee/f/2015/02/01/3728493t96h6a12.jpg"></span><h1 class="frontHeading" itemprop="name">Noor kreeklane teenib uue lepinguga 100 miljonit dollarit</h1></a></article><article data-article-id="3844371" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3844371/mannikul-tuleb-tuhande-ouekuunlaga-unikaalne-oosoit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f6.pmo.ee/f/2016/09/20/5864061t96h7812.jpg"></span><h1 class="frontHeading" itemprop="name">Männikul tuleb tuhande õueküünlaga unikaalne öösõit</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3844863" class="frontArticle wasNoContent" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3844863/poorane-video-vaata-kuidas-legendid-valjakul-moistuse-kaotavad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f4.pmo.ee/f/2016/09/21/5866009t233h67ce.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Pöörane video: </span>vaata, kuidas legendid väljakul mõistuse kaotavad</h1></a></article></span><span class="articleRight"><article data-article-id="3844653" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3844653/janno-ligur-sai-barcelonas-seitsmenda-koha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img style="width: auto; height: auto;" src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f1.pmo.ee/f/2016/09/21/5865123t234h5128.jpg"></span><h1 class="frontHeading" itemprop="name">Janno Ligur sai Barcelonas seitsmenda koha</h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3844277" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3844277/ronaldinho-kais-nadalas-ainult-korra-trennis-ja-siis-ka-magas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f3.pmo.ee/f/2011/10/12/789232t82hab6d.jpg"></span><h1 class="frontHeading" itemprop="name">Ronaldinho käis nädalas ainult korra trennis ja siis ka magas</h1></a></article></span><span class="articleRight"><article data-article-id="3844207" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3844207/video-muncheni-bayerni-mangija-loi-kannaga-penalti-ristnurka" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/09/20/5864661t232h6d56.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Video: </span>Müncheni Bayerni mängija lõi kannaga penalti ristnurka</h1></a></article><article data-article-id="3844305" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3844305/0-2-kaotusseisust-valja-tulnud-chelsea-alistas-leicester-city" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/09/21/5865013t232hca65.jpg"></span><h1 class="frontHeading" itemprop="name">0:2 kaotusseisust välja tulnud Chelsea alistas Leicester City</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<div class="groupHeader groupHeaderColor-2206948 movable">
<div style="background-color: rgb(33, 172, 228);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(33, 172, 228);" class="frontGroupHeading">AUTORALLI MM-SARI</div>
</div>
<div style="border-color: rgb(33, 172, 228);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType1"><article data-article-id="3843729" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3843729/tanak-saab-tuleval-aastal-taltsutada-ulivoimsa-mootoriga-masinat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/08/18/5729773t81hfb6f.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Tänak saab tuleval aastal taltsutada ülivõimsa mootoriga masinat?</span></h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://sport.postimees.ee/3842051/toyota-wrc-tiim-palkas-endale-kaks-pilooti" class="frontRelatedHeading">Toyota WRC-tiim palkas endale kaks pilooti</a></li>
<li class="frontRelatedArts iconDot"><a href="http://sport.postimees.ee/3836857/tanak-saab-jargmisel-hooajal-nautida-liidri-staatust-tipptiimis" class="frontRelatedHeading">Tänak saab järgmisel hooajal nautida liidri staatust tipptiimis?</a></li>
</ul></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(33, 172, 228);" class="groupBottom"><div style="border-color: rgb(33, 172, 228);" class="groupConnectBottom"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3844121" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3844121/tartu-ulikooli-kossutiim-loobus-ameeriklasest-kriisa-poeg-tiimis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f5.pmo.ee/f/2016/09/15/5839141t82ha69e.jpg"></span><h1 class="frontHeading" itemprop="name">Tartu Ülikooli kossutiim loobus ameeriklasest, Kriisa poeg tiimis</h1></a></article></span><span class="articleRight"><article data-article-id="3844197" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3844197/hirm-putini-ees-sundis-londoni-arsenali-kulutama-plaanitust-poole-rohkem" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/09/16/5845025t232h8a6c.jpg"></span><h1 class="frontHeading" itemprop="name">Hirm Putini ees sundis Londoni Arsenali kulutama plaanitust poole rohkem</h1></a></article><article data-article-id="3843801" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3843801/roman-abramovitsi-piits-juba-plaksub-uue-peatreeneri-turjal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/09/20/5864111t232h7df7.jpg"></span><h1 class="frontHeading" itemprop="name">Roman Abramovitši piits juba plaksub uue peatreeneri turjal</h1></a></article></span></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article data-article-id="3844171" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3844171/olumpiavoitja-asus-runnakule-venemaa-hakkerite-vastu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f6.pmo.ee/f/2016/09/20/5864597t93h12ca.jpg"></span><h1 class="frontHeading" itemprop="name">Olümpiavõitja asus rünnakule Venemaa häkkerite vastu</h1></a></article></span><span class="articleRight"><article data-article-id="3843917" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3843917/video-citroen-tutvustas-enda-uut-wrc-masinat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f2.pmo.ee/f/2016/09/20/5864191t94haa0a.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Video:</span> Citroen tutvustas enda uut WRC masinat</h1></a></article><article data-article-id="3844017" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3844017/fc-barcelona-on-enda-jargmise-suurostu-juba-valja-valinud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f3.pmo.ee/f/2016/09/20/5864339t94hea14.jpg"></span><h1 class="frontHeading" itemprop="name">FC Barcelona on enda järgmise suurostu juba välja valinud</h1></a></article><article data-article-id="3844257" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3844257/tapa-sai-lopuminuti-trilleris-jagu-arukulast" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f5.pmo.ee/f/2015/12/05/4769085t94h319f.jpg"></span><h1 class="frontHeading" itemprop="name">Tapa sai lõpuminuti trilleris jagu Arukülast</h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3844219" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3844219/siim-sander-vene-soov-on-nizni-novgorodis-rohkem-manguaega-ja-vastutust-saada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f6.pmo.ee/f/2016/08/08/5703577t82hef18.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Siim-Sander Vene: </span>soov on Nižni Novgorodis rohkem mänguaega ja vastutust saada</h1></a></article></span><span class="articleRight"><article data-article-id="3844237" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3844237/varavavaht-marko-meerits-realiseeris-karikasarjas-penalti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2014/09/03/3320769t232h7002.jpg"></span><h1 class="frontHeading" itemprop="name">Väravavaht Marko Meerits realiseeris karikasarjas penalti</h1></a></article><article data-article-id="3844299" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3844299/kasipallikoondise-treeneripingil-uus-mees" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2013/09/05/2274995t232h19be.jpg"></span><h1 class="frontHeading" itemprop="name">Käsipallikoondise treeneripingil uus mees</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3844085" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3844085/video-ja-fotod-vaata-kes-voimutsesid-egle-eller-nabi-ees-bikiiniolumpial" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="398" width="648" data-src="//f3.pmo.ee/f/2016/09/20/5864509t107h714a.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:#e94022">Video ja fotod: </span>vaata, kes võimutsesid Egle Eller-Nabi ees bikiiniolümpial</span></h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot">
<a href="http://sport.postimees.ee/3841427/fotod-ja-videod-egle-eller-nabi-tegi-bikiinifitnessi-olumpial-ajalugu" class="frontRelatedHeading">Fotod ja videod: Egle Eller-Nabi tegi bikiinifitnessi olümpial ajalugu</a><span class="frontComments" data-article="3841427">2</span>
</li></ul></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3843857" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3843857/vassiljev-hea-et-voimaluse-saab-eesti-treener-kes-teab-kohalikku-jalgpalli-lahemalt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f1.pmo.ee/f/2016/08/31/5784023t233hc572.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Vassiljev: </span>hea, et võimaluse saab Eesti treener, kes teab kohalikku jalgpalli lähemalt</h1></a></article></span><span class="articleRight"><article data-article-id="3843697" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3843697/maailma-parima-jalgpalluri-valimise-umber-valitseb-suur-segadus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f1.pmo.ee/f/2016/09/20/5863873t234he82b.jpg"></span><h1 class="frontHeading" itemprop="name">Maailma parima jalgpalluri valimise ümber valitseb suur segadus</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3842337" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3842337/kohe-ei-muutu-miski-august-valja-tulek-votab-aega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f1.pmo.ee/f/2016/08/10/5707069t81h5868.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Kohe ei muutu miski, august välja tulek võtab aega</span></h1></a></article></section><div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3842609" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3842609/kuidas-oma-lapsest-tippsportlane-teha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f6.pmo.ee/f/2016/09/19/5859963t82h39a1.jpg"></span><h1 class="frontHeading" itemprop="name">Kuidas oma lapsest tippsportlane teha?</h1></a></article></span><span class="articleRight"><article data-article-id="3843165" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3843165/kontaveit-alustas-hiina-turniiri-kindla-voiduga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/05/24/5429663t232h6376.jpg"></span><h1 class="frontHeading" itemprop="name">Kontaveit alustas Hiina turniiri kindla võiduga</h1></a></article><article data-article-id="3842873" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3842873/video-venemaa-arkas-ning-alistas-ellujaamismangus-pohja-ameerika" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/09/20/5860723t232h7f32.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Video: </span>Venemaa ärkas ning alistas ellujäämismängus Põhja-Ameerika</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3842937" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3842937/soome-15-aastane-tulevikutaht-koputab-wrc-uksele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f6.pmo.ee/f/2016/08/28/5770059t110hb1a0.jpg"></span><h1 class="frontHeading" itemprop="name">Soome 15-aastane tulevikutäht koputab WRC uksele</h1></a></article><article data-article-id="3842535" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3842535/pildituks-jooksnud-triatleet-tavaliselt-juhtub-nii-kui-liiga-palju-juua-sel-korral-oli-vastupidi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f1.pmo.ee/f/2016/09/19/5859511t110ha3d2.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Pildituks jooksnud triatleet:</span> tavaliselt juhtub nii, kui liiga palju juua, sel korral oli vastupidi<span data-article="3842535" data-href="http://sport.postimees.ee/3842535/pildituks-jooksnud-triatleet-tavaliselt-juhtub-nii-kui-liiga-palju-juua-sel-korral-oli-vastupidi#comments" class="frontComments dataLink">2</span>
</h1></a></article></section><section class="onlyMob mobileHint"><a href="/vihje"><div class="bubble"></div>
<div class="text">
<span>Saada meile vihje!</span><br>Nägid midagi huvitavat? Saada meile <b>kiri, video või pilt siit!</b>
</div>
<div class="arrow"></div></a></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3843231" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3843231/olumpiavoitja-kardab-et-hakkerite-paljastused-seavad-tulevaste-tippude-elud-ohtu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="318" width="318" data-src="//f3.pmo.ee/f/2016/09/20/5862171t111hfeec.jpg"></span><h1 class="frontHeading" itemprop="name">Olümpiavõitja kardab, et häkkerite paljastused seavad tulevaste tippude elud ohtu<span data-article="3843231" data-href="http://sport.postimees.ee/3843231/olumpiavoitja-kardab-et-hakkerite-paljastused-seavad-tulevaste-tippude-elud-ohtu#comments" class="frontComments dataLink">1</span>
</h1></a></article><article data-article-id="3843367" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3843367/fotod-tagasilooke-kogenud-williams-vottis-luhikese-puhkuse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="318" width="318" data-src="//f3.pmo.ee/f/2016/09/20/5862389t111h6973.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Fotod:</span> tagasilööke kogenud Williams võttis lühikese puhkuse</h1></a></article></section><div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article data-article-id="3843615" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3843615/vassiljev-valiti-poola-korgliigas-manguvooru-parimaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f6.pmo.ee/f/2016/07/27/5661549t93h8a0b.jpg"></span><h1 class="frontHeading" itemprop="name">Vassiljev valiti Poola kõrgliigas mänguvooru parimaks</h1></a></article></span><span class="articleRight"><article data-article-id="3843411" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3843411/spordinadal-pustitas-rekordeid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f5.pmo.ee/f/2016/09/09/5809403t94h3e9a.jpg"></span><h1 class="frontHeading" itemprop="name">Spordinädal püstitas rekordeid</h1></a></article><article data-article-id="3843569" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3843569/maailma-kiiruselt-teine-sprinter-purgib-taliolumpiale" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f3.pmo.ee/f/2016/09/20/5863095t94h61d6.jpg"></span><h1 class="frontHeading" itemprop="name">Maailma kiiruselt teine sprinter pürgib taliolümpiale</h1></a></article><article data-article-id="3843495" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3843495/contador-kui-ma-ei-usuks-et-olen-voimeline-touri-voitma-lopetaksin-karjaari" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f4.pmo.ee/f/2016/09/16/5841513t94h976b.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Contador:</span> kui ma ei usuks, et olen võimeline Touri võitma, lõpetaksin karjääri</h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3843107" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3843107/ragnar-klavan-ja-liverpool-on-korgliiga-koige-paremas-fuusilises-vormis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f2.pmo.ee/f/2016/08/14/5720895t82hcd15.jpg"></span><h1 class="frontHeading" itemprop="name">Ragnar Klavan ja Liverpool on kõrgliiga kõige paremas füüsilises vormis?</h1></a></article></span><span class="articleRight"><article data-article-id="3843047" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3843047/video-rootsi-jalgpalliklubi-tegi-kannapoorde-ning-marssis-valjakule-vanuritega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/09/20/5861537t232h5c75.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Video: </span>Rootsi jalgpalliklubi tegi kannapöörde ning marssis väljakule vanuritega</h1></a></article><article data-article-id="3842975" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3842975/afganistani-ainus-paraolumpialane-oli-valemangur" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/09/20/5860841t232hfa05.jpg"></span><h1 class="frontHeading" itemprop="name">Afganistani ainus paraolümpialane oli valemängur</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3842905" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3842905/vormelilegend-luges-hamiltonile-moraali" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/09/20/5860753t89h40bb.jpg"></span><h1 class="frontHeading" itemprop="name">Vormelilegend luges Hamiltonile moraali</h1></a></article><article data-article-id="3843303" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3843303/ivanov-alustas-kasahstanis-voidukalt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/07/29/5666531t89h9d51.jpg"></span><h1 class="frontHeading" itemprop="name">Ivanov alustas Kasahstanis võidukalt</h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType16 nonGroup"><span class="articleLeft"><article data-article-id="3842893" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3842893/maailmameister-kritiseeris-ideed-korraldada-kaks-mk-etappi-usas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="150" width="150" data-src="//f2.pmo.ee/f/2016/09/20/5860737t125h7050.jpg"></span><h1 class="frontHeading" itemprop="name">Maailmameister kritiseeris ideed korraldada kaks MK-etappi USAs</h1></a></article></span><span class="articleRight"><article data-article-id="3843023" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3843023/duatloni-karikasarja-uldvoitjaks-tousis-mart-suurkivi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="150" width="150" data-src="//f2.pmo.ee/f/2016/09/06/5801767t125h087d.jpg"></span><h1 class="frontHeading" itemprop="name">Duatloni karikasarja üldvõitjaks tõusis Mart Suurkivi</h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3842809" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3842809/margus-hunt-on-bengalsi-senise-hooaja-suurim-ullataja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f3.pmo.ee/f/2016/09/19/5860193t82hc9e2.jpg"></span><h1 class="frontHeading" itemprop="name">Margus Hunt on Bengalsi senise hooaja suurim üllataja?</h1></a></article></span><span class="articleRight"><article data-article-id="3842801" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3842801/video-kas-zelinski-jai-omaparasest-edetabelist-ebaoiglaselt-valja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2010/08/13/417435t232h672e.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Video: </span>kas Zelinski jäi omapärasest edetabelist ebaõiglaselt välja?</h1></a></article><article data-article-id="3842307" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3842307/galerii-ronaldo-voitis-hispaania-ihaldatuima-naise-sudame" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/09/19/5858953t232hab38.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Galerii: </span>Ronaldo võitis Hispaania ihaldatuima naise südame</h1></a></article></span></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3842765" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3842765/spioonimangudesse-kaasati-jarjekordsed-olumpiavoitjad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f3.pmo.ee/f/2016/08/14/5719145t233h26f0.jpg"></span><h1 class="frontHeading" itemprop="name">Spioonimängudesse kaasati järjekordsed olümpiavõitjad</h1></a></article></span><span class="articleRight"><article data-article-id="3842753" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3842753/43-varavat-sisse-lasknud-puurivaht-vahistati" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f4.pmo.ee/f/2011/08/05/697114t234hd1e1.jpg"></span><h1 class="frontHeading" itemprop="name">43 väravat sisse lasknud puurivaht vahistati</h1></a></article></span></section><div class="nrsFrontpage">
<div class="dfp_ad" id="dfp57e270be960cc"><script>googletag.cmd.push(function() { googletag.display("dfp57e270be960cc"); });</script></div>
<div class="dfp_ad" id="dfp57e270be96136"><script>googletag.cmd.push(function() { googletag.display("dfp57e270be96136"); });</script></div>
<div class="dfp_ad" id="dfp57e270be961a0"><script>googletag.cmd.push(function() { googletag.display("dfp57e270be961a0"); });</script></div>
</div>
<section class="frontBlock frontType3 nonGroup"><article data-article-id="3842051" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3842051/toyota-wrc-tiim-palkas-endale-kaks-pilooti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f2.pmo.ee/f/2016/09/19/5858053t84hbfda.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Toyota WRC-tiim palkas endale kaks pilooti</span></h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://sport.postimees.ee/3836857/tanak-saab-jargmisel-hooajal-nautida-liidri-staatust-tipptiimis" class="frontRelatedHeading">Tänak saab järgmisel hooajal nautida liidri staatust tipptiimis?</a></li></ul></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3842779" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3842779/eelmisel-hooajal-kalev-cramos-manginud-korvpallur-siirdus-itaalia-korgliigasse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/09/19/5860157t81h1a03.jpg"></span><h1 class="frontHeading" itemprop="name">Eelmisel hooajal Kalev/Cramos mänginud korvpallur siirdus Itaalia kõrgliigasse</h1></a></article></section><div id="frontFacebookWall"></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3842425" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3842425/robert-harting-viis-kolleegi-altari-ette" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f5.pmo.ee/f/2016/09/19/5859097t82hed88.jpg"></span><h1 class="frontHeading" itemprop="name">Robert Harting viis kolleegi altari ette</h1></a></article></span><span class="articleRight"><article data-article-id="3842793" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3842793/tallinnas-toimuval-uefa-superkarikafinaalil-jaab-kolmandik-staadionist-eestlaste-taita" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/09/19/5860171t232hb105.jpg"></span><h1 class="frontHeading" itemprop="name">Tallinnas toimuval UEFA superkarikafinaalil jääb kolmandik staadionist eestlaste täita</h1></a></article><article data-article-id="3841703" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3841703/schumacheri-advokaat-toi-staari-karmi-seisundi-avalikkuse-ette" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2014/07/14/3203647t232h0070.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em">Schumacheri advokaat tõi staari karmi seisundi avalikkuse ette</span><span data-article="3841703" data-href="http://sport.postimees.ee/3841703/schumacheri-advokaat-toi-staari-karmi-seisundi-avalikkuse-ette#comments" class="frontComments dataLink">1</span>
</h1></a></article></span></section><div class="nrsFrontpage">
<div class="dfp_ad" id="dfp57e270be9620c"><script>googletag.cmd.push(function() { googletag.display("dfp57e270be9620c"); });</script></div>
<div class="dfp_ad" id="dfp57e270be96276"><script>googletag.cmd.push(function() { googletag.display("dfp57e270be96276"); });</script></div>
<div class="dfp_ad" id="dfp57e270be962e2"><script>googletag.cmd.push(function() { googletag.display("dfp57e270be962e2"); });</script></div>
</div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3842509" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3842509/nolvak-ja-tiisaar-naasevad-gruusiast-viienda-kohaga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f2.pmo.ee/f/2016/09/19/5859517t82hc9e6.jpg"></span><h1 class="frontHeading" itemprop="name">Nõlvak ja Tiisaar naasevad Gruusiast viienda kohaga</h1></a></article></span><span class="articleRight"><article data-article-id="3842445" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3842445/kontaveit-laheb-hiinas-avaringis-vastamisi-maailma-53-reketiga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2015/09/09/4468625t232h85f5.jpg"></span><h1 class="frontHeading" itemprop="name">Kontaveit läheb Hiinas avaringis vastamisi maailma 53. reketiga </h1></a></article><article data-article-id="3842275" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3842275/kasipallurid-valismaal-bundesligast-kolm-voitu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2015/06/13/4183205t232hcaf4.jpg"></span><h1 class="frontHeading" itemprop="name">Käsipallurid välismaal: Bundesligast kolm võitu</h1></a></article></span></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3842583" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3842583/alonso-kui-vormel-1-ei-muutu-siis-lahkun" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f6.pmo.ee/f/2016/05/25/5433419t84h56e8.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em"><span style="color:rgb(24, 151, 138)">Alonso: </span>kui vormel-1 ei muutu, siis lahkun</span></h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3842137" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3842137/soome-parim-korvpallur-sattus-avarii-jarel-haiglasse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="318" width="318" data-src="//f3.pmo.ee/f/2016/09/19/5858125t111h7dc6.jpg"></span><h1 class="frontHeading" itemprop="name">Soome parim korvpallur sattus avarii järel haiglasse</h1></a></article><article data-article-id="3841767" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3841767/video-olumpiavoitja-tassis-venna-ule-finisijoone-kuid-ihaldatud-tiitel-jai-saamata" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f4.pmo.ee/f/2016/09/19/5856713t110hb2da.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:#e94022">Video: </span>olümpiavõitja tassis venna üle finišijoone, kuid ihaldatud tiitel jäi saamata</span></h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3841427" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3841427/fotod-ja-videod-egle-eller-nabi-tegi-bikiinifitnessi-olumpial-ajalugu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f1.pmo.ee/f/2016/09/19/5856149t81h9f89.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em"><span style="color:#e94022">Fotod ja videod: </span>Egle Eller-Nabi tegi bikiinifitnessi olümpial ajalugu</span><span data-article="3841427" data-href="http://sport.postimees.ee/3841427/fotod-ja-videod-egle-eller-nabi-tegi-bikiinifitnessi-olumpial-ajalugu#comments" class="frontComments dataLink">2</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3842345" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3842345/7408-ratturit-nautis-labi-aegade-koige-turvalisemat-tartu-rattamaratoni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f4.pmo.ee/f/2016/09/19/5859023t82h7087.jpg"></span><h1 class="frontHeading" itemprop="name">7408 ratturit nautis läbi aegade kõige turvalisemat Tartu Rattamaratoni</h1></a></article></span><span class="articleRight"><article data-article-id="3842169" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3842169/hannes-soomer-saavutas-saksamaa-mm-etapil-21-koha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/09/15/5837515t232h27e2.jpg"></span><h1 class="frontHeading" itemprop="name">Hannes Soomer saavutas Saksamaa MM-etapil 21. koha</h1></a></article><article data-article-id="3842089" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3842089/ecclestone-nimetas-koigi-aegade-parima-vormelipiloodi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2015/10/21/4618343t232hc75a.jpg"></span><h1 class="frontHeading" itemprop="name">Ecclestone nimetas kõigi aegade parima vormelipiloodi</h1></a></article></span></section><section class="frontBlock frontType11 nonGroup"><article data-article-id="3842655" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3842655/92-aastane-lati-poliitik-jooksis-oma-esimese-maratoni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f4.pmo.ee/f/2016/09/19/5859767t96he368.jpg"></span><h1 class="frontHeading" itemprop="name">92-aastane Läti poliitik jooksis oma esimese maratoni</h1></a></article><article data-article-id="3842733" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3842733/jalgpallifestivalil-osales-ligi-250-tudrukut" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f3.pmo.ee/f/2016/09/19/5860101t96h5329.jpg"></span><h1 class="frontHeading" itemprop="name">Jalgpallifestivalil osales ligi 250 tüdrukut</h1></a></article><article data-article-id="3842705" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3842705/eesti-veepalliseeniorid-voitsid-euroopa-meistrivoistlustel-pronksi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f1.pmo.ee/f/2016/09/19/5859955t96h8808.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti veepalliseeniorid võitsid Euroopa meistrivõistlustel pronksi</h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_456"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupHeaderColor-15286306 movable">
<div style="background-color: rgb(233, 64, 34);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(233, 64, 34);" class="frontGroupHeading">SUURED HOKILAHINGUD</div>
</div>
<div style="border-color: rgb(233, 64, 34);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType12"><article data-article-id="3841383" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3841383/dramaatiline-lopp-?-venelaste-viimaste-sekundite-varavat-ei-loetud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/09/19/5855977t89h81ee.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Dramaatiline lõpp</span> – venelaste viimaste sekundite väravat ei loetud</h1></a></article><article data-article-id="3841401" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3841401/ei-mingit-voimalust-soome-hokikoondis-kaotas-kindlalt-pohja-ameerikale" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/09/19/5856029t89h6c96.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Ei mingit võimalust!</span> Soome hokikoondis kaotas kindlalt Põhja-Ameerikale</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(233, 64, 34);" class="groupBottom"><div style="border-color: rgb(233, 64, 34);" class="groupConnectBottom"></div></div>
<section class="frontBlock frontType3 nonGroup"><article data-article-id="3841295" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3841295/tragoodia-varjutas-rio-paraolumpiamangude-viimaseid-paevi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f3.pmo.ee/f/2016/09/18/5855603t84h4eff.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Tragöödia varjutas Rio paraolümpiamängude viimaseid päevi</span></h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3841529" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3841529/siim-sander-vene-viskas-venemaa-tippklubi-kasuks-21-punkti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f5.pmo.ee/f/2016/08/08/5703577t110h5d2b.jpg"></span><h1 class="frontHeading" itemprop="name">Siim-Sander Vene viskas Venemaa tippklubi kasuks 21 punkti</h1></a></article><article data-article-id="3841547" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3841547/noorsportlased-saavad-taas-kandideerida-20-000-euro-suurusele-stipendiumile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/09/19/5856399t89ha729.jpg"></span><h1 class="frontHeading" itemprop="name">Noorsportlased saavad taas kandideerida 20 000 euro suurusele stipendiumile</h1></a></article></section><div class="am_ads centAd thinAds" id="am_adpos_458"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3841651" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3841651/voimsaid-obadusi-jagavad-poksiassad-peavad-jargmise-supermatsi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f2.pmo.ee/f/2016/09/19/5856559t82h2949.jpg"></span><h1 class="frontHeading" itemprop="name">Võimsaid obadusi jagavad poksiässad peavad järgmise supermatši</h1></a></article></span><span class="articleRight"><article data-article-id="3841415" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3841415/ronaldo-ja-bale?-ita-manginud-real-jatkab-taiseduga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/09/19/5856113t232h8e07.jpg"></span><h1 class="frontHeading" itemprop="name">Ronaldo ja Bale’ita mänginud Real jätkab täiseduga</h1></a></article><article data-article-id="3841449" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3841449/sarivagistaja-kandideerib-nfli-kuulsuste-halli" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/09/19/5856299t232hf353.jpg"></span><h1 class="frontHeading" itemprop="name">Sarivägistaja kandideerib NFLi Kuulsuste Halli</h1></a></article></span></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3841207" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3841207/video-seni-ainult-voite-tunnistanud-poksiassa-kukutas-voimas-look-kehasse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f2.pmo.ee/f/2016/09/18/5855231t84h94c6.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="font-size:1.2em"><span style="color:#e94022">Video:</span> seni ainult võite tunnistanud </span>poksiässa kukutas võimas löök kehasse</span></h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://sport.postimees.ee/3840945/wbo-tiitlivoo-endale-saanud-mehhiklane-tahan-poksida-golovkiniga-kuid-ta-valdib-mind" class="frontRelatedHeading">WBO tiitlivöö endale saanud mehhiklane: tahan poksida Golovkiniga, kuid ta väldib mind</a></li>
<li class="frontRelatedArts iconDot"><a href="http://sport.postimees.ee/3832161/fotod-poksimaailma-koige-ohtlikum-mees-jatkas-havitustood" class="frontRelatedHeading">Fotod: poksimaailma kõige ohtlikum mees jätkas hävitustööd</a></li>
</ul></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3840809" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3840809/rosberg-voidutses-singapuris-ja-tousis-taas-mm-sarja-liidriks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="398" width="648" data-src="//f6.pmo.ee/f/2016/09/18/5854239t107h85cc.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Rosberg võidutses Singapuris ja tõusis taas MM-sarja liidriks</span></h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3841229" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3841229/voidumees-rosberg-pahandas-soidu-ajal-mercedese-meeskonnaga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f3.pmo.ee/f/2016/09/18/5855521t82h7582.jpg"></span><h1 class="frontHeading" itemprop="name">Võidumees Rosberg pahandas sõidu ajal Mercedese meeskonnaga</h1></a></article></span><span class="articleRight"><article data-article-id="3841309" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3841309/jalgpalli-esiliigas-viidi-maardu-mangumees-valjakult-ara-kiirabiga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2011/04/13/556877t232he606.jpg"></span><h1 class="frontHeading" itemprop="name">Jalgpalli esiliigas viidi Maardu mängumees väljakult ära kiirabiga</h1></a></article><article data-article-id="3841241" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3841241/eestlased-said-liepaja-rallil-kolmanda-koha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/09/18/5855537t232h3183.jpg"></span><h1 class="frontHeading" itemprop="name">Eestlased said Liepaja rallil kolmanda koha</h1></a></article></span></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3841179" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3841179/kanter-voitis-staadionirekordiga-kupper-teine" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f1.pmo.ee/f/2016/08/13/5718119t84hc6c9.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Kanter võitis staadionirekordiga, Kupper teine</span></h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3841075" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3841075/piltuudis-turvatootaja-pidi-rajal-taishool-kihutavate-vormelite-eest-ara-jooksma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f5.pmo.ee/f/2016/09/18/5854135t82h7450.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Piltuudis: </span>turvatöötaja pidi rajal täishool kihutavate vormelite eest ära jooksma</h1></a></article></span><span class="articleRight"><article data-article-id="3840299" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3840299/maicel-uibo-jai-talence?-is-napilt-esikohast-ilma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/08/18/5729711t232h085f.jpg"></span><h1 class="frontHeading" itemprop="name">Maicel Uibo jäi Talence’is napilt esikohast ilma<span data-article="3840299" data-href="http://sport.postimees.ee/3840299/maicel-uibo-jai-talence?-is-napilt-esikohast-ilma#comments" class="frontComments dataLink">2</span>
</h1></a></article><article data-article-id="3841321" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3841321/eesti-naiste-vorkpallikoondis-sai-em-valiksarjas-ulimagusa-voidu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/08/02/5679963t232h1e00.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti naiste võrkpallikoondis sai EM-valiksarjas ülimagusa võidu</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3841069" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3841069/fotod-king-of-kingsil-pakkusid-silmailu-ringitudrukud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f2.pmo.ee/f/2016/09/18/5854011t110h908c.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Fotod: </span>King of Kingsil pakkusid silmailu ringitüdrukud</h1></a></article><article data-article-id="3837915" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3837915/vaata-uuesti-tanavust-tartu-rattamaratoni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/09/15/5837459t89h2528.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Vaata uuesti tänavust Tartu Rattamaratoni</span></h1></a></article></section><section class="frontBlock frontType7 nonGroup"><article data-article-id="3841359" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3841359/noor-eesti-varavavaht-kuulus-rootsis-teist-voidumangu-jarjest-pohikoosseisu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f6.pmo.ee/f/2016/03/21/5180785t88h003e.jpg"></span><h1 class="frontHeading" itemprop="name">Noor Eesti väravavaht kuulus Rootsis teist võidumängu järjest põhikoosseisu</h1></a></article><article data-article-id="3841353" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3841353/eesti-rattur-kerkis-prantsusmaal-poodiumile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f1.pmo.ee/f/2016/05/30/5449509t88hae35.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti rattur kerkis Prantsusmaal poodiumile</h1></a></article><article data-article-id="3841347" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3841347/argentina-kukutas-davise-karika-poolfinaalis-valitseva-meistri-suurbritannia" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f3.pmo.ee/f/2016/09/18/5855829t88hc2e8.jpg"></span><h1 class="frontHeading" itemprop="name">Argentina kukutas Davise karika poolfinaalis valitseva meistri Suurbritannia</h1></a></article><article data-article-id="3841337" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3841337/tottenham-alistas-kodus-sunderlandi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/09/18/5855609t88h7ab4.jpg"></span><h1 class="frontHeading" itemprop="name">Tottenham alistas kodus Sunderlandi</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3841189" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3841189/voimas-peter-sagan-krooniti-ka-euroopa-meistriks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/09/18/5855523t89h97b7.jpg"></span><p data-article="3841189" class="frontAdditional">Kangert eestlastest parim, Taaramäe katkestas</p>
<h1 class="frontHeading" itemprop="name">Võimas Peter Sagan krooniti ka Euroopa meistriks</h1></a></article><article data-article-id="3840787" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3840787/tanavat-reostanud-ferrari-tiimiboss-istus-singapuris-kuus-tundi-politseijaoskonnas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f3.pmo.ee/f/2016/09/18/5852551t110ha73d.jpg"></span><h1 class="frontHeading" itemprop="name">Tänavat reostanud Ferrari tiimiboss istus Singapuris kuus tundi politseijaoskonnas</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3841125" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3841125/island-joudis-taas-korvpalli-emile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f1.pmo.ee/f/2016/09/18/5854373t82h5cd9.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Island jõudis taas korvpalli EMile</span></h1></a></article></span><span class="articleRight"><article data-article-id="3841287" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3841287/andre-kurg-tuli-rallikrossis-pohja-euroopa-meistriks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/09/18/5855595t232ha76f.jpg"></span><h1 class="frontHeading" itemprop="name">Andre Kurg tuli rallikrossis Põhja-Euroopa meistriks</h1></a></article><article data-article-id="3841269" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://sport.postimees.ee/3841269/liisi-rist-sai-emi-grupisoidus-85-koha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/06/21/5534611t232he87d.jpg"></span><h1 class="frontHeading" itemprop="name">Liisi Rist sai EMi grupisõidus 85. koha</h1></a></article></span></section></div></div><script>PM.setDimensionValue('dimension2','N/A', ['', ['commonTracker']]);</script></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder="Otsi teemat või märksõna..."><input type="hidden" name="section" value="124"><button class="searchButton" type="submit"></button></form></section><div class="dfp_ad" id="dfp57e270be9634e"><script>googletag.cmd.push(function() { googletag.display("dfp57e270be9634e"); });</script></div><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://sport.postimees.ee/uudised">Viimased uudised</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">14:34</div><div class="heading"><a href="http://sport.postimees.ee/3844973/kalev-cramo-solmis-lepingu-kahe-eesti-koondislasega">Kalev/Cramo sõlmis lepingu kahe Eesti koondislasega</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">14:24</div><div class="heading"><a href="http://sport.postimees.ee/3844947/intervjuu-spordi-asekantsleri-esimesed-kuus-kuud-ametis">Intervjuu: spordi asekantsleri esimesed kuus kuud ametis</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">13:56</div><div class="heading"><a href="http://sport.postimees.ee/3844897/raskesse-avariisse-sattunud-soome-korvpallitaht-paraneb">Raskesse avariisse sattunud Soome korvpallitäht paraneb</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">13:41</div><div class="heading"><a href="http://www.postimees.ee/3844823/fotod-ja-video-ingrid-puusta-tegi-hommikul-esimese-katse-uletada-surfates-laanemerd">Fotod ja video: Ingrid Puusta tegi hommikul esimese katse ületada surfates Läänemerd</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">13:39</div><div class="heading"><a href="http://sport.postimees.ee/3844863/poorane-video-vaata-kuidas-legendid-valjakul-moistuse-kaotavad">Pöörane video: vaata, kuidas legendid väljakul mõistuse kaotavad</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">12:53</div><div class="heading"><a href="http://sport.postimees.ee/3844783/video-dortmundi-fannid-austasid-konkurendi-ridadesse-siirdunud-poolakat">Video: Dortmundi fännid austasid konkurendi ridadesse siirdunud poolakat</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">12:50</div><div class="heading"><a href="http://tervis.postimees.ee/3844731/kuidas-muusika-aitab-treeningutes-saavutada-paremaid-tulemusi">Kuidas muusika aitab treeningutes saavutada paremaid tulemusi?</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">12:27</div><div class="heading"><a href="http://sport.postimees.ee/3844733/galerii-246-cm-pikkune-hiiglane-vedas-iraani-paraolumpial-kuldmedalini">Galerii: 246 cm pikkune hiiglane vedas Iraani paraolümpial kuldmedalini</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">11:47</div><div class="heading"><a href="http://sport.postimees.ee/3844653/janno-ligur-sai-barcelonas-seitsmenda-koha">Janno Ligur sai Barcelonas seitsmenda koha</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">11:30</div><div class="heading"><a href="http://sport.postimees.ee/3844619/klavan-olin-oigel-ajal-oiges-kohas-voi-siis-hoopis-vales-kohas">Klavan: olin õigel ajal õiges kohas, või siis hoopis vales kohas</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">10:53</div><div class="heading"><a href="http://sport.postimees.ee/3844569/rassismi-vastu-protesteeriv-sporditaht-saab-tapmisahvardusi">Rassismi vastu protesteeriv sporditäht saab tapmisähvardusi</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">10:27</div><div class="heading"><a href="http://purjetamine.postimees.ee/3841253/tallinna-lahel-tehti-selgeks-purjetamise-eesti-meistrid">Tallinna lahel tehti selgeks purjetamise Eesti meistrid</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">10:17</div><div class="heading"><a href="http://sport.postimees.ee/3843899/sport-kolib-aasiasse-ja-katari-ehk-euroopas-enam-tippvoistlusi-ei-nae">Sport kolib Aasiasse ja Katari ehk Euroopas enam tippvõistlusi ei näe</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">10:10</div><div class="heading"><a href="http://sport.postimees.ee/3844499/prantsusmaa-mm-ralli-toimub-poole-aasta-jooksul-kaks-korda">Prantsusmaa MM-ralli toimub poole aasta jooksul kaks korda</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">09:52</div><div class="heading"><a href="http://sport.postimees.ee/3844469/soome-peatreener-tegime-suureparase-mangu-kuid-sellest-ei-piisanud">Soome peatreener: tegime suurepärase mängu, kuid sellest ei piisanud</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">09:31</div><div class="heading"><a href="http://sport.postimees.ee/3844445/tampere-hotellis-soomlannat-vagistanud-kuuba-vorkpallurid-moisteti-vangi">Tampere hotellis soomlannat vägistanud Kuuba võrkpallurid mõisteti vangi</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">08:57</div><div class="heading"><a href="http://sport.postimees.ee/3843907/vormelijumal-sunnitakse-lahkuma">Vormelijumal sunnitakse lahkuma</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">08:47</div><div class="heading"><a href="http://sport.postimees.ee/3844387/pika-voistluspausi-teinud-o-sullivan-tuli-valja-vaga-raskest-seisust">Pika võistluspausi teinud O’Sullivan tuli välja väga raskest seisust</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">08:26</div><div class="heading"><a href="http://sport.postimees.ee/3844371/mannikul-tuleb-tuhande-ouekuunlaga-unikaalne-oosoit">Männikul tuleb tuhande õueküünlaga unikaalne öösõit</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">08:08</div><div class="heading"><a href="http://sport.postimees.ee/3844361/video-klavan-loi-derby-countyle-varava-tapselt-13-aastat-parast-poomi">Video: Klavan lõi Derby Countyle värava täpselt 13 aastat pärast Poomi</a> </div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://sport.postimees.ee/uudised" class="allNews">Kõik viimased uudised</a></div></section><div class="dfp_ad" id="dfp57e270be963c6"><script>googletag.cmd.push(function() { googletag.display("dfp57e270be963c6"); });</script></div><div class="frontPlace" data-section="1399"><div class="frontPage"><div class="groupHeader groupHeaderColor-5473887 movable">
<div class="groupConnectTop" style="background-color: rgb(83, 134, 95);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(83, 134, 95);">RIO OLÜMPIA</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(83, 134, 95);">
<div class="groupContent"><section class="frontType28 frontBlock textSection"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3770525"><a href="http://rio2016.postimees.ee/3770525/interaktiivne-graafik-rio-loplik-medalitabel-ja-tulemused" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/07/19/5642897t90h6574.jpg" alt="" class="image" itemprop="image" height="143" width="312"><div class="symbols"><div class="symGraafik"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#53865F">Interaktiivne graafik: </span>Rio medalitabel ja tulemused</h1></a></article></div></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(83, 134, 95);"><div class="groupConnectBottom" style="border-color: rgb(83, 134, 95);"></div></div></div></div><!-- Spordi isetoim--><section class="gallup columnBlock gallup-api gallup-12831 " data-gallup-id="12831"><span class="sectionBorder"></span><header>Gallup</header><div type="PM/template" id="gallupTemplate" style="display: none;"><div class="option"><a href="#" id="12831:{{optionID}}" class="b64RadioButton"></a><div class="text-votes"><span class="text">{{text}}</span><span class="votes"> ({{count}})</span></div><div class="percentage-container" id="{{optionID}}"><div class="bar"></div><div class="percentage">{{percent}}%</div></div></div></div><div class="gallup-content"><div class="title"><h4 class="gallupTitle"></h4></div><div class="options"><form class="gallup" id="12831"></form></div><div class="info">Küsitluses on osalenud <span class="total"></span> inimest</div></div></section><!--gallup--><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://purjetamine.postimees.ee/rubriik/2325">Purjetamine<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://purjetamine.postimees.ee/3841253/tallinna-lahel-tehti-selgeks-purjetamise-eesti-meistrid" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/19/5858071t90h75b9.png" alt="Tallinna lahel tehti selgeks purjetamise Eesti meistrid" width="312" height="143"></a><h1 class="title"><a href="http://purjetamine.postimees.ee/3841253/tallinna-lahel-tehti-selgeks-purjetamise-eesti-meistrid">Tallinna lahel tehti selgeks purjetamise Eesti meistrid</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://purjetamine.postimees.ee/3842067/ingrid-puusta-uletab-laanemere-surfates" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/20/5864181t91h8cb3.png" alt="Ingrid Puusta ületab Läänemere surfates" width="152" height="94"></a><h1 class="title"><a href="http://purjetamine.postimees.ee/3842067/ingrid-puusta-uletab-laanemere-surfates">Ingrid Puusta ületab Läänemere surfates</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://sport.postimees.ee/3840397/postimehe-otsepilt-tallinna-nadala-regatt" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2015/10/20/4614497t91h2ecd.jpg" alt="Postimehe otsepilt: Tallinna Nädala regatt" width="152" height="94"></a><h1 class="title"><a href="http://sport.postimees.ee/3840397/postimehe-otsepilt-tallinna-nadala-regatt">Postimehe otsepilt: Tallinna Nädala regatt</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!--purjetamine--><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://ratsutamine.postimees.ee/rubriik/3127">Ratsutamine<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://ratsutamine.postimees.ee/3843913/hanno-ellermann-ja-wilander-joudsid-noorhobuste-mm-il-finaali" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/20/5864185t90hc9f3.jpg" alt="Hanno Ellermann ja Wilander jõudsid noorhobuste MM-il finaali" width="312" height="143"></a><h1 class="title"><a href="http://ratsutamine.postimees.ee/3843913/hanno-ellermann-ja-wilander-joudsid-noorhobuste-mm-il-finaali">Hanno Ellermann ja Wilander jõudsid noorhobuste MM-il finaali</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://ratsutamine.postimees.ee/3842989/kestvusratsutamise-mm-il-osales-esmakordselt-kaks-eesti-ratsutajat" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/20/5860935t91h0dc6.jpg" alt="Kestvusratsutamise MM-il osales esmakordselt kaks Eesti ratsutajat" width="152" height="94"></a><h1 class="title"><a href="http://ratsutamine.postimees.ee/3842989/kestvusratsutamise-mm-il-osales-esmakordselt-kaks-eesti-ratsutajat">Kestvusratsutamise MM-il osales esmakordselt kaks Eesti ratsutajat</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://ratsutamine.postimees.ee/3841601/gunnar-klettenberg-ja-quote-lopetasid-venemaal-mk-etapi-kuuendal-kohal" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/19/5856489t91h1e29.jpg" alt="Gunnar Klettenberg ja Quote lõpetasid Venemaal MK-etapi kuuendal kohal" width="152" height="94"></a><h1 class="title"><a href="http://ratsutamine.postimees.ee/3841601/gunnar-klettenberg-ja-quote-lopetasid-venemaal-mk-etapi-kuuendal-kohal">Gunnar Klettenberg ja Quote lõpetasid Venemaal MK-etapi kuuendal kohal</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Ratsutamine --><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><section class="topicCloud"><span class="sectionBorder"></span><header>48h populaarsemad teemad</header><div class="keywordsBlock"><a href="http://sport.postimees.ee/teema/eesti" class="keywordsItems keywordStep_0">Eesti</a><a href="http://sport.postimees.ee/teema/eesti_korvpallikoondis" class="keywordsItems keywordStep_0">eesti korvpallikoondis</a><a href="http://sport.postimees.ee/teema/eesti_v%C3%B5rkpallikoondis" class="keywordsItems keywordStep_0">eesti võrkpallikoondis</a><a href="http://sport.postimees.ee/teema/gheorghe_cretu" class="keywordsItems keywordStep_1">gheorghe cretu</a><a href="http://sport.postimees.ee/teema/infonet" class="keywordsItems keywordStep_1">infonet</a><a href="http://sport.postimees.ee/teema/jalgpall" class="keywordsItems keywordStep_1">Jalgpall</a><a href="http://sport.postimees.ee/teema/judo" class="keywordsItems keywordStep_2">judo</a><a href="http://sport.postimees.ee/teema/korvpall" class="keywordsItems keywordStep_2">Korvpall</a><a href="http://sport.postimees.ee/teema/korvpallikoondis" class="keywordsItems keywordStep_2">korvpallikoondis</a><a href="http://sport.postimees.ee/teema/lewis_hamilton" class="keywordsItems keywordStep_2">Lewis Hamilton</a><a href="http://sport.postimees.ee/teema/manchester_city" class="keywordsItems keywordStep_2">manchester city</a><a href="http://sport.postimees.ee/teema/martin_reim" class="keywordsItems keywordStep_2">Martin Reim</a><a href="http://sport.postimees.ee/teema/meistriv%C3%B5istlused" class="keywordsItems keywordStep_2">meistrivõistlused</a><a href="http://sport.postimees.ee/teema/nico_rosberg" class="keywordsItems keywordStep_2">Nico Rosberg</a><a href="http://sport.postimees.ee/teema/n%C3%B5mme_kalju" class="keywordsItems keywordStep_2">nõmme kalju</a><a href="http://sport.postimees.ee/teema/paide_linnameeskond" class="keywordsItems keywordStep_2">paide linnameeskond</a><a href="http://sport.postimees.ee/teema/pjk" class="keywordsItems keywordStep_2">pjk</a><a href="http://sport.postimees.ee/teema/postimees" class="keywordsItems keywordStep_3">Postimees</a><a href="http://sport.postimees.ee/teema/postimees_online" class="keywordsItems keywordStep_3">postimees online</a><a href="http://sport.postimees.ee/teema/tallinna_jahtklubi" class="keywordsItems keywordStep_3">tallinna jahtklubi</a><a href="http://sport.postimees.ee/teema/tiit_sokk" class="keywordsItems keywordStep_3">Tiit Sokk</a><a href="http://sport.postimees.ee/teema/usa" class="keywordsItems keywordStep_3">Ameerika Ühendriigid</a><a href="http://sport.postimees.ee/teema/venemaa" class="keywordsItems keywordStep_3">Venemaa</a><a href="http://sport.postimees.ee/teema/vormel-1" class="keywordsItems keywordStep_3">Vormel-1</a><a href="http://sport.postimees.ee/teema/v%C3%B5rkpall" class="keywordsItems keywordStep_3">Võrkpall</a><a href="http://sport.postimees.ee/teema/v%C3%B5rkpallikoondis" class="keywordsItems keywordStep_3">võrkpallikoondis</a></div></section><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://sport.postimees.ee/rubriik/176">Galerii<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://sport.postimees.ee/3841069/fotod-king-of-kingsil-pakkusid-silmailu-ringitudrukud" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/18/5854005t90hc781.jpg" alt="Fotod: King of Kingsil pakkusid silmailu ringitüdrukud" width="312" height="143"></a><h1 class="title"><a href="http://sport.postimees.ee/3841069/fotod-king-of-kingsil-pakkusid-silmailu-ringitudrukud">Fotod: King of Kingsil pakkusid silmailu ringitüdrukud</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://sport.postimees.ee/3840733/galerii-king-of-kingsi-ponevad-matsid-tallinnas" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/17/5851269t91h3730.jpg" alt="Galerii: King of Kingsi põnevad matšid Tallinnas" width="152" height="94"></a><h1 class="title"><a href="http://sport.postimees.ee/3840733/galerii-king-of-kingsi-ponevad-matsid-tallinnas">Galerii: King of Kingsi põnevad matšid Tallinnas</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://sport.postimees.ee/3840767/fotod-vennad-moisarid-naitasid-king-of-kingsil-klassi" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/18/5851377t91ha48e.jpg" alt="Fotod: vennad Moisarid näitasid King of Kingsil klassi" width="152" height="94"></a><h1 class="title"><a href="http://sport.postimees.ee/3840767/fotod-vennad-moisarid-naitasid-king-of-kingsil-klassi">Fotod: vennad Moisarid näitasid King of Kingsil klassi</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><div class="dfp_ad" id="am_adpos_322"><script>googletag.cmd.push(function() { googletag.display("am_adpos_322"); });</script></div><div class="dfp_ad" id="dfp57e270be96434"><script>googletag.cmd.push(function() { googletag.display("dfp57e270be96434"); });</script></div><div class="dfp_ad" id="dfp57e270be9649e"><script>googletag.cmd.push(function() { googletag.display("dfp57e270be9649e"); });</script></div><div class="dfp_ad" id="dfp57e270be96508"><script>googletag.cmd.push(function() { googletag.display("dfp57e270be96508"); });</script></div><div class="dfp_ad" id="dfp57e270be96573"><script>googletag.cmd.push(function() { googletag.display("dfp57e270be96573"); });</script></div><section class="listSection topComments"><span class="sectionBorder"></span><header>Top lood</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://sport.postimees.ee/3844733/galerii-246-cm-pikkune-hiiglane-vedas-iraani-paraolumpial-kuldmedalini">Galerii: 246 cm pikkune hiiglane vedas Iraani paraolümpial kuldmedalini</a></div><div class="item even"><a href="http://sport.postimees.ee/3844619/klavan-olin-oigel-ajal-oiges-kohas-voi-siis-hoopis-vales-kohas">Klavan: olin õigel ajal õiges kohas, või siis hoopis vales kohas</a></div><div class="item odd"><a href="http://www.postimees.ee/3844823/fotod-ja-video-ingrid-puusta-tegi-hommikul-esimese-katse-uletada-surfates-laanemerd">Fotod ja video: Ingrid Puusta tegi hommikul esimese katse ületada surfates Läänemerd</a></div><div class="item even"><a href="http://sport.postimees.ee/3844361/video-klavan-loi-derby-countyle-varava-tapselt-13-aastat-parast-poomi">Video: Klavan lõi Derby Countyle värava täpselt 13 aastat pärast Poomi</a></div><div class="item odd"><a href="http://sport.postimees.ee/3844863/poorane-video-vaata-kuidas-legendid-valjakul-moistuse-kaotavad">Pöörane video: vaata, kuidas legendid väljakul mõistuse kaotavad</a></div><div class="clearer"></div></div></section><section class="listSection topComments"><span class="sectionBorder"></span><header>Top kommentaarid</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://sport.postimees.ee/3840417/eesti-kaotas-poolale-lausa-31-punktiga-ja-ei-paase-emile">Eesti kaotas Poolale lausa 31 punktiga ja ei pääse EMile</a><a class="com" href="http://sport.postimees.ee/3840417/eesti-kaotas-poolale-lausa-31-punktiga-ja-ei-paase-emile#comments">(3)</a></div><div class="item even"><a href="http://sport.postimees.ee/3841939/grete-sadeiko-kallima-tagasitulek-sai-nflis-kurva-lopu">Grete Šadeiko kallima tagasitulek sai NFLis kurva lõpu</a><a class="com" href="http://sport.postimees.ee/3841939/grete-sadeiko-kallima-tagasitulek-sai-nflis-kurva-lopu#comments">(3)</a></div><div class="item odd"><a href="http://sport.postimees.ee/3840299/maicel-uibo-jai-talence-is-napilt-esikohast-ilma">Maicel Uibo jäi Talence’is napilt esikohast ilma</a><a class="com" href="http://sport.postimees.ee/3840299/maicel-uibo-jai-talence-is-napilt-esikohast-ilma#comments">(2)</a></div><div class="item even"><a href="http://sport.postimees.ee/3841427/fotod-ja-videod-egle-eller-nabi-tegi-bikiinifitnessi-olumpial-ajalugu">Fotod ja videod: Egle Eller-Nabi tegi bikiinifitnessi olümpial ajalugu</a><a class="com" href="http://sport.postimees.ee/3841427/fotod-ja-videod-egle-eller-nabi-tegi-bikiinifitnessi-olumpial-ajalugu#comments">(2)</a></div><div class="item odd"><a href="http://sport.postimees.ee/3841703/schumacheri-advokaat-toi-staari-karmi-seisundi-avalikkuse-ette">Schumacheri advokaat tõi staari karmi seisundi avalikkuse ette</a><a class="com" href="http://sport.postimees.ee/3841703/schumacheri-advokaat-toi-staari-karmi-seisundi-avalikkuse-ette#comments">(1)</a></div><div class="clearer"></div></div></section><div class="dfp_ad" id="am_adpos_250"><script>googletag.cmd.push(function() { googletag.display("am_adpos_250"); });</script></div><div class="dfp_ad" id="dfp57e270be965f7"><script>googletag.cmd.push(function() { googletag.display("dfp57e270be965f7"); });</script></div><div class="dfp_ad" id="dfp57e270be96675"><script>googletag.cmd.push(function() { googletag.display("dfp57e270be96675"); });</script></div><div class="dfp_ad" id="dfp57e270be966fd"><script>googletag.cmd.push(function() { googletag.display("dfp57e270be966fd"); });</script></div><div class="dfp_ad" id="dfp57e270be96789"><script>googletag.cmd.push(function() { googletag.display("dfp57e270be96789"); });</script></div><div class="dfp_ad" id="dfp57e270be9680c"><script>googletag.cmd.push(function() { googletag.display("dfp57e270be9680c"); });</script></div><div class="dfp_ad" id="dfp57e270be96891"><script>googletag.cmd.push(function() { googletag.display("dfp57e270be96891"); });</script></div><section class="facebookSection textSection"><header>Liitu postimehega facebookis</header><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async="async";js.src = "//connect.facebook.net/et_EE/all.js#xfbml=1&appId=412013252143196";fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><div class="sidebarBlockContent facebookContainer"><div id="fb-root"></div><div class="fb-like-box" data-href="https://www.facebook.com/PostimeesSport" data-width="285" data-height="414" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div></div></section><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://video.postimees.ee/rubriik/2973">Video<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://maailm.postimees.ee/3844321/new-yorgi-pommimehele-esitati-suudistus-massihavitusrelva-kasutamises" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/21/5865153t90h27c2.png" alt="New Yorgi pommimehele esitati süüdistus massihävitusrelva kasutamises" width="312" height="143"></a><h1 class="title"><a href="http://maailm.postimees.ee/3844321/new-yorgi-pommimehele-esitati-suudistus-massihavitusrelva-kasutamises">New Yorgi pommimehele esitati süüdistus massihävitusrelva kasutamises</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://video.postimees.ee/3844467/video-mida-arvavad-filmifannid-jolie-ja-pitti-lahkuminekust" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/21/5865235t91h9e11.png" alt="Video: mida arvavad filmifännid Jolie ja Pitti lahkuminekust" width="152" height="94"></a><h1 class="title"><a href="http://video.postimees.ee/3844467/video-mida-arvavad-filmifannid-jolie-ja-pitti-lahkuminekust">Video: mida arvavad filmifännid Jolie ja Pitti lahkuminekust</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://kultuur.postimees.ee/3844239/haruldased-kaadrid-vaata-kuidas-vasinud-karuott-metsa-all-tukastab" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/20/5860829t91h9a4e.png" alt="Haruldased kaadrid: vaata, kuidas väsinud karuott metsa all tukastab" width="152" height="94"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3844239/haruldased-kaadrid-vaata-kuidas-vasinud-karuott-metsa-all-tukastab">Haruldased kaadrid: vaata, kuidas väsinud karuott metsa all tukastab</a><a class="com" href="http://kultuur.postimees.ee/3844239/haruldased-kaadrid-vaata-kuidas-vasinud-karuott-metsa-all-tukastab#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Video --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://reis.postimees.ee/rubriik/2429">Reis<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://reis.postimees.ee/3844507/tanased-reisileiud-aastavahetus-milanos-koos-oobimisega-197-eurot" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/08/31/5781747t90hb1d5.jpg" alt="Tänased reisileiud: aastavahetus Milanos koos ööbimisega 197 eurot" width="312" height="143"></a><h1 class="title"><a href="http://reis.postimees.ee/3844507/tanased-reisileiud-aastavahetus-milanos-koos-oobimisega-197-eurot">Tänased reisileiud: aastavahetus Milanos koos ööbimisega 197 eurot</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://reis.postimees.ee/3843897/humoorikad-videod-tutvustavad-turistidele-islandit" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/20/5864215t91h9a30.jpg" alt="Humoorikad videod tutvustavad turistidele Islandit " width="152" height="94"></a><h1 class="title"><a href="http://reis.postimees.ee/3843897/humoorikad-videod-tutvustavad-turistidele-islandit">Humoorikad videod tutvustavad turistidele Islandit </a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://www.postimees.ee/3843225/tallinna-lennujaamal-taitub-tana-80-aastat-ulemistel" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/20/5862397t91h5dcf.jpg" alt="Tallinna Lennujaamal täitub täna 80 aastat Ülemistel" width="152" height="94"></a><h1 class="title"><a href="http://www.postimees.ee/3843225/tallinna-lennujaamal-taitub-tana-80-aastat-ulemistel">Tallinna Lennujaamal täitub täna 80 aastat Ülemistel</a><a class="com" href="http://www.postimees.ee/3843225/tallinna-lennujaamal-taitub-tana-80-aastat-ulemistel#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Reis --><div class="dfp_ad" id="am_adpos_252"><script>googletag.cmd.push(function() { googletag.display("am_adpos_252"); });</script></div><div class="frontPlace" data-section="1704"><div class="frontPage"><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker" style="display: block;"><span class="blockHeadingText">POSTIMEHE ERISAADE!</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent"><article class="frontArticle wasNoContent" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843577"><a href="http://presidendivalimised.postimees.ee/3843577/postimehe-erisaade-age-vaitlus-lopusirgel-kes-presidendikandidaatidest-peab-vastu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/08/25/5762011t90h5163.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.4em; line-height:1.1em"><span style="color:#da4a38">Postimehe erisaade! </span><br>
Äge väitlus lõpusirgel! Kes sobib presidendiks?</span><span class="frontComments dataLink" data-href="http://presidendivalimised.postimees.ee/3843577/postimehe-erisaade-age-vaitlus-lopusirgel-kes-presidendikandidaatidest-peab-vastu#comments" data-article="3843577">1</span>
</h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">LUGEMISSOOVITUS</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843173"><a href="http://tarbija24.postimees.ee/3843173/paanika-lennukis-reisija-filmis-airbalticu-lennuki-hadamaandumist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/20/5862021t91h8467.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><p class="frontAdditional" data-article="3843173">Lisatud piloodi ja lennujuhi vestlus hädamaandumise eel</p>
<h1 class="frontHeading" itemprop="name">Reisija filmis airBalticu lennuki hädamaandumist<span class="frontComments dataLink" style="display: none;"></span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3842983"><a href="http://arvamus.postimees.ee/3842983/paevaintervjuu-vene-noormehed-nouavad-helmelt-toendeid-voi-vabandust-viienda-kolonni-kohta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/20/5862547t91h1db1.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><p class="frontAdditional" data-article="3842983">Järelvaadatav!</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#3a8cb6">PÄEVAINTERVJUU </span>Vene noormehed nõuavad Helmelt tõendeid või vabandust<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3842983/paevaintervjuu-vene-noormehed-nouavad-helmelt-toendeid-voi-vabandust-viienda-kolonni-kohta#comments" data-article="3842983">33</span>
</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843771"><a href="http://www.postimees.ee/3843771/tarankovi-rivaal-uuel-juhil-peab-olema-autoriteeti-valismaal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/20/5864635t91h1a13.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#3a8cb6">Tarankovi rivaal: </span>uuel juhil peab olema autoriteeti välismaal<span class="frontComments dataLink" data-href="http://www.postimees.ee/3843771/tarankovi-rivaal-uuel-juhil-peab-olema-autoriteeti-valismaal#comments" data-article="3843771">13</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844117"><a href="http://elu24.postimees.ee/3844117/angelina-jolie-ja-brad-pitt-lahutavad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2015/11/08/4677489t91hff3c.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Angelina Jolie ja Brad Pitt lahutavad<span class="frontComments dataLink" data-href="http://elu24.postimees.ee/3844117/angelina-jolie-ja-brad-pitt-lahutavad#comments" data-article="3844117">2</span>
</h1></a></article></span>
</div></section></div></div><section class="textSection mixedSection"><span class="sectionBorder color_3a8cb6H"></span><header><a href="http://www.postimees.ee/rubriik/81">Postimees<span class="showMore">Kõik<span class="whiteArrow color_3a8cb6H"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://maailm.postimees.ee/3844903/eesti-ei-vota-vastu-venemaa-kutset-soita-moskvasse" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/02/26/5096473t90hfd95.jpg" alt="Eesti ei võta vastu Venemaa kutset sõita Moskvasse" width="312" height="143"></a><h1 class="title"><a href="http://maailm.postimees.ee/3844903/eesti-ei-vota-vastu-venemaa-kutset-soita-moskvasse">Eesti ei võta vastu Venemaa kutset sõita Moskvasse</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://arvamus.postimees.ee/3844591/daniel-hough-merkeli-erakond-porus-berliinis-aga-arge-teda-veel-maha-kandke" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/19/5859121t91he354.jpg" alt="Daniel Hough: Merkeli erakond põrus Berliinis, aga ärge teda veel maha kandke" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3844591/daniel-hough-merkeli-erakond-porus-berliinis-aga-arge-teda-veel-maha-kandke">Daniel Hough: Merkeli erakond põrus Berliinis, aga ärge teda veel maha kandke</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://maailm.postimees.ee/3844645/rootsi-armee-hoiatas-spioonide-eest" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/19/5858067t91h7a8f.jpg" alt="Rootsi armee hoiatas spioonide eest" width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3844645/rootsi-armee-hoiatas-spioonide-eest">Rootsi armee hoiatas spioonide eest</a><a class="com" href="http://maailm.postimees.ee/3844645/rootsi-armee-hoiatas-spioonide-eest#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">14:01</div><div class="heading"><a href="http://www.postimees.ee/3844907/ppa-mereuksus-kolib-miinisadamasse-ja-hundipea-sadamasse">PPA mereüksus kolib Miinisadamasse ja Hundipea sadamasse</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">13:57</div><div class="heading"><a href="http://www.postimees.ee/3844899/fotod-mart-helme-viis-oma-toetusallkirjad-valimiskomisjonile">Fotod: Mart Helme viis oma toetusallkirjad valimiskomisjonile</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">13:41</div><div class="heading"><a href="http://www.postimees.ee/3844823/fotod-ja-video-ingrid-puusta-tegi-hommikul-esimese-katse-uletada-surfates-laanemerd">Fotod ja video: Ingrid Puusta tegi hommikul esimese katse ületada surfates Läänemerd</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">13:28</div><div class="heading"><a href="http://www.postimees.ee/3844835/maanteeameti-ennetusklippidele-andis-nao-ja-haale-rappar-reket">Maanteeameti ennetusklippidele andis näo ja hääle räppar Reket</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Postimees 81 --><section class="textSection mixedSection"><span class="sectionBorder eluSideBar"></span><header><a href="http://elu24.postimees.ee/rubriik/80">Elu24<span class="showMore">Kõik<span class="whiteArrow eluSideBar"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://elu24.postimees.ee/3844605/bikiini-fitness-staari-blogi-kas-ka-naturaalsete-rindadega-on-voimalik-maailmameistriks-tulla" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/21/5865273t90h138d.jpg" alt="Bikiini Fitness staari blogi: kas ka naturaalsete rindadega on võimalik maailmameistriks tulla?" width="312" height="143"></a><h1 class="title"><a href="http://elu24.postimees.ee/3844605/bikiini-fitness-staari-blogi-kas-ka-naturaalsete-rindadega-on-voimalik-maailmameistriks-tulla">Bikiini Fitness staari blogi: kas ka naturaalsete rindadega on võimalik maailmameistriks tulla?</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://elu24.postimees.ee/3844745/allar-joks-alustas-jooksjakarjaari-lehmakarjas" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/08/29/5775643t91h0baa.jpg" alt="Allar Jõks alustas jooksjakarjääri lehmakarjas" width="152" height="94"></a><h1 class="title"><a href="http://elu24.postimees.ee/3844745/allar-joks-alustas-jooksjakarjaari-lehmakarjas">Allar Jõks alustas jooksjakarjääri lehmakarjas</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://elu24.postimees.ee/3844575/vajad-lisaraha-tee-nadalavahetusel-laibavedu-ja-teeni-15-eurot-tunnis" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/21/5865351t91h74cd.png" alt="Vajad lisaraha? Tee nädalavahetusel «laibavedu» ja teeni 15 eurot tunnis!" width="152" height="94"></a><h1 class="title"><a href="http://elu24.postimees.ee/3844575/vajad-lisaraha-tee-nadalavahetusel-laibavedu-ja-teeni-15-eurot-tunnis">Vajad lisaraha? Tee nädalavahetusel «laibavedu» ja teeni 15 eurot tunnis!</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">13:07</div><div class="heading"><a href="http://elu24.postimees.ee/3844795/kompu-personaaltreener-rauno-raagib-milline-peab-olema-toeline-eesti-naine">Kompu personaaltreener Rauno räägib, milline peab olema tõeline Eesti naine!</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">12:52</div><div class="heading"><a href="http://elu24.postimees.ee/3844769/reebok-muudab-kultuurikatla-suureks-treeningkeskuseks">Reebok muudab Kultuurikatla suureks treeningkeskuseks</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">12:13</div><div class="heading"><a href="http://elu24.postimees.ee/3844665/mihkel-raud-avaldab-eneseabiraamatu-joodikuaastad-teenisid-mulle-esimese-miljoni">Mihkel Raud avaldab eneseabiraamatu: joodikuaastad teenisid mulle esimese miljoni</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">11:50</div><div class="heading"><a href="http://elu24.postimees.ee/3844655/tallinna-loomaaed-sai-uue-direktori">Tallinna Loomaaed sai uue direktori</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Elu24 --><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://majandus24.postimees.ee/rubriik/517">Majandus<span class="showMore">Kõik<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tehnika.postimees.ee/3844765/saksa-kohtule-esitati-vw-vastu-8-2-miljardi-eurone-kahjutasunoue" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/06/14/5509985t90h571a.jpg" alt="Saksa kohtule esitati VW vastu 8,2 miljardi eurone kahjutasunõue" width="312" height="143"></a><h1 class="title"><a href="http://tehnika.postimees.ee/3844765/saksa-kohtule-esitati-vw-vastu-8-2-miljardi-eurone-kahjutasunoue">Saksa kohtule esitati VW vastu 8,2 miljardi eurone kahjutasunõue</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://majandus24.postimees.ee/3844781/teenusmajanduse-koda-hakkab-juhtima-jaan-pillesaar" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/08/14/5721209t91h6f1c.jpg" alt="Teenusmajanduse Koda hakkab juhtima Jaan Pillesaar" width="152" height="94"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3844781/teenusmajanduse-koda-hakkab-juhtima-jaan-pillesaar">Teenusmajanduse Koda hakkab juhtima Jaan Pillesaar</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://majandus24.postimees.ee/3844711/pagaritoostuste-kogukasum-oli-esimesel-poolaastal-vaid-26-000-eurot" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/07/20/5643809t91h53ff.jpg" alt="Pagaritööstuste kogukasum oli esimesel poolaastal vaid 26 000 eurot" width="152" height="94"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3844711/pagaritoostuste-kogukasum-oli-esimesel-poolaastal-vaid-26-000-eurot">Pagaritööstuste kogukasum oli esimesel poolaastal vaid 26 000 eurot</a><a class="com" href="http://majandus24.postimees.ee/3844711/pagaritoostuste-kogukasum-oli-esimesel-poolaastal-vaid-26-000-eurot#comments"> (3)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">14:23</div><div class="heading"><a href="http://majandus24.postimees.ee/3844933/autoettevotted-bussijuhtide-palgatous-eeldab-riigilt-lisaraha-saamist">Autoettevõtted: bussijuhtide palgatõus eeldab riigilt lisaraha saamist</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">14:04</div><div class="heading"><a href="http://majandus24.postimees.ee/3844911/venemaa-ootab-rekordilist-maisisaaki">Venemaa ootab rekordilist maisisaaki</a> <a class="com" href="http://majandus24.postimees.ee/3844911/venemaa-ootab-rekordilist-maisisaaki#comments"> (1)</a></div><div class="clearer"></div></div><div class="item odd line"><div class="time ">13:52</div><div class="heading"><a href="http://majandus24.postimees.ee/3844891/riigikogu-majanduskomisjoni-liige-nordicast-jutt-oli-nii-ilus-et-tahaks-uskuda">Riigikogu majanduskomisjoni liige Nordicast: jutt oli nii ilus, et tahaks uskuda</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">13:47</div><div class="heading"><a href="http://majandus24.postimees.ee/3844875/automaadist-saab-nuud-100-euroseid-kupuure">Automaadist saab nüüd 100-euroseid kupüüre</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- E24 517 --><section class="textSection mixedSection"><span class="sectionBorder color_009e8f"></span><header><a href="http://sport.postimees.ee/rubriik/124">Sport<span class="showMore">Kõik<span class="whiteArrow color_009e8f"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://sport.postimees.ee/3844361/video-klavan-loi-derby-countyle-varava-tapselt-13-aastat-parast-poomi" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2014/07/29/3241967t90h6bc8.jpg" alt="Video: Klavan lõi Derby Countyle värava täpselt 13 aastat pärast Poomi" width="312" height="143"></a><h1 class="title"><a href="http://sport.postimees.ee/3844361/video-klavan-loi-derby-countyle-varava-tapselt-13-aastat-parast-poomi">Video: Klavan lõi Derby Countyle värava täpselt 13 aastat pärast Poomi</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://sport.postimees.ee/3844733/galerii-246-cm-pikkune-hiiglane-vedas-iraani-paraolumpial-kuldmedalini" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/21/5865497t91h2522.jpg" alt="Galerii: 246 cm pikkune hiiglane vedas Iraani paraolümpial kuldmedalini" width="152" height="94"></a><h1 class="title"><a href="http://sport.postimees.ee/3844733/galerii-246-cm-pikkune-hiiglane-vedas-iraani-paraolumpial-kuldmedalini">Galerii: 246 cm pikkune hiiglane vedas Iraani paraolümpial kuldmedalini</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://sport.postimees.ee/3844783/video-dortmundi-fannid-austasid-konkurendi-ridadesse-siirdunud-poolakat" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/21/5865753t91hf214.jpg" alt="Video: Dortmundi fännid austasid konkurendi ridadesse siirdunud poolakat" width="152" height="94"></a><h1 class="title"><a href="http://sport.postimees.ee/3844783/video-dortmundi-fannid-austasid-konkurendi-ridadesse-siirdunud-poolakat">Video: Dortmundi fännid austasid konkurendi ridadesse siirdunud poolakat</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">14:34</div><div class="heading"><a href="http://sport.postimees.ee/3844973/kalev-cramo-solmis-lepingu-kahe-eesti-koondislasega">Kalev/Cramo sõlmis lepingu kahe Eesti koondislasega</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">14:24</div><div class="heading"><a href="http://sport.postimees.ee/3844947/intervjuu-spordi-asekantsleri-esimesed-kuus-kuud-ametis">Intervjuu: spordi asekantsleri esimesed kuus kuud ametis</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">13:56</div><div class="heading"><a href="http://sport.postimees.ee/3844897/raskesse-avariisse-sattunud-soome-korvpallitaht-paraneb">Raskesse avariisse sattunud Soome korvpallitäht paraneb</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">13:39</div><div class="heading"><a href="http://sport.postimees.ee/3844863/poorane-video-vaata-kuidas-legendid-valjakul-moistuse-kaotavad">Pöörane video: vaata, kuidas legendid väljakul mõistuse kaotavad</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Sport 124 --><section class="textSection mixedSection"><span class="sectionBorder color_ec008c"></span><header><a href="http://tallinncity.postimees.ee/rubriik/253">Tallinn<span class="showMore">Kõik<span class="whiteArrow color_ec008c"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tallinncity.postimees.ee/3843705/fotod-tallinnas-parnu-maanteel-porkasid-kokku-buss-ja-soiduauto" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/20/5864277t90hce74.jpg" alt="Fotod: Tallinnas Pärnu maanteel põrkasid kokku buss ja sõiduauto" width="312" height="143"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3843705/fotod-tallinnas-parnu-maanteel-porkasid-kokku-buss-ja-soiduauto">Fotod: Tallinnas Pärnu maanteel põrkasid kokku buss ja sõiduauto</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tallinncity.postimees.ee/3843583/kesklinna-vanem-jai-ka-teises-kohtuastmes-suudi" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/07/5803463t91hca42.jpg" alt="Kesklinna vanem jäi ka teises kohtuastmes süüdi" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3843583/kesklinna-vanem-jai-ka-teises-kohtuastmes-suudi">Kesklinna vanem jäi ka teises kohtuastmes süüdi</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tallinncity.postimees.ee/3843613/saue-lapselooja-isik-on-kindlaks-tehtud" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/07/14/5620557t91h1199.jpg" alt="Saue lapselööja isik on kindlaks tehtud" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3843613/saue-lapselooja-isik-on-kindlaks-tehtud">Saue lapselööja isik on kindlaks tehtud</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">14:30</div><div class="heading"><a href="http://tallinncity.postimees.ee/3844967/osa-linnu-teest-on-tana-ohtul-suletud">Osa Linnu teest on täna õhtul suletud</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">13:25</div><div class="heading"><a href="http://tallinncity.postimees.ee/3844335/fotod-eesti-ja-soome-eriuksused-harjutasid-liinilaeval-massikakluse-lahendamist">Fotod: Eesti ja Soome eriüksused harjutasid liinilaeval massikakluse lahendamist</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">13:14</div><div class="heading"><a href="http://tallinncity.postimees.ee/3844817/aas-kaljulaid-ja-klandorf-peavad-teavitamist-kasitlevaid-seadusi-ebaselgeks">Aas, Kaljulaid ja Klandorf peavad teavitamist käsitlevaid seadusi ebaselgeks</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">12:17</div><div class="heading"><a href="http://tallinncity.postimees.ee/3844695/fotod-keila-kiriku-torni-tosteti-uus-kell">Fotod: Keila kiriku torni tõsteti uus kell</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- TallinnCity 253 --><section class="textSection mixedSection"><span class="sectionBorder color_a000a0"></span><header><a href="http://naine24.postimees.ee/rubriik/855">Naine<span class="showMore">Kõik<span class="whiteArrow color_a000a0"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://naine24.postimees.ee/3844709/moodne-naine-mis-te-menstrueerite-siin-avalikult" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/21/5865689t90he086.jpg" alt="Moodne naine: mis te menstrueerite siin avalikult?!" width="312" height="143"></a><h1 class="title"><a href="http://naine24.postimees.ee/3844709/moodne-naine-mis-te-menstrueerite-siin-avalikult">Moodne naine: mis te menstrueerite siin avalikult?!</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://naine24.postimees.ee/3844625/galerii-diana-arno-uus-kollektsioon-toob-pilti-suurimad-moetrendid-ja-legendaarsed-klassikud" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/21/5865435t91h9bba.jpg" alt="Galerii: Diana Arno uus kollektsioon toob pilti suurimad moetrendid ja legendaarsed klassikud" width="152" height="94"></a><h1 class="title"><a href="http://naine24.postimees.ee/3844625/galerii-diana-arno-uus-kollektsioon-toob-pilti-suurimad-moetrendid-ja-legendaarsed-klassikud">Galerii: Diana Arno uus kollektsioon toob pilti suurimad moetrendid ja legendaarsed klassikud</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://naine24.postimees.ee/3844661/eesti-toidu-kuu-kalanadalal-saab-naha-kodumaist-tuura" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/21/5865463t91h1702.jpg" alt="Eesti toidu kuu: kalanädalal saab näha kodumaist tuura " width="152" height="94"></a><h1 class="title"><a href="http://naine24.postimees.ee/3844661/eesti-toidu-kuu-kalanadalal-saab-naha-kodumaist-tuura">Eesti toidu kuu: kalanädalal saab näha kodumaist tuura </a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">12:44</div><div class="heading"><a href="http://naine24.postimees.ee/3844617/paariterapeut-enne-lapse-saamist-tuleks-saada-suhted-korda-enda-vanematega">Paariterapeut: enne lapse saamist tuleks saada suhted korda enda vanematega</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">12:37</div><div class="heading"><a href="http://naine24.postimees.ee/3844753/galerii-moeblogija-kristjaana-astub-ules-bastioni-sugistalvise-kollektsiooni-modellina">Galerii: moeblogija Kristjaana astub üles Bastioni sügistalvise kollektsiooni modellina</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">12:11</div><div class="heading"><a href="http://naine24.postimees.ee/3844609/eesti-noored-pereloomisega-pahuksis-millal-on-oige-aeg">Eesti noored pereloomisega pahuksis: millal on õige aeg?</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">11:35</div><div class="heading"><a href="http://naine24.postimees.ee/3844537/lugeja-juurtetu-inimene-voib-aarmuslikul-juhul-liituda-terroriruhmitusega">Lugeja: juurtetu inimene võib äärmuslikul juhul liituda terrorirühmitusega</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Naine24 855 --><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://tarbija24.postimees.ee/rubriik/313">Tarbija<span class="showMore">Kõik<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tarbija24.postimees.ee/3844751/tuntud-viinapoe-asemel-votab-koha-sisse-uus-alkoholikauplus" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/21/5865759t90he238.jpg" alt="Tuntud viinapoe asemel võtab koha sisse uus alkoholikauplus" width="312" height="143"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3844751/tuntud-viinapoe-asemel-votab-koha-sisse-uus-alkoholikauplus">Tuntud viinapoe asemel võtab koha sisse uus alkoholikauplus</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tarbija24.postimees.ee/3844715/50euroste-kasutuselevotuks-tuleb-uuendada-rahakaitlusseadmeid" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/21/5865645t91h745f.jpg" alt="50euroste kasutuselevõtuks tuleb uuendada rahakäitlusseadmeid" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3844715/50euroste-kasutuselevotuks-tuleb-uuendada-rahakaitlusseadmeid">50euroste kasutuselevõtuks tuleb uuendada rahakäitlusseadmeid</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tarbija24.postimees.ee/3844461/tuhanded-eestimaalased-soidavad-teadmatusest-liikluskindlustuseta" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2013/09/05/2069575t91hf667.jpg" alt="Tuhanded eestimaalased sõidavad teadmatusest liikluskindlustuseta" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3844461/tuhanded-eestimaalased-soidavad-teadmatusest-liikluskindlustuseta">Tuhanded eestimaalased sõidavad teadmatusest liikluskindlustuseta</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">13:37</div><div class="heading"><a href="http://tarbija24.postimees.ee/3844441/vaata-kui-priskeks-kasvavad-kohalikud-arbuusid">Vaata, kui priskeks kasvavad kohalikud arbuusid</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">11:32</div><div class="heading"><a href="http://tarbija24.postimees.ee/3844489/vanad-nostalgilised-toolid-on-taas-tootmises">Vanad nostalgilised toolid on taas tootmises</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">08:59</div><div class="heading"><a href="http://tarbija24.postimees.ee/3844399/lasketiiru-kuulid-vihisevad-taluouel">Lasketiiru kuulid vihisevad taluõuel</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">20. sept </div><div class="heading"><a href="http://tarbija24.postimees.ee/3843643/hea-tuju-video-linna-ainukestele-apple-i-fannidele-tehti-uhke-avapidu">Hea tuju video: linna ainukestele Apple'i-fännidele tehti uhke avapidu</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Tarbja 24 313 --><section class="textSection mixedSection"><span class="sectionBorder color_3a8cb6H"></span><header><a href="http://maailm.postimees.ee/rubriik/123">Maailm<span class="showMore">Kõik<span class="whiteArrow color_3a8cb6H"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://maailm.postimees.ee/3844799/ankara-iisraeli-saatkonda-runnati" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2015/10/26/4634583t90h06c0.jpg" alt="Ankara Iisraeli saatkonda rünnati" width="312" height="143"></a><h1 class="title"><a href="http://maailm.postimees.ee/3844799/ankara-iisraeli-saatkonda-runnati">Ankara Iisraeli saatkonda rünnati</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://maailm.postimees.ee/3844961/filipiinide-president-naitas-elile-keskmist-sorme" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/06/5801025t91h2ace.jpg" alt="Filipiinide president näitas ELile keskmist sõrme" width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3844961/filipiinide-president-naitas-elile-keskmist-sorme">Filipiinide president näitas ELile keskmist sõrme</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://maailm.postimees.ee/3844903/eesti-ei-vota-vastu-venemaa-kutset-soita-moskvasse" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/02/26/5096473t91h5d9a.jpg" alt="Eesti ei võta vastu Venemaa kutset sõita Moskvasse" width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3844903/eesti-ei-vota-vastu-venemaa-kutset-soita-moskvasse">Eesti ei võta vastu Venemaa kutset sõita Moskvasse</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">12:38</div><div class="heading"><a href="http://maailm.postimees.ee/3844755/pildid-lindude-lauluvoistlus-tais">Pildid: lindude lauluvõistlus Tais</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">12:20</div><div class="heading"><a href="http://maailm.postimees.ee/3844719/viinis-peksti-mosleminaist">Viinis peksti mosleminaist</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">11:46</div><div class="heading"><a href="http://maailm.postimees.ee/3844645/rootsi-armee-hoiatas-spioonide-eest">Rootsi armee hoiatas spioonide eest</a> <a class="com" href="http://maailm.postimees.ee/3844645/rootsi-armee-hoiatas-spioonide-eest#comments"> (1)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">10:48</div><div class="heading"><a href="http://maailm.postimees.ee/3844559/usas-meeleavaldusel-puhkenud-vagivallas-sai-viga-12-politseinikku">USAs meeleavaldusel puhkenud vägivallas sai viga 12 politseinikku</a> <a class="com" href="http://maailm.postimees.ee/3844559/usas-meeleavaldusel-puhkenud-vagivallas-sai-viga-12-politseinikku#comments"> (2)</a></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Välis 123 --><section class="textSection mixedSection"><span class="sectionBorder color_3a8cb6H"></span><header><a href="http://arvamus.postimees.ee/rubriik/127">Arvamus<span class="showMore">Kõik<span class="whiteArrow color_3a8cb6H"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://arvamus.postimees.ee/3843875/jacek-rostowski-trumpil-on-nato-osas-uhes-asjas-oigus-aga-see-sonum-tuleks-saata-saksamaale-mitte-eestile" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/20/5864153t90he878.jpg" alt="Jacek Rostowski: Trumpil on NATO osas ühes asjas õigus, aga see sõnum tuleks saata Saksamaale, mitte Eestile" width="312" height="143"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3843875/jacek-rostowski-trumpil-on-nato-osas-uhes-asjas-oigus-aga-see-sonum-tuleks-saata-saksamaale-mitte-eestile">Jacek Rostowski: Trumpil on NATO osas ühes asjas õigus, aga see sõnum tuleks saata Saksamaale, mitte Eestile</a><a class="com" href="http://arvamus.postimees.ee/3843875/jacek-rostowski-trumpil-on-nato-osas-uhes-asjas-oigus-aga-see-sonum-tuleks-saata-saksamaale-mitte-eestile#comments"> (5)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://arvamus.postimees.ee/3843461/tiit-riismaa-ei-taha-partei-kandidaati-ei-taha-elukutselist-kasutaitjat" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/03/31/5213517t91h4fb8.jpg" alt="Tiit Riismaa: ei taha partei kandidaati, ei taha elukutselist käsutäitjat" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3843461/tiit-riismaa-ei-taha-partei-kandidaati-ei-taha-elukutselist-kasutaitjat">Tiit Riismaa: ei taha partei kandidaati, ei taha elukutselist käsutäitjat</a><a class="com" href="http://arvamus.postimees.ee/3843461/tiit-riismaa-ei-taha-partei-kandidaati-ei-taha-elukutselist-kasutaitjat#comments"> (4)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://arvamus.postimees.ee/3844231/juhtkiri-olgem-avatud-aga-mitte-kaitsetud" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/03/31/5213823t91h8919.jpg" alt="Juhtkiri: olgem avatud, aga mitte kaitsetud" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3844231/juhtkiri-olgem-avatud-aga-mitte-kaitsetud">Juhtkiri: olgem avatud, aga mitte kaitsetud</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">14:15</div><div class="heading"><a href="http://arvamus.postimees.ee/3844591/daniel-hough-merkeli-erakond-porus-berliinis-aga-arge-kantslerit-veel-maha-kandke">Daniel Hough: Merkeli erakond põrus Berliinis, aga ärge kantslerit veel maha kandke</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">13:24</div><div class="heading"><a href="http://arvamus.postimees.ee/3842173/otseulekanne-avalikult-loengult-keeristorm-araabiamaailmas">Otseülekanne avalikult loengult «Keeristorm araabiamaailmas»</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">11:48</div><div class="heading"><a href="http://arvamus.postimees.ee/3844601/edward-lucase-kolumn-euroopa-raagib-lopuks-kaitsest-ja-tegutseb-selle-nimel">Edward Lucase kolumn: Euroopa räägib lõpuks kaitsest ja tegutseb selle nimel</a> <a class="com" href="http://arvamus.postimees.ee/3844601/edward-lucase-kolumn-euroopa-raagib-lopuks-kaitsest-ja-tegutseb-selle-nimel#comments"> (1)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">10:39</div><div class="heading"><a href="http://arvamus.postimees.ee/3844295/paeva-karikatuur">Päeva karikatuur</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Arvamus 127 --><section class="textSection mixedSection"><span class="sectionBorder color_3a8cb6H"></span><header><a href="http://kultuur.postimees.ee/rubriik/129">Uudised<span class="showMore">Kõik<span class="whiteArrow color_3a8cb6H"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://kultuur.postimees.ee/3844921/tuntud-meestarast-tutvustab-oma-kogu-seks-ja-eksistentsialism" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2015/04/15/3965501t90h5e69.jpg" alt="Tuntud meestarast tutvustab oma  kogu: seks ja eksistentsialism" width="312" height="143"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3844921/tuntud-meestarast-tutvustab-oma-kogu-seks-ja-eksistentsialism">Tuntud meestarast tutvustab oma  kogu: seks ja eksistentsialism</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://kultuur.postimees.ee/3844495/eesti-filmipidu-helsingi-festivalil-armastus-anarhia" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/21/5865259t91ha380.jpg" alt="Eesti filmipidu Helsingi festivalil «Armastus &amp; Anarhia»" width="152" height="94"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3844495/eesti-filmipidu-helsingi-festivalil-armastus-anarhia">Eesti filmipidu Helsingi festivalil «Armastus &amp; Anarhia»</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://kultuur.postimees.ee/3843731/sundeksemplar-sureb-elagu-sailituseksemplar" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2011/02/10/513757t91hc50e.jpg" alt="Sundeksemplar sureb, elagu säilituseksemplar!" width="152" height="94"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3843731/sundeksemplar-sureb-elagu-sailituseksemplar">Sundeksemplar sureb, elagu säilituseksemplar!</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">19. sept </div><div class="heading"><a href="http://kultuur.postimees.ee/3842123/kanuti-gildi-saal-laheb-kolmapaeval-vertikaalstarti">Kanuti Gildi SAAL läheb kolmapäeval vertikaalstarti</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Kultuur 129 --><section class="textSection"><span class="sectionBorder"></span><header>VIIMASED GALERIID</header><div class="sidebarBlockContent"><div class="galleryRight first"><a href="http://lemmik.postimees.ee/?g=85065"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/21/5866091t90h6c6f.jpg"><h2>Frankfurdi loomaaia gorillabeebi</h2></a></div><div class="galleryRight"><a href="http://www.postimees.ee/?g=85063"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/21/5866079t91h9d4f.jpg"><h2>Mart Helme viis oma toetusallkirjad valimiskomisjonile</h2></a></div><div class="galleryRight"><a href="http://www.postimees.ee/?g=85061"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/21/5865991t91h9201.jpg"><h2>Ingrid Puusta tegi hommikul esimese katse ületada surfates Läänemerd</h2></a></div><div class="galleryRight"><a href="http://www.postimees.ee/?g=85059"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/21/5865889t91h0e93.jpg"><h2>Eriüksused lahendavad liinilaeval massikaklust</h2></a></div><div class="galleryRight"><a href="http://naine24.postimees.ee/?g=85057"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/21/5865869t91hd716.jpg"><h2>Londoni moenädal: Toga kevad/suvi 2017</h2></a></div><a href="http://www.postimees.ee/?r=196" class="viewAllGallery">Vaata kõiki galeriisid</a></div></section><section><span class="sectionBorder"></span><header><a href="http://sport.postimees.ee/arhiiv">Arhiiv</a></header><div class="columnBlockArticles"><div class="calendarRight" id="archiveCal"></div></div><script type="text/javascript">$("#archiveCal").archiveCalendar({currDate: "21.09.2016",domain: 124,monthNames: ["jaanuar","veebruar","m\u00e4rts","aprill","mai","juuni","juuli","august","september","oktoober","november","detsember"],dayShort: ["E","T","K","N","R","L","P"],startYear: "2007",startMonth: "06",});</script></section></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><div class="separatorBottom"></div><div class="usefulLinks"><p class="heading">Kasulikud lingid</p><div class="linksBlock"><div class="usefulColumn"><div class="usefulHeader usefulColor_926eae">Eesti sport</div><ul class="usefulColumnLinks"><li><a href="http://sport.delfi.ee/" target="_blank">Delfi</a></li><li><a href="http://sport.err.ee/" target="_blank">ERR</a></li><li><a href="http://www.ohtuleht.ee/sport/" target="_blank">Õhtuleht</a></li><li><a href="http://www.volley.ee/" target="_blank">Volley</a></li><li><a href="http://www.rattaprofid.ee/" target="_blank">Rattaprofid</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_669acc">Välismaa sport</div><ul class="usefulColumnLinks"><li><a href="http://www.bbc.co.uk/sport" target="_blank">BBC</a></li><li><a href="http://sports.yahoo.com/" target="_blank">Yahoo</a></li><li><a href="http://espn.go.com/" target="_blank">ESPN</a></li><li><a href="http://www.eurosport.com/" target="_blank">Eurosport</a></li><li><a href="http://www.sports.ru/" target="_blank">Sports.ru</a></li><li><a href="http://www.sport-express.ru/" target="_blank">Sport-Express</a></li><li><a href="http://www.sovsport.ru/" target="_blank">SovSport</a></li><li><a href="http://www.wtatennis.com/page/Home/0,,12781,00.html" target="_blank">WTA tennis</a></li><li><a href="http://www.atpworldtour.com/" target="_blank">ATP World Tour</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ffd338">Korvpall</div><ul class="usefulColumnLinks"><li><a href="http://www.basket.ee/" target="_blank">Eesti Korvpalliliit</a></li><li><a href="http://www.fibaeurope.com/default.asp" target="_blank">FIBA Europe</a></li><li><a href="http://www.eurobasket.com/index.asp" target="_blank">Eurobasket</a></li><li><a href="http://www.euroleague.net/" target="_blank">Euroleague</a></li><li><a href="http://www.vtb-league.com/" target="_blank">VTB League</a></li><li><a href="http://www.bbl.net/" target="_blank">BBL</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_eb813a">Jalgpall</div><ul class="usefulColumnLinks"><li><a href="http://soccernet.ee/" target="_blank">Soccernet</a></li><li><a href="http://soccernet.espn.go.com/?cc=5739" target="_blank">ESPN FC</a></li><li><a href="http://www.uefa.com/" target="_blank">UEFA</a></li><li><a href="http://www.fifa.com/" target="_blank">FIFA</a></li><li><a href="http://www.goal.com/en-us/" target="_blank">Goal</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_a0b750">Kergejõustik</div><ul class="usefulColumnLinks"><li><a href="http://www.ekjl.ee/" target="_blank">Eesti kergejõustikuliit</a></li><li><a href="http://www.iaaf.org/" target="_blank">IAAF</a></li><li><a href="http://www.european-athletics.org/" target="_blank">European Athletics</a></li><li><a href="http://www.team75plus.com/" target="_blank">Team75Plus</a></li><li><a href="http://www.trackandfieldnews.com/" target="_blank">Track &amp; Field News</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_d14836">Talisport</div><ul class="usefulColumnLinks"><li><a href="http://www.fis-ski.com/" target="_blank">FIS-Ski</a></li><li><a href="http://www.biathlonworld.com/en/" target="_blank">Biathlon World</a></li><li><a href="http://www.iihf.com/" target="_blank">IIHF</a></li><li><a href="http://www.nhl.com/" target="_blank">NHL</a></li><li><a href="http://www.khl.ru/" target="_blank">KHL</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ed1872">Tehnikasport</div><ul class="usefulColumnLinks"><li><a href="http://www.wrc.com/" target="_blank">WRC</a></li><li><a href="http://www.formula1.com/" target="_blank">Formula 1</a></li><li><a href="http://www.ruudulipp.ee/" target="_blank">Ruudulipp</a></li><li><a href="http://www.rally.ee/" target="_blank">Rally.ee</a></li><li><a href="http://www.motocrossmx1.com/" target="_blank">MX1</a></li><li><a href="http://mx247.com/home/home.shtml" target="_blank">MX247</a></li></ul></div><div class="clr"></div></div></div><section class="footerBlock footerEditor"><div class="footerHeading">Päevatoimetaja</div><div class="footerContent"><img src="//f4.pmo.ee/f/2011/06/01/606586t117hdcf3.jpg" title="Peep Pahv" alt="Peep Pahv" class="dailyEditorImage"><p>Nimi:<br><span>Peep Pahv</span></p><p>Telefon:<br><span>666 2278</span></p><p>E-postiga:<br><a href="mailto:peep.pahv@postimees.ee" class="email footerLink">peep.pahv(at)postimees.ee</a></p></div></section><section class="footerBlock footerContact"><div class="footerHeading">Kontakt</div><div class="footerContent"><p>Vihje:<br><a href="mailto:vihje@postimees.ee" class="email footerLink">vihje@postimees.ee</a><br><span>507 3066</span></p><p>Lehe tellimine:<br><span>666 2525</span></p><p>Toimetuse sekretär:<br><a href="mailto:sekretar@postimees.ee" class="email footerLink">sekretar@postimees.ee</a><br><span>666 2202</span></p></div></section><section class="footerBlock footerMobile"><div class="footerHeading">Mobiilirakendus</div><div class="footerContent"><a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&amp;feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5wb3N0aW1lZXMuUG9zdGltZWVzIl0." target="_blank" class="android footerLink"></a><br><a href="http://itunes.apple.com/ee/app/pm/id411681406" target="_blank" class="iphone footerLink"></a><br><a href="http://store.ovi.com/content/199766?clickSource=search&amp;pos=2" target="_blank" class="nokia footerLink"></a></div></section><section class="footerBlock footerMedia"><div class="footerHeading">Jälgi Postimeest</div><div class="footerContent"><a href="https://www.facebook.com/postimees" class="footerLink"><span class="facebook footerMediaImage"></span><br>Facebook</a><a href="http://www.youtube.com/user/postimeesonline" class="footerLink"><span class="youtube footerMediaImage"></span><br>YouTube</a><br><a href="/rss" class="footerLink"><span class="rss footerMediaImage"></span><br>RSS</a><a href="http://twitter.com/#!/postimees" class="footerLink"><span class="twitter footerMediaImage"></span><br>Twitter</a></div></section><section class="footerBlock footerReklaam"><div class="footerHeading">Reklaam</div><div class="footerContent"><p>Reklaami tellimine:<br><a href="mailto:reklaam@postimees.ee" class="email footerLink">reklaam@postimees.ee</a><br></p><p>Printreklaam:<br><span>666 2322</span></p><p>Onlinereklaam:<br><span>666 2230</span></p><p>Kuulutused:<br><span>666 2171</span></p></div></section><div class="footerBottom">©1995-2016 Postimees<span class="footerLinks"><a href="http://www.postimees.ee/68128/kasutustingimused" class="footerLink">Kasutustingimused</a> | <a href="http://www.postimees.ee/kontakt" class="footerLink">AS Postimees Grupp äriinfo</a> | <a href="http://www.postimees.ee/kontakt/tootajad" class="footerLink">Töötajad</a> | <a href="http://www.postimees.ee/?r=233" class="footerLink">Arhiiv</a> | <a href="http://reklaam.postimees.ee" class="footerLink">Reklaam</a> | <a href="http://kuulutus.postimees.ee/" target="_blank" class="footerLink">Kuulutused ajalehte</a> | <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footerLink">Telli ajaleht</a> | <a href="https://plus.google.com/106602586236354153635" class="footerLink">Leia meid Google+</a></span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1380/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article');ga('set', 'contentGroup2', 'Jalgpall');ga('set', 'contentGroup3', 'Sport');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = 'bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = 'Kaarel Täll';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Liitu Postimehe uudiskirjaga ja ole kursis päeva olulisimate uudistega!</div><div class="sections-heading">Vali omale meelepärased teemad:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="postimees" checked disabled><label for="postimees"><span></span>Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="majandus"><label for="majandus"><span></span>Majandus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="arvamus"><label for="arvamus"><span></span>Arvamus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kultuur"><label for="kultuur"><span></span>Kultuur</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="naine"><label for="naine"><span></span>Naine</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kodu"><label for="kodu"><span></span>Kodu</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tarbija"><label for="tarbija"><span></span>Tarbija</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="maailm"><label for="maailm"><span></span>Maailm</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="elu24"><label for="elu24"><span></span>Elu24</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tervis"><label for="tervis"><span></span>Tervis</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sport"><label for="sport"><span></span>Sport</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tehnika"><label for="tehnika"><span></span>Tehnika</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Nõustun üldiste uudiskirja ja isikuandmete töötlemise <a href="http://www.postimees.ee/68128/kasutustingimused" target="_blank">tingimustega</a>.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">E-posti aadress</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Aitäh, et liitusid<br>Postimehe uudiskirjaga!</div><div class="sections-heading">Juba homme jõuab esimene uudiskiri sinuni.</div><span class="close-popup back-button">TAGASI POSTIMEHE LEHELE</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1380/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.207 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
