<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta property="og:image" content="http://f11.pmo.ee/xsxkVy5raLH0KOuMm1Ctpq3GdZo=/640x480/smart/nginx/o/2017/06/23/6812117t1hb0e0.jpg"><meta property="og:title" content="Mägi konkurent ajas üheksakordse olümpiavõitja segadusse"><meta property="og:url" content="http://sport.postimees.ee/4156357/magi-konkurent-ajas-uheksakordse-olumpiavoitja-segadusse"><meta property="og:site_name" content="Sport"><meta property="og:description" content="Eesti tõkkejooksja Rasmus Mägi konkurent, kahel järjestikusel Teemantliiga etapil 400 m tõkkejooksus võidutsenud norralane Karsten Warholm on niivõrd uus nimi, et ajas hämmingusse isegi üheksakordse olümpiavõitja Carl Lewise."><meta property="og:type" content="article"><meta name="description" content="Eesti tõkkejooksja Rasmus Mägi konkurent, kahel järjestikusel Teemantliiga etapil 400 m tõkkejooksus võidutsenud norralane Karsten Warholm on niivõrd uus nimi, et ajas hämmingusse isegi üheksakordse olümpiavõitja Carl Lewise."><meta name="keywords" content="carl lewis, Karsten Warholm, Rasmus Mägi"><meta name="cXenseParse:recs:publishtime" content="2017-06-23T19:21:53+03:00"><meta property="article:modified_time" content="2017-06-23T19:21:53+03:00"><meta name="cXenseParse:articleid" content="4156357"><meta name="cXenseParse:taxonomy" content="sport/kergejoustik"><meta property="article:section" content="Kergejõustik"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="http://sport.postimees.ee/4156357/magi-konkurent-ajas-uheksakordse-olumpiavoitja-segadusse"><link rel="alternate" href="http://m.postimees.ee/section/161/4156357"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#008e79"><meta name="msapplication-config" content="/public/img/favicon/124/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/124/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/124/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/124/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/124/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/124/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/124/safari-pinned-tab.svg" color="#008e79"><title>Mägi konkurent ajas üheksakordse olümpiavõitja segadusse - Sport, Kergejõustik - Postimees.ee</title><link href="/public/dist/app-71199a3d04e0ec0c58af.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#008e79;color:#008e79}.article-related-articles-list .slick-arrow:hover{background-color:#008e79;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#008e79}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(0,142,121,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(0,142,121,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(0,142,121,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#008e79}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#008e79}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-124 hidden-labels show-right-side body--article"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="6/212" data-ignore-adpositions="true" id="dfp-header" data-sizes="sitehat"></div></div></div><header class="header header--container sitehat-header"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="http://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees.svg" width="73" height="15" alt="Postimees"> </a><a href="http://sport.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section">Sport</div></a><div class="header__date">reede, 23. juuni 2017</div></div><div id="weather-bar"><weather-bar color="#008e79" default="Tallinn" weather-url="ilmajaam"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="/vihje" target="_blank" class="top-menu__link">Vihje<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi<span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees<span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link">Kuulutused<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri<span class="top-menu__post">|</span></a> <a href="//news.postimees.ee" target="_blank" class="top-menu__link">ENG<span class="top-menu__post">|</span></a> <a href="//rus.postimees.ee" target="_blank" class="top-menu__link">RUS<span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi</a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees</a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri</a></div></div><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a href="https://twitter.com/SportPostimees" target="_blank" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="btn--contents-map flex flex--align-items-center"><span></span></div><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div><a href="http://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees_white.svg" width="73" height="15" alt="Postimees"> </a><a href="http://sport.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section pm-logo__subs-section--header">Sport</div></a></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="http://www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="http://arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="http://majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="http://maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="http://kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="http://sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center sections-menu__link--active">Sport</a> <a href="http://elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Elu24</a> <a href="http://ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Ilm</a> <a href="http://tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Tervis</a> <a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Naine</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm1">Atlas</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Naine</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm1">Atlas</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="Otsi"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON LEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="http://sport.postimees.ee/search" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Kõik spordiuudised</span></a><a href="http://sport.postimees.ee/section/3429" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Spordireporter</span></a><a href="http://sport.postimees.ee/section/3337" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>WRC</span></a><a href="http://sport.postimees.ee/section/3341" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>F1</span></a><a href="http://sport.postimees.ee/section/293" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Tennis</span></a><a href="http://sport.postimees.ee/section/154" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Jalgpall</span></a><a href="http://sport.postimees.ee/section/146" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Korvpall</span></a><a href="http://sport.postimees.ee/section/150" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Võrkpall</span></a><a href="http://sport.postimees.ee/section/161" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--active"><span>Kergejõustik</span></a><a href="http://sport.postimees.ee/section/854" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Jalgratas</span></a><a href="http://purjetamine.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Purjetamine</span></a><a href="http://ratsutamine.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Ratsutamine</span></a><a href="http://sport.postimees.ee/section/3411" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Rahvasport</span></a><a href="http://sport.postimees.ee/section/3241" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Spordiülekanded</span></a></div></div></div></header><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map menu-id="1" root-section="124" copyright-text="&copy; 2017 EESTI MEEDIA" id="contents-map" facebook="https://www.facebook.com/PostimeesSport/" twitter="https://twitter.com/SportPostimees" instagram=""></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="6/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="6/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><main itemscope itemtype="http://schema.org/NewsArticle" class="sitehat-main site-container"><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><h1 class="article-headline" itemprop="headline name">Mägi konkurent ajas üheksakordse olümpiavõitja segadusse</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="//f8.pmo.ee/KcnODVaxUzpjjx-MkHvHBSzxJ2M=/130x130/filters:focal(502x535:2980x3528)/nginx/o/2017/05/02/6616895t1hd109.jpg" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong"><a class="article-author__link" href="mailto:merili.luuk@eestimeedia.ee">Merili Luuk</a></span></div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://sport.postimees.ee/4156357/magi-konkurent-ajas-uheksakordse-olumpiavoitja-segadusse?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-b8taj6h18m"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-b8taj6h18m"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://sport.postimees.ee/4156357/magi-konkurent-ajas-uheksakordse-olumpiavoitja-segadusse?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Mägi konkurent ajas üheksakordse olümpiavõitja segadusse&url=http://sport.postimees.ee/4156357/magi-konkurent-ajas-uheksakordse-olumpiavoitja-segadusse?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://sport.postimees.ee/4156357/magi-konkurent-ajas-uheksakordse-olumpiavoitja-segadusse" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Mägi konkurent ajas üheksakordse olümpiavõitja segadusse&body=Tervitus,%20loe%20siit%3A%20http://sport.postimees.ee/4156357/magi-konkurent-ajas-uheksakordse-olumpiavoitja-segadusse" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div></div><div class="article-publish-date" itemprop="datePublished">23. juuni 2017 19:21</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f11.pmo.ee/YE5Q8DkEiHK3oKLugI8ePtom-dk=/900x485/smart/nginx/o/2017/06/23/6812117t1hb0e0.jpg" srcset="//f11.pmo.ee/YE5Q8DkEiHK3oKLugI8ePtom-dk=/900x485/smart/nginx/o/2017/06/23/6812117t1hb0e0.jpg, //f11.pmo.ee/34Wkx21gFPjftORP9F5jRErrhHE=/1800x970/smart/nginx/o/2017/06/23/6812117t1hb0e0.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="6812117"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Karsten Warholm</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Junge, Heiko/NTB scanpix</span></figcaption></figure><div class="fullscreen-picture" data-id="6812117" data-src="//f11.pmo.ee/yh5LSmBFe3lBGjfDdmZ8kSpKPnM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/06/23/6812117t1hb0e0.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>Eesti tõkkejooksja Rasmus Mägi konkurent, kahel järjestikusel Teemantliiga etapil 400 m tõkkejooksus võidutsenud norralane Karsten Warholm on niivõrd uus nimi, et ajas hämmingusse isegi üheksakordse olümpiavõitja Carl Lewise.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="6/41" id="dfp-bwlojg5vt4" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="6/662" id="dfp-9dhtdfw3hs" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'short'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p>Nimelt jõudis sotsiaalmeediasse video Oslo Teemantliiga etapist, kus kodupubliku ees võistelnud Warholm teadustamise ajal ringi keksis ning publikut kaasa elama õhutas. Video alla lisatud kommentaaris pöörati tähelepanu sellele, et noored sportlased ei tohiks oma iseloomu varjata ning maailmas võiks olla rohkem selliseid atleete.</p><blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en">ALL YOUNG ATHLETES... don't be afraid to have a personality!! Need more athletes like this <a href="https://twitter.com/hashtag/passion?src=hash">#passion</a> <a href="https://twitter.com/hashtag/personality?src=hash">#personality</a> <a href="https://twitter.com/hashtag/beyourself?src=hash">#beyourself</a> <a href="https://twitter.com/hashtag/OsloDL?src=hash">#OsloDL</a> <a href="https://t.co/e56vOvckmL">pic.twitter.com/e56vOvckmL</a></p>— matt elias (@mattelias400h) <a href="https://twitter.com/mattelias400h/status/875436798356455428">June 15, 2017</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>Video alla kirjutas omapoolse kommentaari üheksakordne olümpiavõitja, kergejõustikulegend Carl Lewis, kellele oli Warholmi hilisem jooksutulemus (Norra rekord ja maailma hooaja kolmas tulemus 48,25 - toim) ilmselgelt uudiseks, sest ta kirjutas: «Nad ei näidanud, millisele kohale ta tuli.»</p><blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en">Notice they didn't show what place he came in. <a href="https://t.co/lpxciMB0NN">https://t.co/lpxciMB0NN</a></p>— Carl Lewis (@Carl_Lewis) <a href="https://twitter.com/Carl_Lewis/status/875847674758651904">June 16, 2017</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>Warholm ise võttis juhtunut naljaga ning tunnistas Norra Rahvusringhäälingule, et tegelikult on ta isegi meelitatud. «Nägin tema kommentaari ning olen uhke. Hindan seda,» tõdes ta. «Tõsi, ta võib olla natuke infosulus, aga ta on legend, nii et ta peab saama, mida tahab.»</p></section><div class="spacer spacer--medium-small"></div><div class="article-terms flex flex--wrap flex--justify-content-start article-content-width" itemprop="keywords"><a href="http://www.postimees.ee/term/63226/carl-lewis" class="article-terms__term section-font-color" rel="tag">carl lewis</a> <a href="http://www.postimees.ee/term/512593/karsten-warholm" class="article-terms__term section-font-color" rel="tag">Karsten Warholm</a> <a href="http://www.postimees.ee/term/56285/rasmus-magi" class="article-terms__term section-font-color" rel="tag">Rasmus Mägi</a></div><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="6/612" id="dfp-tthx36d1j8" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="spacer spacer--large"></div><section class="related-coverage"><related-coverage article="4156357" title="Loe veel"></related-coverage></section><div class="spacer spacer--large"></div><section class="related-articles"><related-stories article="4156357" title="Seotud lood" limit="10" color="#008e79"></related-stories></section><div class="spacer spacer--large"></div><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://sport.postimees.ee/4156357/magi-konkurent-ajas-uheksakordse-olumpiavoitja-segadusse?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a target="_blank" href="http://twitter.com/share?text=M%C3%A4gi%20konkurent%20ajas%20%C3%BCheksakordse%20ol%C3%BCmpiav%C3%B5itja%20segadusse&url=http://sport.postimees.ee/4156357/magi-konkurent-ajas-uheksakordse-olumpiavoitja-segadusse?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a> <a href="mailto:?subject=M%C3%A4gi%20konkurent%20ajas%20%C3%BCheksakordse%20ol%C3%BCmpiav%C3%B5itja%20segadusse&body=http%3A%2F%2Fsport.postimees.ee%2F4156357%2Fmagi-konkurent-ajas-uheksakordse-olumpiavoitja-segadusse" class="article-btn article-btn--email"><span></span>SAADA E-POSTIGA</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="6/41" id="dfp-ct2yiw9eqb" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="6/662" id="dfp-gg168cg13z" data-ignore-adpositions="true" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#008e79" published-at="2017-06-23T19:21:53+03:00" article="4156357" root-section="124" class="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4156357" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="6/41" id="dfp-ivjeonoaz7" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div><section class="wrap article-editors content-wrapper"><editors-list title="PRAEGU OLULINE" section="81" limit="4" color="#008e79" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="124" current-article-id="4156357"></editors-list></section><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="6/662" id="dfp-m8api5zft6" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="124" skip="0" limit="6" title="Loe neid lugusid" color="#008e79" view="pattern-articles-list" root-section-id="124" current-article-id="4156357"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="6/41" id="dfp-xrb09xg6g3" data-sizes="tower"></div></div></div><div class="spacer spacer--small"></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="6/262" id="dfp-w2zq72dc5e" data-sizes="[300,300]"></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="124" title="Viimased uudised" title-url="http://sport.postimees.ee/search" color="#008e79"></article-list></div></div><div class="wrap wrap--horizontal-container"><div class="dfp-ad flex flex--align-items-center flex--justify-content-center horizontal-constant-container"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="6/256" id="dfp-fdli435foo" data-sizes="[300,300]"></div></div><div class="dfp-ad dfp-ad--middle"><div class="dfp-ad__ad dfp_ad" data-path="6/258" id="dfp-tuklaahhrn" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="6/260" id="dfp-6904525c06" data-sizes="[300,300]"></div></div></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom second-block"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="124" limit="6" skip="6" color="#008e79" view="pattern-articles-list" root-section-id="124" current-article-id="4156357"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="6/41" id="dfp-m4dvy7lpad" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="81" title="Postimees" color="#008e79"></article-list></div></div></div><div class="wrap allepal-barter-ad advertisement"><iframe data-src="//v.postimees.ee/proxy-ads/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimees.ee" class="footer__link link__hover">levi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">JÄLGI MEID SOTSIAALMEEDIAS</div><div class="spacer spacer--medium"></div><div class="footer__share-icons flex"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a href="https://twitter.com/SportPostimees" target="_blank" class="share-icon share-icon--twitter flex flex--align-items-center flex--justify-content-center"><i class="fa fa-twitter" aria-hidden="true"></i></a></div><div class="spacer"></div></div><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS EESTI MEEDIA ÄRIINFO</a> <a href="//www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 EESTI MEEDIA</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(e){window[e]=window[e]||function(){var a=window[e+"_pdata"]=window[e+"_pdata"]||[];a[a.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4156357;window.ads={allowed:!0,bannerPack:"6",targeting:{article:"4156357",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"124,161",language:"et"}},window.ads.targeting.author.push("Merili Luuk"),window.ads.targeting.term.push("carl lewis"),window.ads.targeting.term.push("Karsten Warholm"),window.ads.targeting.term.push("Rasmus Mägi"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({domain:"sport.postimees.ee"}),window.dataLayer.push({articleAuthor:"Merili Luuk",articleEditorialTeam:"Postimees",articleLength:195,articleCategory:"Sport;Kergejõustik",articleLanguage:"et",articleId:4156357,articleTitle:"Mägi konkurent ajas üheksakordse olümpiavõitja segadusse",domain:"sport.postimees.ee",paidArticle:!1});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="Sport",_sf_async_config.authors="";var gemiusUID="bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7599",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 124"}),window.lotameDataLayer.push({"int":"Total Site Traffic : sport.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 161"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"})</script><script type="text/javascript" src="/public/dist/bundle-71199a3d04e0ec0c58af.js"></script><script async src="https://api.pmo.ee/stats/article/4156357.js" async defer="defer"></script></body></html>