<!DOCTYPE html>
<html lang="et">



<head>
  <meta charset="utf-8">
  <meta name="viewport" id="viewport-meta" content="width=1030">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE" />

  <meta name="theme-color" content="#008e79">

  
  
    <link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/6s4ixOl2GayLv8OVi-vrCW7mmkw=/16x16/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png">
  
    <link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XB62iECQl8Sh9OBUwOMPJyXSXpE=/32x32/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png">
  
    <link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/adnz7H7D6CS4KzPGHzP7EqIzLpg=/192x192/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png">
  
    <link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/n_meCPfHG9FBe1Z_uFzAiZKMVaA=/256x256/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png">
  
  <link rel="apple-touch-icon" href="//f10.pmo.ee/x9PLgYXZiLmKgTM25cmNWBEnYl0=/180x180/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png">

  
  
    <meta property="og:image" content="https://f8.pmo.ee/4aBi7So5P1AanqHXWRWWCaS7Kkg=/1200x630/smart/nginx/o/2018/02/02/7538771t1h3313.jpg" />
  


  
  <meta property="og:title" content="Video: Rootsi ralliks valmistuv Tänak hoidis lumevallide vahel gaasi põhjas" />


  
  
  
  <meta property="og:url" content="https://sport.postimees.ee/4398227/video-rootsi-ralliks-valmistuv-tanak-hoidis-lumevallide-vahel-gaasi-pohjas" />


  
    <meta property="og:site_name" content="Sport" />
  

  
  <meta property="og:description" content="Soome teedel Rootsi MM-ralliks valmistuv Ott Tänak kiitis head nädalavahetust, mille käigus eestlane lähtus rallimeeste põlisest tarkusest «hoia peal!» Nagu videost näha, läks test igati korda ja seda sõnas ka Tänak ise." />


  
  <meta property="og:type" content="article">


  
  <meta property="article:section" content="WRC" />


  
  <meta name="description" content="Soome teedel Rootsi MM-ralliks valmistuv Ott Tänak kiitis head nädalavahetust, mille käigus eestlane lähtus rallimeeste põlisest tarkusest «hoia peal!» Nagu videost näha, läks test igati korda ja seda sõnas ka Tänak ise." />


  
  <meta name="keywords" content="Ott Tänak" />


  <link rel="canonical" href="https://sport.postimees.ee/4398227/video-rootsi-ralliks-valmistuv-tanak-hoidis-lumevallide-vahel-gaasi-pohjas" />
  
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://sport.postimees.ee/rss" />

  <title>Video: Rootsi ralliks valmistuv Tänak hoidis lumevallide vahel gaasi põhjas - WRC - Postimees Sport: Värsked spordiuudised Eestist ja välismaalt</title>
  <link href="/dist/app-e78aa45fef47771e0c66.css" rel="stylesheet" type="text/css">

  <style>
  .section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #008e79;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #008e79;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #008e79;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 142, 121, 0.10);
  }
</style>

  

  <script>
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <script src="//www.googletagservices.com/tag/js/gpt.js" async defer></script>

</head>
<body class="section-124 ">
<script>
  window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "et";
</script>



  <div class="root">
    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div>

    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div>

    <header class="site-header layout">

  

<div class="site-header__top flex flex--align-items-center flex--justify-content-space-between">
    <span class="date">
      teisipäev, 6. veebruar 2018
    </span>
  
    <weather-block default="Tallinn" color="#008e79" weather-url="ilmajaam"></weather-block>
  
  <div class="flex">

    <div class="menu-items menu-items--top">
      
  
    
      <div>
        <a href="https://www.postimees.ee/contact" target="_blank"
           class="menu-item  ">Klienditugi</a>

        
      </div>
    
  
    
      <div>
        <a href="https://www.postimees.ee/hint" target="_blank"
           class="menu-item  menu-item--important">Vihja</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank"
           class="menu-item  ">Telli leht</a>

        
      </div>
    
  
    
      <div>
        <a href="http://kuulutus.postimees.ee/" target="_blank"
           class="menu-item  ">Kuuluta</a>

        
      </div>
    
  
    
      <div>
        <a href="http://reklaam.postimees.ee/" target="_blank"
           class="menu-item  ">Reklaam</a>

        
      </div>
    
  
    
      <div>
        <a href="https://www.postimees.ee/uudiskiri" target="_blank"
           class="menu-item  ">Uudiskiri</a>

        
      </div>
    
  
    
      <div>
        <a href="https://rus.postimees.ee" target="_blank"
           class="menu-item  ">RUS</a>

        
      </div>
    
  
    
      <div>
        <a href="https://news.postimees.ee" target="_blank"
           class="menu-item  ">ENG</a>

        
      </div>
    
  

      <user-avatar></user-avatar>
    </div>


    <div class="icons flex flex--align-items-center">
      
        
          <a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="icon social-button social-button--facebook"></a>
        
        
          <a href="https://twitter.com/SportPostimees" target="_blank" class="icon social-button social-button--twitter"></a>
        
      
      <div class="icon" onclick="triggerEvent('searchBtnClick')">
        <search-icon class="icon--search" height="16" width="16"></search-icon>
        <search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon>
      </div>
    </div>
  </div>
</div>
  <div class="gradient-separator--before"></div>

  <div class="midblock-container flex flex--justify-content-space-between">
    
      
      


  <a href="https://sport.postimees.ee" class="flex header-logo flex--align-items-center">
    
    <img src="//f.pmo.ee/logos/124/c8572fa3de77aed605e1e7964cb511ca.png" height="50" width="156"
         alt="Postimees"/>
  </a>

    

    
    
    <a href="https://sport.postimees.ee/4390367/ott-tanaku-uus-ja-voluvam-aura-lummab-rallimaailma" 
      class="quote-container flex flex--equal-width">
      <div class="content flex flex--direction-column flex--justify-content-center flex--equal-width">
        <span class="quote__text">«Ott ongi kiire, aga ta suhtumine on kuidagi teistsugune. Ta tundub nii vaba.» </span>
        
        <p class="quote__author">
          <span class="slab section-font-color section-border-color">
            Sebastien Ogier, Ott Tänaku konkurent
          </span>
        </p>
        
      </div>

      
        <img src="//f10.pmo.ee/02RP5Erw3ojQhuDBtEEK5nYpaJc=/72x72/smart/nginx/o/2018/01/27/7521969t1haebd.jpg"
             srcset="//f10.pmo.ee/02RP5Erw3ojQhuDBtEEK5nYpaJc=/72x72/smart/nginx/o/2018/01/27/7521969t1haebd.jpg 1x,  //f10.pmo.ee/Xp8kJpFPcdL41G1PB-ALP6NBdFU=/144x144/smart/nginx/o/2018/01/27/7521969t1haebd.jpg 2x"
             class="quote__image">
      
      </a>
    
  </div>

  <div class="header-logo__bottom-gradient gradient-separator--after">
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--header">
      <div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div>
    </div>
  </div>

  
    
    




<div class="menu-items menu-items--main hidden-sections-container slab">

  <div class="burger-container menu-item"
       onclick="triggerEvent('burgerBtnClick')"
       onmouseenter="triggerEvent('burgerBtnHover')"
  >
    <span class="burger__line"></span>
    <span class="burger__line"></span>
  </div>

  
  
    
      <div>
        <a href="https://www.postimees.ee" target="_self"
           class="menu-item  ">Postimees</a>

        
      </div>
    
  
    
      <div>
        <a href="https://arvamus.postimees.ee" target="_self"
           class="menu-item  ">Arvamus</a>

        
      </div>
    
  
    
      <div>
        <a href="https://majandus24.postimees.ee" target="_self"
           class="menu-item  ">Majandus</a>

        
      </div>
    
  
    
      <div>
        <a href="https://maailm.postimees.ee" target="_self"
           class="menu-item  ">Maailm</a>

        
      </div>
    
  
    
      <div>
        <a href="https://ev100.postimees.ee" target="_self"
           class="menu-item  ">EV100</a>

        
      </div>
    
  
    
      <div>
        <a href="https://kultuur.postimees.ee" target="_self"
           class="menu-item  ">Kultuur</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sport.postimees.ee" target="_self"
           class="menu-item section-font-color menu-item--active ">Sport</a>

        
      </div>
    
  
    
      <div>
        <a href="https://elu24.postimees.ee" target="_self"
           class="menu-item  ">Elu24</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sobranna.postimees.ee" target="_self"
           class="menu-item  ">Sõbranna</a>

        
      </div>
    
  
    
      <div>
        <a href="https://heureka.postimees.ee" target="_self"
           class="menu-item  ">Heureka</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tervis.postimees.ee" target="_self"
           class="menu-item  ">Tervis</a>

        
      </div>
    
  
    
      <div>
        <a href="https://kodustiil.postimees.ee" target="_self"
           class="menu-item  ">Kodustiil</a>

        
      </div>
    
  
    
      <div>
        <a href="https://reisile.postimees.ee" target="_self"
           class="menu-item  ">Reisile</a>

        
      </div>
    
  


  
    <div class="show-more-btn menu-item">
      <input type="checkbox" class="hidden-checkbox" id="main-menu__show-more">
      <label class="hidden-checkbox-label" for="main-menu__show-more">
        <arrow-down class="show-more-arrow" color="#999999"></arrow-down>
        <arrow-down class="show-more-arrow show-more-arrow--hover" color="#008e79"></arrow-down>
      </label>
      <div class="modal hidden-sections">
        
  
    
      <div>
        <a href="https://tehnika.postimees.ee" target="_self"
           class="menu-item  ">Tehnika</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tarbija24.postimees.ee" target="_self"
           class="menu-item  ">Tarbija</a>

        
      </div>
    
  
    
      <div>
        <a href="https://60pluss.postimees.ee" target="_self"
           class="menu-item  ">60+</a>

        
      </div>
    
  
    
      <div>
        <a href="https://maaelu.postimees.ee" target="_self"
           class="menu-item  ">Maa Elu</a>

        
      </div>
    
  
    
      <div>
        <a href="https://lemmik.postimees.ee" target="_self"
           class="menu-item  ">Lemmik</a>

        
      </div>
    
  

      </div>

    </div>
  

</div>
  

  
    
    

<div class="submenu-container">

  <div class="menu-items menu-items--sub slab">
    
  
    
      <div>
        <a href="http://sport.postimees.ee/search" target="_blank"
           class="menu-item  ">Kõik spordiuudised</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sport.postimees.ee/section/3429" target="_self"
           class="menu-item  ">Spordireporter</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sport.postimees.ee/section/3337" target="_self"
           class="menu-item section-font-color menu-item--active ">WRC</a>

        
      </div>
    
  
    
      <div>
        <a href="http://sport.postimees.ee/section/3341" target="_self"
           class="menu-item  ">F1</a>

        
      </div>
    
  
    
      <div>
        <a href="https://om2018.postimees.ee" target="_self"
           class="menu-item  menu-item--important">OM</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sport.postimees.ee/section/293" target="_self"
           class="menu-item  ">Tennis</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sport.postimees.ee/section/154" target="_self"
           class="menu-item  ">Jalgpall</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sport.postimees.ee/section/146" target="_self"
           class="menu-item  ">Korvpall</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sport.postimees.ee/section/150" target="_self"
           class="menu-item  ">Võrkpall</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sport.postimees.ee/section/161" target="_self"
           class="menu-item  ">Kergejõustik</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sport.postimees.ee/section/504" target="_self"
           class="menu-item  ">Talisport</a>

        
      </div>
    
  
    
      <div>
        <a href="https://purjetamine.postimees.ee" target="_self"
           class="menu-item  ">Purjetamine</a>

        
      </div>
    
  
    
      <div>
        <a href="https://ratsutamine.postimees.ee" target="_self"
           class="menu-item  ">Ratsutamine</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sport.postimees.ee/section/3411" target="_self"
           class="menu-item  ">Rahvasport</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sport.postimees.ee/section/3241" target="_self"
           class="menu-item  ">Spordiülekanded</a>

        
      </div>
    
  

  </div>

</div>

  

  <div class="gradient-separator--before"></div>

  <burger-menu
    :menu-id="1"
    :root-section-id="124"
    copyright-text="&copy; 2018 EESTI MEEDIA">
    <div slot="logo">
      
      


  <a href="https://sport.postimees.ee" class="flex header-logo flex--align-items-center">
    
    <img src="//f.pmo.ee/logos/124/c8572fa3de77aed605e1e7964cb511ca.png" height="45" width="140"
         alt="Postimees"/>
  </a>

    </div>
  </burger-menu>

  <search-overlay></search-overlay>

</header>

    
      
  
  <div class="section-branding-container">
    <div class="section-branding-bg">
    <div class="section-branding section-branding--sport wrc-block">
        <a class="section-branding--sport__link" href="https://sport.postimees.ee/section/3337"></a>
        <div class="section-branding--sport__block">
            <a href="https://sport.postimees.ee/section/3337">UUDISED</a> <span class="slash">/</span>
            <a href="https://sport.postimees.ee/section/3817">WRC SAADE</a> <span class="slash">/</span>
            <a href="https://sport.postimees.ee/4059245/wrc-2017-etapid">ETAPID</a> <span class="slash">/</span>
            <a href="https://sport.postimees.ee/4059249/wrc-2017-uldseis">ÜLDSEIS </a>

        </div>
        <div class="section-branding__sponsors flex flex--align-items-center">
          <span>Kajastust toetab:</span>
          <a href="https://www.unibet.ee/?utm_source=Postimees&utm_medium=Logo&utm_campaign=WRC_2018&utm_content=varav" target="_blank">
            <img src="/v5/img/section-branding/sport/unibet-logo.svg">
          </a>
        </div>
    </div>
</div>
  </div>

    

    
  
  
  
  

  <article class="article" itemscope itemtype="http://schema.org/NewsArticle">
    

    

      <div class="flex">
        <div class="flex--equal-width">

        
        
          
          <div class="breadcrumb">
            <ul>
  
    <li class="breadcrumb-item" itemprop="articleSection">
      <a class="section-font-color"
         href="https://sport.postimees.ee">Sport</a></li>
  
    <li class="breadcrumb-item" itemprop="articleSection">
      <a class="section-font-color"
         href="https://sport.postimees.ee/section/164">Autosport</a></li>
  
    <li class="breadcrumb-item" itemprop="articleSection">
      <a class="section-font-color"
         href="https://sport.postimees.ee/section/3337">WRC</a></li>
  

  
    <li class="breadcrumb-item">Video: Rootsi ralliks valmistuv Tänak hoidis lumevallide vahel gaasi põhjas</li>
  

  
</ul>
          </div>
          
          
          <div class="article-content">
            
            



<h1 class="article-headline" itemprop="headline name">Video: Rootsi ralliks valmistuv Tänak hoidis lumevallide vahel gaasi põhjas
  
</h1>
            <div class="article-authors__container flex">
  <ul class="article-authors flex flex--align-items-start">
    
      <li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person">
        
          <img class="article-authors__image lazy"
               src="//f12.pmo.ee/NSGsWykG-k7wM1mCZoke1TeRpqI=/40x40/smart/nginx/o/2016/12/28/6209015t1haf03.png"
               srcset="//f12.pmo.ee/NSGsWykG-k7wM1mCZoke1TeRpqI=/40x40/smart/nginx/o/2016/12/28/6209015t1haf03.png 1x,  //f12.pmo.ee/9aYr_f1wEyBAhhQHIFtgAzfqWY0=/80x80/smart/nginx/o/2016/12/28/6209015t1haf03.png 2x" itemprop="image" />
        
        <div class="article-authors__description">
        <span class="article-authors__name">
            <span itemprop="name">Postimees Sport</span>
        </span>
          <span class="article-authors__position" itemprop="jobTitle"></span>
        </div>
      </li>
    
  </ul>
  
</div>
            <div class="flex flex--justify-content-space-between flex--align-items-baseline">
              
              
  <div class="article-share inline-flex article-share--top">
    <a target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/4398227/video-rootsi-ralliks-valmistuv-tanak-hoidis-lumevallide-vahel-gaasi-pohjas%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social"
       class="article-share__item button article-share__item--facebook section-bg-color-after">
      <span class="article-share__image-container social-button social-button--facebook"></span>
      <span class="article-share__text">jaga facebookis</span>
    </a>
    <a target="_blank"
       href="https://twitter.com/share?text=Video: Rootsi ralliks valmistuv Tänak hoidis lumevallide vahel gaasi põhjas&url=https://sport.postimees.ee/4398227/video-rootsi-ralliks-valmistuv-tanak-hoidis-lumevallide-vahel-gaasi-pohjas?utm_source=sport.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social"
       class="article-share__item article-share__item--twitter button">
      <span class="article-share__image-container social-button social-button--twitter"></span>
      <span class="article-share__text">jaga twitteris</span>
    </a>
    <a
      href="mailto:?Subject=Lugemissoovitus%3A%20Video: Rootsi ralliks valmistuv Tänak hoidis lumevallide vahel gaasi põhjas&body=Tervitus,%20loe%20siit%3A%20https://sport.postimees.ee/4398227/video-rootsi-ralliks-valmistuv-tanak-hoidis-lumevallide-vahel-gaasi-pohjas"
      class="article-share__item article-share__item--mail button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/email.svg" height="14" width="14">
      </span>
      <span class="article-share__text">saada meiliga</span>
    </a>
    <a href="javascript:window.print()" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/print.svg" height="13" width="13">
      </span>
      <span class="article-share__text">prindi artikkel</span>
    </a>
    <a target="_blank" href="https://sport.postimees.ee/hint" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/vihje.svg" height="14" width="14">
      </span>
      <span class="article-share__text">saada vihje</span>
    </a>
    <a href="#comments" class="article-share__item article-share__item--comments button section-bg-color-after"
       >
      <span class="article-share__image-container">
        <img src="/v5/img/icons/comment.svg" height="14" width="14">
      </span>
      <span class="article-share__text">loe ja lisa kommentaare</span>
    </a>
  </div>

              
                <span class="article__publish-date" itemprop="datePublished">5. veebruar 2018, 12:37</span>
              
            </div>
          </div>
        

          

          
            
          
            
          
          <div class="article-body" itemprop="articleBody">

          
            

              <div class="article-body__item article-body__item--image  ">
                





<figure class="figure " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  <img
    class="figure--has-fullscreen"
    onclick="triggerEvent('articleImageClick', 7538771)"
    src="//f8.pmo.ee/RXCkmYzEe7M2bw9cNG84V31DE1Y=/685x410/smart/nginx/o/2018/02/02/7538771t1h3313.jpg"
    srcset="//f8.pmo.ee/RXCkmYzEe7M2bw9cNG84V31DE1Y=/685x410/smart/nginx/o/2018/02/02/7538771t1h3313.jpg 1x, //f8.pmo.ee/E5ydX8b2Z4n-kLPBICN8wRKUy3I=/1370x820/smart/nginx/o/2018/02/02/7538771t1h3313.jpg 2x"/>
  <figure-fullscreen :image-id="7538771" image-url="//f8.pmo.ee/KgliidI7u5uTYZZEQStTlKzm53g=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/02/02/7538771t1h3313.jpg"></figure-fullscreen>
  <figcaption class="figure__caption">
    <p class="figure__caption--title" itemprop="caption">Ott Tänak.</p>
    <p class="figure__caption--name" itemprop="creator">FOTO: JEAN-PIERRE CLATOT/AFP</p>
  </figcaption>
</figure>


              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  article-body__item--lead" itemprop="description">
                <p>Soome teedel Rootsi MM-ralliks valmistuv Ott Tänak kiitis head nädalavahetust, mille käigus eestlane lähtus rallimeeste põlisest tarkusest «hoia peal!» Nagu videost näha, läks test igati korda ja seda sõnas ka Tänak ise.</p>
              </div>
          
          </div>

          
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1n20egwku1" data-sizes="tower"></div></div>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-z1jr0o865k"
        
          data-keyvalues='[{"key": "article_length", "value": "short"}]'
        
        data-sizes="horizontal"></div>
    </div>
    

    
      
    

      <div class="flex">
        <div class="flex--equal-width">

        
        

          

          
            
              
            
          
            
              
            
          
            
          
          <div class="article-body" itemprop="articleBody">

          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <p>«Oli töine nädalavahetus Yarise rooli taga. Auto liigub lumel väga hästi ja nüüd jääme Rootsi rallit ootama,» lisas Tänak video täienduseks. Rootsi MM-ralli peetakse järgmisel nädalavahetusel ehk 16.-18. veebruaril, avaetapilt Monte Carlost on Tänakul kirjas teine koht.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">We had a busy weekend behind the wheel of <a href="https://twitter.com/hashtag/YarisWRC?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#YarisWRC</a>. The car feels really nice to drive on snow and we are waiting for Rally Sweden​ now.<br>
---<br>
: Videos Nettirabbi​ <a href="https://twitter.com/hashtag/RallySweden?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#RallySweden</a> <a href="https://twitter.com/hashtag/WRC?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#WRC</a> <a href="https://twitter.com/hashtag/ToyotaGazooRacing?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#ToyotaGazooRacing</a> <a href="https://t.co/GJiXRAqEb7" target="_blank">pic.twitter.com/GJiXRAqEb7</a></p>
— Ott Tänak (@OttTanak) <a href="https://twitter.com/OttTanak/status/960253196085157888?ref_src=twsrc%5Etfw" target="_blank">February 4, 2018</a>
</blockquote>
              </div>
          
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
              </div>
          
          </div>

          
          
            
            <div class="article-content">
              <ul class="article-terms" itemprop="keywords">
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/10916/ott-tanak">Ott Tänak</a></li>
  
</ul>

              


<div class="article-branding-om2018">
  <div class="article-branding-om2018-container__top">
    <div class="article-branding-om2018-container__top-title">Ära maga olümpiat maha!</div>
    <div class="article-branding-om2018-container__top-title-small">
      
        Taliolümpia otseülekanded 9.-25. veebruaril Kanal 2-s, Kanal 12-s ja Postimehes
      
    </div>
  </div>
  <div class="article-branding-om2018-container__bottom flex flex--direction-column flex--justify-content-center">
    
      <div class="countdown-container flex flex--justify-content-center flex--justify-content-space-between">
          <countdown end="2018-02-09T13:00:00+02:00" format="days:hours:minutes:seconds"
                     separators="päeva:tundi:minutit:sekundit"
                     class="flex flex--align-items-center">
            <div class="countdown-message">Olümpiani jäänud:</div>
          </countdown>
          <img class="article-branding-om2018--sponsor" src="/v5/img/article-branding/om2018/SAMSUNG.svg" width="120" height="auto">
      </div>
    

    <div class="article-branding-om2018--footer slab">
      
        <a href="https://om2018.postimees.ee/section/3507">Olümpiauudised</a>
        <a href="https://om2018.postimees.ee/section/3511">Spordialad</a>
        <a href="https://om2018.postimees.ee/section/3813">Teel olümpiale</a>
      

      
    </div>
  </div>
</div>
              <div class="article__related-coverages">
  <fetch-related-coverages :article-id="4398227" ></fetch-related-coverages>
</div>

<div class="article__related-articles">
  <fetch-related-articles
    :article-id="4398227"
    custom-classes-to-article="flex"
    custom-classes="structured-content__block--related-articles"
    block-title="Seotud lood"
    block-title-color="#008e79"
    
    :articles-visible-on-load="4"
    :exclude-types="['digest', 'coverage']"></fetch-related-articles>
</div>
              
  <comments-block article="4398227" comment-count="0" id="comments" rootsection-color="#008e79"></comments-block>

              <div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-7y1l875hmt" data-sizes="eestiLoto"></div></div>
            </div>
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8sju9l878h" data-sizes="tower"></div></div>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-0yq95s3323"
        
          data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true"
        
        data-sizes="horizontal"></div>
    </div>
    
  </article>

  <section class="structured-content">
  

    

    
      

      <div class="structured-content__group structured-content__group--single-wide flex">
        <section class="flex--equal-width">
  
    <h1 class="custom-block__title group-title-left section-font-color slab" >
      
        <span>Praegu oluline</span>
      
    </h1>
  

  
    
      
      
      
      

      















<article class="list-article list-article--content-on-image list-article--content-on-image-big " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sport.postimees.ee/4399043/ott-tanaku-ilmaennustaja-ilma-on-voimalik-ennustada-isegi-99-tapsusega"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/HnRlZ7VReXwi_34ZDkQLFnMvglE=/1000x435/filters:focal(907x1154:3650x1936)/nginx/o/2018/02/03/7540885t1h05bb.jpg"
      data-lazy-src-x2="//f7.pmo.ee/BnCkO7KoehTMiW9plP10g7mqP1M=/2000x870/filters:focal(907x1154:3650x1936)/nginx/o/2018/02/03/7540885t1h05bb.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sport.postimees.ee/section/3337"
           class="list-article__section-label slab"
           style="color: #008e79">WRC</a>
    

    <a href="https://sport.postimees.ee/4399043/ott-tanaku-ilmaennustaja-ilma-on-voimalik-ennustada-isegi-99-tapsusega" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Ott Tänaku ilmaennustaja: ilma on võimalik ennustada isegi 99% täpsusega</span>

      

      

      
    </a>

    <a href="https://sport.postimees.ee/4399043/ott-tanaku-ilmaennustaja-ilma-on-voimalik-ennustada-isegi-99-tapsusega" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
    
  
</section>

      
      </div>

      

      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sport.postimees.ee/4391531/video-rallisobrad-taunivad-tanaku-hooletut-soitmist-ja-esitasid-fia-le-kaebuse"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/KR8p0cmx7ptXX6vZkdFMf3eET9Q=/335x190/filters:focal(691x1794:2263x2651)/nginx/o/2018/01/28/7523677t1h0d27.jpg"
      data-lazy-src-x2="//f9.pmo.ee/Zo0BKZcs39ztOQv4BttAf5KPkpk=/670x380/filters:focal(691x1794:2263x2651)/nginx/o/2018/01/28/7523677t1h0d27.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sport.postimees.ee/section/3337"
           class="list-article__section-label slab"
           style="color: #008e79">WRC</a>
    

    <a href="https://sport.postimees.ee/4391531/video-rallisobrad-taunivad-tanaku-hooletut-soitmist-ja-esitasid-fia-le-kaebuse" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Video: rallisõbrad taunivad Tänaku hooletut sõitmist ja esitasid FIA-le kaebuse</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4391531/video-rallisobrad-taunivad-tanaku-hooletut-soitmist-ja-esitasid-fia-le-kaebuse#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           16
        </span>
      

      
    </a>

    <a href="https://sport.postimees.ee/4391531/video-rallisobrad-taunivad-tanaku-hooletut-soitmist-ja-esitasid-fia-le-kaebuse" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sport.postimees.ee/4397005/video-tanak-hullab-lumes-ehk-rootsi-ralli-test-on-taies-hoos"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/jzSPZp7GDO0UkOHgAzrHW1HsMTI=/335x190/filters:focal(907x1154:3650x1936)/nginx/o/2018/02/03/7540885t1h05bb.jpg"
      data-lazy-src-x2="//f7.pmo.ee/Qlu1C2PzYXlaRnyKhbSFdvqJ5gQ=/670x380/filters:focal(907x1154:3650x1936)/nginx/o/2018/02/03/7540885t1h05bb.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sport.postimees.ee/section/3337"
           class="list-article__section-label slab"
           style="color: #008e79">WRC</a>
    

    <a href="https://sport.postimees.ee/4397005/video-tanak-hullab-lumes-ehk-rootsi-ralli-test-on-taies-hoos" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Video: Tänak hullab lumes ehk Rootsi ralli test on täies hoos</span>

      

      

      
    </a>

    <a href="https://sport.postimees.ee/4397005/video-tanak-hullab-lumes-ehk-rootsi-ralli-test-on-taies-hoos" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sport.postimees.ee/4396907/jarveoja-paljastas-lobusas-videos-tanaku-privaatsed-saladused"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/ctyWZvFR-fvPlqQTzvH3ZwBL5lI=/685x350/filters:focal(1626x1555:2866x1605)/nginx/o/2018/02/03/7540433t1h4d8e.jpg"
      data-lazy-src-x2="//f9.pmo.ee/UaGRwEgQBMrRaFBP5pho9taDuT4=/1370x700/filters:focal(1626x1555:2866x1605)/nginx/o/2018/02/03/7540433t1h4d8e.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sport.postimees.ee/section/3337"
           class="list-article__section-label slab"
           style="color: #008e79">WRC</a>
    

    <a href="https://sport.postimees.ee/4396907/jarveoja-paljastas-lobusas-videos-tanaku-privaatsed-saladused" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Järveoja paljastas lõbusas videos Tänaku privaatsed saladused</span>

      

      

      
    </a>

    <a href="https://sport.postimees.ee/4396907/jarveoja-paljastas-lobusas-videos-tanaku-privaatsed-saladused" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sport.postimees.ee/4396577/ralliportaal-toyota-on-rootsis-favoriit"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/Pa9bhxh_Nv8t38fndzUS4YH_ZVk=/335x190/smart/nginx/o/2018/02/02/7538771t1h3313.jpg"
      data-lazy-src-x2="//f8.pmo.ee/gHSXB0TSB8QH1gDJ8WEif9moT5s=/670x380/smart/nginx/o/2018/02/02/7538771t1h3313.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sport.postimees.ee/section/3337"
           class="list-article__section-label slab"
           style="color: #008e79">WRC</a>
    

    <a href="https://sport.postimees.ee/4396577/ralliportaal-toyota-on-rootsis-favoriit" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Ralliportaal: Toyota on Rootsis favoriit</span>

      

      

      
    </a>

    <a href="https://sport.postimees.ee/4396577/ralliportaal-toyota-on-rootsis-favoriit" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sport.postimees.ee/4396093/m-sport-avaldas-kolmanda-soitja-saksamaa-ja-austraalia-rallideks"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/C9p3uGRi2B3S-5g22fQq-DluhEA=/335x190/filters:focal(461x413:1297x1230)/nginx/o/2018/02/02/7536905t1he5d8.jpg"
      data-lazy-src-x2="//f8.pmo.ee/TXv5HENoh0iAqiKM39E75pmoi8c=/670x380/filters:focal(461x413:1297x1230)/nginx/o/2018/02/02/7536905t1he5d8.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sport.postimees.ee/section/3337"
           class="list-article__section-label slab"
           style="color: #008e79">WRC</a>
    

    <a href="https://sport.postimees.ee/4396093/m-sport-avaldas-kolmanda-soitja-saksamaa-ja-austraalia-rallideks" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">M-Sport avaldas kolmanda sõitja Saksamaa ja Austraalia rallideks</span>

      

      

      
    </a>

    <a href="https://sport.postimees.ee/4396093/m-sport-avaldas-kolmanda-soitja-saksamaa-ja-austraalia-rallideks" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sport.postimees.ee/4395223/video-kuidas-nagi-tanaku-jarveoja-kihutamine-montes-valja-pealtvaataja-pilgu-labi"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/Ode9gE6Pii0Ph1KW9QY5sjC1SZo=/685x350/filters:focal(2102x1944:5183x3456)/nginx/o/2018/01/25/7512905t1h610c.jpg"
      data-lazy-src-x2="//f10.pmo.ee/p-UFZpV31mOk1fKrvHO06c_3TdY=/1370x700/filters:focal(2102x1944:5183x3456)/nginx/o/2018/01/25/7512905t1h610c.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sport.postimees.ee/section/3337"
           class="list-article__section-label slab"
           style="color: #008e79">WRC</a>
    

    <a href="https://sport.postimees.ee/4395223/video-kuidas-nagi-tanaku-jarveoja-kihutamine-montes-valja-pealtvaataja-pilgu-labi" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Video: kuidas nägi Tänaku-Järveoja kihutamine Montes välja pealtvaataja pilgu läbi?</span>

      

      

      
    </a>

    <a href="https://sport.postimees.ee/4395223/video-kuidas-nagi-tanaku-jarveoja-kihutamine-montes-valja-pealtvaataja-pilgu-labi" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sport.postimees.ee/4394927/tanaku-tunnistus-parast-m-sportist-lahkumist-joudsin-karjaarile-joone-alla-tommata"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/hjDCY9aZ7JfjpIaeCRpDBQLA_q4=/335x190/filters:focal(294x54:1211x878)/nginx/o/2017/11/19/7325191t1hfcbf.jpg"
      data-lazy-src-x2="//f10.pmo.ee/p0yCFxqgUZv-5mekKamtjeTrdb4=/670x380/filters:focal(294x54:1211x878)/nginx/o/2017/11/19/7325191t1hfcbf.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sport.postimees.ee/section/3337"
           class="list-article__section-label slab"
           style="color: #008e79">WRC</a>
    

    <a href="https://sport.postimees.ee/4394927/tanaku-tunnistus-parast-m-sportist-lahkumist-joudsin-karjaarile-joone-alla-tommata" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Tänaku tunnistus: pärast M-Sportist lahkumist jõudsin karjäärile joone alla tõmmata</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4394927/tanaku-tunnistus-parast-m-sportist-lahkumist-joudsin-karjaarile-joone-alla-tommata#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           2
        </span>
      

      
    </a>

    <a href="https://sport.postimees.ee/4394927/tanaku-tunnistus-parast-m-sportist-lahkumist-joudsin-karjaarile-joone-alla-tommata" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sport.postimees.ee/4394031/ralli-vs-f1-mida-arvab-monte-carlo"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/a6qVBvJe5QUYOknNTeOLNJSKyoA=/335x190/smart/nginx/o/2018/01/31/7531675t1h99e1.jpg"
      data-lazy-src-x2="//f9.pmo.ee/rBqEWfL5rM3Ecbw29fG85YKHBDg=/670x380/smart/nginx/o/2018/01/31/7531675t1h99e1.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sport.postimees.ee/section/3341"
           class="list-article__section-label slab"
           style="color: #008e79">F1</a>
    

    <a href="https://sport.postimees.ee/4394031/ralli-vs-f1-mida-arvab-monte-carlo" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Ralli vs. F1, mida arvab Monte Carlo?</span>

      

      

      
    </a>

    <a href="https://sport.postimees.ee/4394031/ralli-vs-f1-mida-arvab-monte-carlo" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sport.postimees.ee/4394141/ott-tanak-valiti-monte-carlo-ralli-ullatajaks"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/vFmANIHJuPT3QWVPnP_C1K9AyuY=/685x350/smart/nginx/o/2018/01/31/7531877t1h3090.jpg"
      data-lazy-src-x2="//f7.pmo.ee/AdxNp0jNx69uhad_voLspYNJn_o=/1370x700/smart/nginx/o/2018/01/31/7531877t1h3090.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sport.postimees.ee/section/3337"
           class="list-article__section-label slab"
           style="color: #008e79">WRC</a>
    

    <a href="https://sport.postimees.ee/4394141/ott-tanak-valiti-monte-carlo-ralli-ullatajaks" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Ott Tänak valiti Monte Carlo ralli üllatajaks</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4394141/ott-tanak-valiti-monte-carlo-ralli-ullatajaks#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://sport.postimees.ee/4394141/ott-tanak-valiti-monte-carlo-ralli-ullatajaks" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-orzqhgrohz" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2s2oza03h1" data-sizes="horizontal"></div>
</div>
      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--single-wide flex">
        <section class="flex--equal-width">
  
    <h1 class="custom-block__title group-title-left section-font-color slab" >
      
        <span>Loe ka neid</span>
      
    </h1>
  

  
    
      
      
      
      

      















<article class="list-article list-article--content-on-image list-article--content-on-image-big " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sport.postimees.ee/4398983/rooba-jahib-tana-elu-suurimat-voitu"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/uF4nwY3b5FdMC-FoKjrVGc_XR7E=/1000x435/filters:focal(271x223:329x291)/nginx/o/2018/02/05/7547625t1h72aa.jpg"
      data-lazy-src-x2="//f11.pmo.ee/GoKfAzzgLDaO6Iu_3GllDzL5lCM=/2000x870/filters:focal(271x223:329x291)/nginx/o/2018/02/05/7547625t1h72aa.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sport.postimees.ee/section/3607"
           class="list-article__section-label slab"
           style="color: #008e79">Jäähoki</a>
    

    <a href="https://sport.postimees.ee/4398983/rooba-jahib-tana-elu-suurimat-voitu" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Rooba jahib täna elu suurimat võitu</span>

      

      

      
    </a>

    <a href="https://sport.postimees.ee/4398983/rooba-jahib-tana-elu-suurimat-voitu" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
    
  
</section>

      
      </div>

      

      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sport.postimees.ee/4399087/avapoolajal-kumnekesi-jaanud-londoni-chelsea-ei-suutnud-raskest-seisust-valja-tulla"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/fCJJaC18JA8W0g3FvtVa_8Q6DG4=/335x190/filters:focal(631x405:1173x722)/nginx/o/2018/02/05/7547775t1h0a64.jpg"
      data-lazy-src-x2="//f11.pmo.ee/VDodvYkguE9fYmNlITYiYVMNiwQ=/670x380/filters:focal(631x405:1173x722)/nginx/o/2018/02/05/7547775t1h0a64.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sport.postimees.ee/section/3345"
           class="list-article__section-label slab"
           style="color: #008e79">Inglise liiga</a>
    

    <a href="https://sport.postimees.ee/4399087/avapoolajal-kumnekesi-jaanud-londoni-chelsea-ei-suutnud-raskest-seisust-valja-tulla" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Avapoolajal kümnekesi jäänud Londoni Chelsea ei suutnud raskest seisust välja tulla</span>

      

      

      
    </a>

    <a href="https://sport.postimees.ee/4399087/avapoolajal-kumnekesi-jaanud-londoni-chelsea-ei-suutnud-raskest-seisust-valja-tulla" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sport.postimees.ee/4398875/oivaliselt-jabur-lahing-super-bowlis-loppes-eaglesi-esimese-tiitliga"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/rZll4rTKGh9N7GSPnr9Ok52w6fo=/335x190/filters:focal(2461x1047:3078x1774)/nginx/o/2018/02/05/7547537t1he912.jpg"
      data-lazy-src-x2="//f9.pmo.ee/7Y7iUgtjElIC_UBPalqncPXwZck=/670x380/filters:focal(2461x1047:3078x1774)/nginx/o/2018/02/05/7547537t1he912.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sport.postimees.ee"
           class="list-article__section-label slab"
           style="color: #008e79">Sport</a>
    

    <a href="https://sport.postimees.ee/4398875/oivaliselt-jabur-lahing-super-bowlis-loppes-eaglesi-esimese-tiitliga" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Oivaliselt jabur lahing Super Bowlis lõppes Eaglesi esimese tiitliga</span>

      

      

      
    </a>

    <a href="https://sport.postimees.ee/4398875/oivaliselt-jabur-lahing-super-bowlis-loppes-eaglesi-esimese-tiitliga" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://om2018.postimees.ee/4398701/milliseid-tulemusi-oodata-eesti-olumpiakoondiselt-pyeongchangis"
     class="list-article__media">

  

  

<div class="list-article__image list-article__image--placeholder"
  
    style="max-height: 350px; max-width: 685px; "
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://om2018.postimees.ee"
           class="list-article__section-label slab"
           style="color: #08aed1">OM 2018</a>
    

    <a href="https://om2018.postimees.ee/4398701/milliseid-tulemusi-oodata-eesti-olumpiakoondiselt-pyeongchangis" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Milliseid tulemusi oodata Eesti olümpiakoondiselt Pyeongchangis?</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://om2018.postimees.ee/4398701/milliseid-tulemusi-oodata-eesti-olumpiakoondiselt-pyeongchangis#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://om2018.postimees.ee/4398701/milliseid-tulemusi-oodata-eesti-olumpiakoondiselt-pyeongchangis" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sport.postimees.ee/4399083/siim-sander-vene-mangis-koduklubi-kolmandas-jarjestikuses-voidus-olulist-rolli"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/UcmKiPlM4pE8OE5sZI8H1pq6S3M=/335x190/filters:focal(36x0:639x380)/nginx/o/2017/10/26/7255597t1h8cfb.jpg"
      data-lazy-src-x2="//f9.pmo.ee/rRLH0upprtjknENPgbMrXUGg_rE=/670x380/filters:focal(36x0:639x380)/nginx/o/2017/10/26/7255597t1h8cfb.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sport.postimees.ee/section/146"
           class="list-article__section-label slab"
           style="color: #008e79">Korvpall</a>
    

    <a href="https://sport.postimees.ee/4399083/siim-sander-vene-mangis-koduklubi-kolmandas-jarjestikuses-voidus-olulist-rolli" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Siim-Sander Vene mängis koduklubi kolmandas järjestikuses võidus olulist rolli</span>

      

      

      
    </a>

    <a href="https://sport.postimees.ee/4399083/siim-sander-vene-mangis-koduklubi-kolmandas-jarjestikuses-voidus-olulist-rolli" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sport.postimees.ee/4399079/naiste-jalgpallikoondis-alustas-uue-peatreeneri-kae-all-voidukalt"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/7lm0NnNq9CcaDpdKk5_rChU8368=/335x190/filters:focal(125x28:1704x700)/nginx/o/2017/04/06/6524869t1h76f9.jpg"
      data-lazy-src-x2="//f11.pmo.ee/i4DGdTu2U1uugGlS18Mn8sLAG38=/670x380/filters:focal(125x28:1704x700)/nginx/o/2017/04/06/6524869t1h76f9.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sport.postimees.ee/section/3349"
           class="list-article__section-label slab"
           style="color: #008e79">Rahvuskoondised</a>
    

    <a href="https://sport.postimees.ee/4399079/naiste-jalgpallikoondis-alustas-uue-peatreeneri-kae-all-voidukalt" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Naiste jalgpallikoondis alustas uue peatreeneri käe all võidukalt</span>

      

      

      
    </a>

    <a href="https://sport.postimees.ee/4399079/naiste-jalgpallikoondis-alustas-uue-peatreeneri-kae-all-voidukalt" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sport.postimees.ee/4399075/kristian-kullamae-tegi-saksamaal-hiilgava-partii"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/7AZMnKgmxNJGwm6EMhdDDNicb98=/685x350/filters:focal(424x89:2251x1564)/nginx/o/2017/04/22/6578793t1h9e28.jpg"
      data-lazy-src-x2="//f10.pmo.ee/d7tzHchcqVjG1H-TNWjLGUVxGbw=/1370x700/filters:focal(424x89:2251x1564)/nginx/o/2017/04/22/6578793t1h9e28.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sport.postimees.ee/section/146"
           class="list-article__section-label slab"
           style="color: #008e79">Korvpall</a>
    

    <a href="https://sport.postimees.ee/4399075/kristian-kullamae-tegi-saksamaal-hiilgava-partii" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Kristian Kullamäe tegi Saksamaal hiilgava partii</span>

      

      

      
    </a>

    <a href="https://sport.postimees.ee/4399075/kristian-kullamae-tegi-saksamaal-hiilgava-partii" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sport.postimees.ee/4399067/hundi-tiimikaaslase-surnuks-soitnud-mees-kasutas-varjunime-ning-oli-varem-usa-st-valja-saadetud"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/E9A9PTmElw51g64wjneNRa6xydk=/335x190/smart/nginx/o/2018/02/05/7547765t1h9a5f.jpg"
      data-lazy-src-x2="//f10.pmo.ee/7HxppbO-GuosD_HN5nj2bH0-BXE=/670x380/smart/nginx/o/2018/02/05/7547765t1h9a5f.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sport.postimees.ee"
           class="list-article__section-label slab"
           style="color: #008e79">Sport</a>
    

    <a href="https://sport.postimees.ee/4399067/hundi-tiimikaaslase-surnuks-soitnud-mees-kasutas-varjunime-ning-oli-varem-usa-st-valja-saadetud" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Hundi tiimikaaslase surnuks sõitnud mees kasutas varjunime ning oli varem USA-st välja saadetud</span>

      

      

      
    </a>

    <a href="https://sport.postimees.ee/4399067/hundi-tiimikaaslase-surnuks-soitnud-mees-kasutas-varjunime-ning-oli-varem-usa-st-valja-saadetud" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sport.postimees.ee/4399063/parnu-vormistas-koduses-liigas-vaikese-ullatuse"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/z7vGAnxMzhrDJHbSuqyTbV85Wp4=/335x190/filters:focal(1205x269:3194x2140)/nginx/o/2018/02/05/7547699t1h8c17.jpg"
      data-lazy-src-x2="//f12.pmo.ee/nnRCD9YubAErlaEFQXx68sDaEuQ=/670x380/filters:focal(1205x269:3194x2140)/nginx/o/2018/02/05/7547699t1h8c17.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sport.postimees.ee/section/3819"
           class="list-article__section-label slab"
           style="color: #008e79">Eesti meistriliiga</a>
    

    <a href="https://sport.postimees.ee/4399063/parnu-vormistas-koduses-liigas-vaikese-ullatuse" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Pärnu vormistas koduses liigas väikese üllatuse</span>

      

      

      
    </a>

    <a href="https://sport.postimees.ee/4399063/parnu-vormistas-koduses-liigas-vaikese-ullatuse" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sport.postimees.ee/4399043/ott-tanaku-ilmaennustaja-ilma-on-voimalik-ennustada-isegi-99-tapsusega"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/HjCAPgmmrpNlu4gSvTfJeGbieUU=/685x350/filters:focal(907x1154:3650x1936)/nginx/o/2018/02/03/7540885t1h05bb.jpg"
      data-lazy-src-x2="//f7.pmo.ee/kckDj0xtwEhWCOOjR1Kixvn0FvU=/1370x700/filters:focal(907x1154:3650x1936)/nginx/o/2018/02/03/7540885t1h05bb.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sport.postimees.ee/section/3337"
           class="list-article__section-label slab"
           style="color: #008e79">WRC</a>
    

    <a href="https://sport.postimees.ee/4399043/ott-tanaku-ilmaennustaja-ilma-on-voimalik-ennustada-isegi-99-tapsusega" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Ott Tänaku ilmaennustaja: ilma on võimalik ennustada isegi 99% täpsusega</span>

      

      

      
    </a>

    <a href="https://sport.postimees.ee/4399043/ott-tanaku-ilmaennustaja-ilma-on-voimalik-ennustada-isegi-99-tapsusega" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4zwnmiqv9e" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bgs7to2zlf" data-sizes="horizontal"></div>
</div>
      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://om2018.postimees.ee/4398993/venemaa-peaminister-rok-soovib-meie-riiki-poliitiliselt-haavata"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/YZOM9zbS9RLItwa-ahFrjVPEIkA=/685x350/smart/nginx/o/2017/11/30/7363449t1h05cb.jpg"
      data-lazy-src-x2="//f12.pmo.ee/g22bJYhKdapDmohUOuIswgutSkc=/1370x700/smart/nginx/o/2017/11/30/7363449t1h05cb.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://om2018.postimees.ee"
           class="list-article__section-label slab"
           style="color: #08aed1">OM 2018</a>
    

    <a href="https://om2018.postimees.ee/4398993/venemaa-peaminister-rok-soovib-meie-riiki-poliitiliselt-haavata" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Venemaa peaminister: ROK soovib meie riiki poliitiliselt haavata</span>

      

      

      
    </a>

    <a href="https://om2018.postimees.ee/4398993/venemaa-peaminister-rok-soovib-meie-riiki-poliitiliselt-haavata" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://om2018.postimees.ee/4398681/rait-mattias-salvani-olumpiaessee-voit-iga-hinna-eest"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/n8fKpnVwwGIQ87tONeuv5Z_u7Bw=/335x190/filters:focal(717x119:2024x1218)/nginx/o/2010/02/24/319237t1hc9f5.jpg"
      data-lazy-src-x2="//f8.pmo.ee/DmwSY5vEWT6ywe8BJC0tx8-m4FQ=/670x380/filters:focal(717x119:2024x1218)/nginx/o/2010/02/24/319237t1hc9f5.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://om2018.postimees.ee"
           class="list-article__section-label slab"
           style="color: #08aed1">OM 2018</a>
    

    <a href="https://om2018.postimees.ee/4398681/rait-mattias-salvani-olumpiaessee-voit-iga-hinna-eest" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Rait Mattias Salvani olümpiaessee: võit iga hinna eest?</span>

      

      

      
    </a>

    <a href="https://om2018.postimees.ee/4398681/rait-mattias-salvani-olumpiaessee-voit-iga-hinna-eest" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://om2018.postimees.ee/4398939/reporteri-video-olumpialinn-ullatab-kulalisi-kulma-ilmaga"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/WEJQiC53RHRwlBH8pKHuNPgZACc=/335x190/smart/nginx/o/2018/02/05/7547577t1hb23a.jpg"
      data-lazy-src-x2="//f8.pmo.ee/ys32CGIQN6es00HxY6sz-wmxzBY=/670x380/smart/nginx/o/2018/02/05/7547577t1hb23a.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://om2018.postimees.ee"
           class="list-article__section-label slab"
           style="color: #08aed1">OM 2018</a>
    

    <a href="https://om2018.postimees.ee/4398939/reporteri-video-olumpialinn-ullatab-kulalisi-kulma-ilmaga" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Reporteri video: olümpialinn üllatab külalisi külma ilmaga</span>

      

      

      
    </a>

    <a href="https://om2018.postimees.ee/4398939/reporteri-video-olumpialinn-ullatab-kulalisi-kulma-ilmaga" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://om2018.postimees.ee/4398939/reporteri-video-olumpialinn-ullatab-kulalisi-kulma-ilmaga" itemprop="url">
        <div class="list-article__media">
          <img src="//f8.pmo.ee/NHKQm2nuGj8LQ-lXC38fSdr00Wg=/230x130/smart/nginx/o/2018/02/05/7547577t1hb23a.jpg"
               srcset="//f8.pmo.ee/NHKQm2nuGj8LQ-lXC38fSdr00Wg=/230x130/smart/nginx/o/2018/02/05/7547577t1hb23a.jpg 1x,  //f8.pmo.ee/BvxHFCMhkuVi99qum41oClpb6Ow=/460x260/smart/nginx/o/2018/02/05/7547577t1hb23a.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">03:26</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sport.postimees.ee/4398929/eesti-rattur-elas-ule-hirmsa-hetke-tegin-salto-lendasin-onneks-poosasse"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/KWO8vCP5GWsB4igeXdWYbowyRyY=/685x350/filters:focal(1030x199:2736x1973)/nginx/o/2018/01/25/7514241t1h7a0c.jpg"
      data-lazy-src-x2="//f11.pmo.ee/XUuFVO5Sfs2yyoJk1Khu0ontzNI=/1370x700/filters:focal(1030x199:2736x1973)/nginx/o/2018/01/25/7514241t1h7a0c.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sport.postimees.ee/section/854"
           class="list-article__section-label slab"
           style="color: #008e79">Jalgratas</a>
    

    <a href="https://sport.postimees.ee/4398929/eesti-rattur-elas-ule-hirmsa-hetke-tegin-salto-lendasin-onneks-poosasse" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Eesti rattur elas üle hirmsa hetke: tegin salto, lendasin õnneks põõsasse</span>

      

      

      
    </a>

    <a href="https://sport.postimees.ee/4398929/eesti-rattur-elas-ule-hirmsa-hetke-tegin-salto-lendasin-onneks-poosasse" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sport.postimees.ee/4398907/eestlased-valismaal-luts-skooris-ja-andis-uhe-varavasoodu-zenjov-samuti-tapne"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/Ri7tuKSrJSlegwD0v_L6fgn7qPA=/335x190/filters:focal(1299x545:1718x763)/nginx/o/2017/03/28/6497123t1h8671.jpg"
      data-lazy-src-x2="//f8.pmo.ee/Sf2rgK0aEme09UirYkvptgGnuQA=/670x380/filters:focal(1299x545:1718x763)/nginx/o/2017/03/28/6497123t1h8671.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sport.postimees.ee/section/154"
           class="list-article__section-label slab"
           style="color: #008e79">Jalgpall</a>
    

    <a href="https://sport.postimees.ee/4398907/eestlased-valismaal-luts-skooris-ja-andis-uhe-varavasoodu-zenjov-samuti-tapne" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Eestlased välismaal: Luts skooris ja andis ühe väravasöödu, Zenjov samuti täpne</span>

      

      

      
    </a>

    <a href="https://sport.postimees.ee/4398907/eestlased-valismaal-luts-skooris-ja-andis-uhe-varavasoodu-zenjov-samuti-tapne" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://om2018.postimees.ee/4398607/laura-viioli-olumpiaessee-voit-iga-hinna-eest"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/8g2PCQpH3ZWcidBaR2_BL0L7A60=/335x190/filters:focal(1100x152:1726x970)/nginx/o/2008/12/17/106491t1h893d.jpg"
      data-lazy-src-x2="//f7.pmo.ee/Z1dIG1p0kXXZkvB2rXEW-VwOD_E=/670x380/filters:focal(1100x152:1726x970)/nginx/o/2008/12/17/106491t1h893d.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://om2018.postimees.ee"
           class="list-article__section-label slab"
           style="color: #08aed1">OM 2018</a>
    

    <a href="https://om2018.postimees.ee/4398607/laura-viioli-olumpiaessee-voit-iga-hinna-eest" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Laura Viioli olümpiaessee: võit iga hinna eest?</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://om2018.postimees.ee/4398607/laura-viioli-olumpiaessee-voit-iga-hinna-eest#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           2
        </span>
      

      
    </a>

    <a href="https://om2018.postimees.ee/4398607/laura-viioli-olumpiaessee-voit-iga-hinna-eest" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sport.postimees.ee/4398881/ponevad-numbrid-12-uskumatuna-naivat-fakti-roger-federeri-karjaari-kohta"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/obun2VS_WwePK2j8FYDabOpziDE=/685x350/smart/nginx/o/2018/01/28/7523917t1h8256.jpg"
      data-lazy-src-x2="//f8.pmo.ee/E6cOlpEnTIfBV_9hLVv_0V6IExA=/1370x700/smart/nginx/o/2018/01/28/7523917t1h8256.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sport.postimees.ee/section/293"
           class="list-article__section-label slab"
           style="color: #008e79">Tennis</a>
    

    <a href="https://sport.postimees.ee/4398881/ponevad-numbrid-12-uskumatuna-naivat-fakti-roger-federeri-karjaari-kohta" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Põnevad numbrid: 12 uskumatuna näivat fakti Roger Federeri karjääri kohta</span>

      

      

      
    </a>

    <a href="https://sport.postimees.ee/4398881/ponevad-numbrid-12-uskumatuna-naivat-fakti-roger-federeri-karjaari-kohta" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sport.postimees.ee/4398803/postimehe-video-madridi-atletico-mangijal-loodi-hambad-suust-valja"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/S7iFHAMBHqRJDomNPWcefpcCLfY=/335x190/smart/nginx/o/2018/02/05/7547291t1h8ab8.jpg"
      data-lazy-src-x2="//f10.pmo.ee/9HbEYekn4i1R37DTb1lmGrkcRCk=/670x380/smart/nginx/o/2018/02/05/7547291t1h8ab8.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sport.postimees.ee/section/3599"
           class="list-article__section-label slab"
           style="color: #008e79">Hispaania liiga</a>
    

    <a href="https://sport.postimees.ee/4398803/postimehe-video-madridi-atletico-mangijal-loodi-hambad-suust-valja" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Postimehe video: Madridi Atletico mängijal löödi hambad suust välja</span>

      

      

      
    </a>

    <a href="https://sport.postimees.ee/4398803/postimehe-video-madridi-atletico-mangijal-loodi-hambad-suust-valja" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://sport.postimees.ee/4398803/postimehe-video-madridi-atletico-mangijal-loodi-hambad-suust-valja" itemprop="url">
        <div class="list-article__media">
          <img src="//f10.pmo.ee/cnDI2QHu8wqlPUMTrBkLlzWBDlU=/230x130/smart/nginx/o/2018/02/05/7547291t1h8ab8.jpg"
               srcset="//f10.pmo.ee/cnDI2QHu8wqlPUMTrBkLlzWBDlU=/230x130/smart/nginx/o/2018/02/05/7547291t1h8ab8.jpg 1x,  //f10.pmo.ee/3bmhjKWlCxCNmTO-4Mq62JYzVCU=/460x260/smart/nginx/o/2018/02/05/7547291t1h8ab8.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">04:05</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sport.postimees.ee/4398777/uibo-mm-ile-paas-sai-sisuliselt-kindlaks"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/-YLqh7X3QGkSd7HHpdfHEHVWDns=/335x190/filters:focal(1096x349:2020x953)/nginx/o/2017/05/27/6713519t1hdad6.jpg"
      data-lazy-src-x2="//f12.pmo.ee/RrKSdUndGuSGf69ucZOab4jBDbM=/670x380/filters:focal(1096x349:2020x953)/nginx/o/2017/05/27/6713519t1hdad6.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sport.postimees.ee/section/161"
           class="list-article__section-label slab"
           style="color: #008e79">Kergejõustik</a>
    

    <a href="https://sport.postimees.ee/4398777/uibo-mm-ile-paas-sai-sisuliselt-kindlaks" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Uibo MM-ile pääs sai sisuliselt kindlaks</span>

      

      

      
    </a>

    <a href="https://sport.postimees.ee/4398777/uibo-mm-ile-paas-sai-sisuliselt-kindlaks" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sport.postimees.ee/4398765/f1-ajalooline-muudatus-promotudrukud-vahetatakse-laste-vastu"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/nN5F5bB2cfh0FJty-yNxV6OWur4=/685x350/filters:focal(761x1855:1387x2444)/nginx/o/2018/02/05/7547359t1ha339.jpg"
      data-lazy-src-x2="//f10.pmo.ee/t2rNJaUw9XiGkbvgTNev4HaRw94=/1370x700/filters:focal(761x1855:1387x2444)/nginx/o/2018/02/05/7547359t1ha339.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sport.postimees.ee/section/3341"
           class="list-article__section-label slab"
           style="color: #008e79">F1</a>
    

    <a href="https://sport.postimees.ee/4398765/f1-ajalooline-muudatus-promotudrukud-vahetatakse-laste-vastu" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">F1 ajalooline muudatus: promotüdrukud vahetatakse laste vastu</span>

      

      

      
    </a>

    <a href="https://sport.postimees.ee/4398765/f1-ajalooline-muudatus-promotudrukud-vahetatakse-laste-vastu" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky">
        <div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-pyltnowrdu" data-sizes="constantTowerHigh"></div>
    </div>
</div>
<div class="aside--ad">
    <div class="dfp-ad dfp-ad--center aside--ad">
        <div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-oyxz2ijkhe" data-sizes="constantTowerSmall"></div>
    </div>
</div>
  
      
  <div class="aside--coma">
    <coma-aside :section-id="3703" title="Sisuturundus"  block-type="small"  :limit="1"></coma-aside>
  </div>

  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container">
  <div class="flex flex--align-items-center flex--justify-content-space-between">
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-35h9sspi11" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-78uw5sspu8" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-bri332ju1p" data-sizes="constantTowerSmall"></div></div>
  </div>
</div>
      
        
  <coma-block
    :section-id="2183"
    title="Sisuturundus"
    color="#008e79"
  ></coma-block>

      

    

  
</section>



    <div class="scroll-top">
      <span class="scroll-top__text">Tagasi üles</span>
      <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14">
    </div>

    
<div class="layout allepal-barter">
    <iframe src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe>
</div>
    <footer class="site-footer layout">
  <div class="site-footer__top flex flex--justify-content-space-between">
    
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Kontakt</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Lehe tellimine: 666 2525</p>
          
            
              <div class="spacer"></div>
            
            <p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p>
          
        </div>
      </div>
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Reklaam</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Onlinereklaam: 666 2230</p>
          
            
              <div class="spacer"></div>
            
            <p>Printreklaam: 666 2322</p>
          
            
              <div class="spacer"></div>
            
            <p>Kuulutused: 666 2171</p>
          
        </div>
      </div>
    
    <div class="site-footer__top-column">
      
        <div class="site-footer__top-title slab">Jälgi meid</div>
        <div class="spacer"></div>
        <div class="site-footer__top-social flex">
          
            <a href="https://www.facebook.com/PostimeesSport/" target="_blank"
               class="social-button social-button--facebook">facebook</a>
          
          
            <a href="https://twitter.com/SportPostimees" target="_blank" class="social-button social-button--twitter">twitter</a>
          
          
        </div>
        <div class="spacer spacer--medium"></div>
      
      
      <div class="site-footer__top-title slab">Mobiilirakendus</div>
      <div class="spacer"></div>
      <a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a>
      
    </div>
  </div>
  <hr>
  <div class="site-footer__bottom flex">
    
      <a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a>
    
      <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a>
    
      <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a>
    
      <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a>
    
      <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a>
    
      <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a>
    
      <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a>
    
      <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a>
    
  </div>
</footer>

  </div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div>

  <div class="notifications-container">
  <cookie-notification class="section-font-color"></cookie-notification>
  <div class="browser-notification-container section-bg-color">
    <browser-notification></browser-notification>
  </div>
</div>



  
  <script>
    window.rootSection = {"id":124,"type":"section","name":"Sport","description":"Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt","keywords":["sport","jalgpall","korvpall","liiga","medal","võistlus","finaal","mäng","poks","koondis","tiitel",""],"slug":"sport","language":"et","domain":"sport.postimees.ee","meta":{"highlightColor":"#269f8d","social":{"facebook":"https:\/\/www.facebook.com\/PostimeesSport\/","twitter":"https:\/\/twitter.com\/SportPostimees"},"color":"#008e79","titleBar":"Postimees Sport: Värsked spordiuudised Eestist ja välismaalt","analytics":{"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","lotame":"7599"},"ads":{"bpack":"6"},"logos":{"lightBg":{"path":"\/\/f.pmo.ee\/logos\/124\/c8572fa3de77aed605e1e7964cb511ca.png","width":312,"height":100},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/124\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"\/\/f.pmo.ee\/logos\/124\/33f28a1f02298e695ad0f1dafc26cf1e.png","width":256,"height":256}},"editorsChoice":true,"isRootSection":true,"childCount":28,"allowAds":true},"menus":{"mobileSub":3293,"sub":124,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3375}};
    window.section = {"id":3337,"type":"section","name":"WRC","description":"Postimehe spordiportaali rubriik: Autosport. Loe värskeid uudiseid siit","keywords":["wrc","ott tänak","ralli","Postimees"],"slug":"sport\/autosport\/wrc","language":"et","domain":"sport.postimees.ee","meta":{"titleBar":"WRC - Postimees Sport: Värsked spordiuudised Eestist ja välismaalt","analytics":{"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","lotame":"7599"},"ads":{"bpack":"6"},"highlightColor":"#269f8d","social":{"facebook":"https:\/\/www.facebook.com\/PostimeesSport\/","twitter":"https:\/\/twitter.com\/SportPostimees"},"color":"#008e79","logos":{"lightBg":{"path":"\/\/f.pmo.ee\/logos\/124\/c8572fa3de77aed605e1e7964cb511ca.png","width":312,"height":100},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/124\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"\/\/f.pmo.ee\/logos\/124\/33f28a1f02298e695ad0f1dafc26cf1e.png","width":256,"height":256}},"editorsChoice":true,"isRootSection":false,"childCount":1,"allowAds":true},"menus":{"mobileSub":3293,"sub":124,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3375},"sectionBreadcrumb":[{"id":124,"type":"section","name":"Sport","description":"Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt","slug":"sport","language":"et","domain":"sport.postimees.ee","meta":{"highlightColor":"#269f8d","social":{"facebook":"https:\/\/www.facebook.com\/PostimeesSport\/","twitter":"https:\/\/twitter.com\/SportPostimees"},"color":"#008e79","titleBar":"Postimees Sport: Värsked spordiuudised Eestist ja välismaalt","ads":{"bpack":"6"},"logos":{"lightBg":{"path":"\/\/f.pmo.ee\/logos\/124\/c8572fa3de77aed605e1e7964cb511ca.png","width":312,"height":100},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/124\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"\/\/f.pmo.ee\/logos\/124\/33f28a1f02298e695ad0f1dafc26cf1e.png","width":256,"height":256}},"editorsChoice":true,"isRootSection":true,"childCount":28}},{"id":164,"type":"section","name":"Autosport","description":"Postimehe spordiportaali rubriik: Autosport. Loe värskeid uudiseid siit","slug":"sport\/autosport","language":"et","domain":"sport.postimees.ee","meta":{"titleBar":"Sport, Autosport - Postimees.ee","ads":{"bpack":"6"},"highlightColor":"#269f8d","social":{"facebook":"https:\/\/www.facebook.com\/PostimeesSport\/","twitter":"https:\/\/twitter.com\/SportPostimees"},"color":"#008e79","logos":{"lightBg":{"path":"\/\/f.pmo.ee\/logos\/124\/c8572fa3de77aed605e1e7964cb511ca.png","width":312,"height":100},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/124\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"\/\/f.pmo.ee\/logos\/124\/33f28a1f02298e695ad0f1dafc26cf1e.png","width":256,"height":256}},"editorsChoice":false,"isRootSection":false,"childCount":3}}]};
  </script>

  <script>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</script>


<script type="text/javascript" src="/dist/bundle-e78aa45fef47771e0c66.js"></script>
</body>
</html>
