<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#008e79"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/6s4ixOl2GayLv8OVi-vrCW7mmkw=/16x16/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XB62iECQl8Sh9OBUwOMPJyXSXpE=/32x32/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/adnz7H7D6CS4KzPGHzP7EqIzLpg=/192x192/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/n_meCPfHG9FBe1Z_uFzAiZKMVaA=/256x256/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/x9PLgYXZiLmKgTM25cmNWBEnYl0=/180x180/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/KKHEazveLM_QsOSL-9SHWjjuwIM=/1200x630/smart/nginx/o/2018/03/31/7739169t1h202b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Otsepilt: kas 98-aastase talismanfänniga Loyola jõuab NCAA finaali?"><meta property="og:url" content="https://sport.postimees.ee/4452065/otsepilt-kas-98-aastase-talismanfanniga-loyola-jouab-ncaa-finaali"><meta property="og:site_name" content="Sport"><meta property="og:description" content="Ookeanitagune üliõpilasliiga NCAA saab peagi kulminatsiooni kui Eesti aja järgi ööl vastu pühapäeva on võistlustules neli parimat kooli. Esimeses poolfinaalis kohtuvad Michigan Wolverines - Loyola Ramblers. Postimehe ja Kanal 12 otseülekanne algab kell 01.00."><meta property="og:type" content="article"><meta property="article:section" content="NCAA"><meta name="description" content="Ookeanitagune üliõpilasliiga NCAA saab peagi kulminatsiooni kui Eesti aja järgi ööl vastu pühapäeva on võistlustules neli parimat kooli. Esimeses poolfinaalis kohtuvad Michigan Wolverines - Loyola Ramblers. Postimehe ja Kanal 12 otseülekanne algab kell 01.00."><meta name="keywords" content="Korvpall, Loyola Ramblers, michigan wolverines, ncaa"><meta name="cXenseParse:recs:publishtime" content="2018-03-31T13:12:45+03:00"><meta property="article:modified_time" content="2018-03-31T13:12:45+03:00"><meta name="cXenseParse:articleid" content="4452065"><meta name="cXenseParse:taxonomy" content="sport/korvpall/ncaa"><link rel="canonical" href="https://sport.postimees.ee/4452065/otsepilt-kas-98-aastase-talismanfanniga-loyola-jouab-ncaa-finaali"><link rel="alternate" href="https://m.postimees.ee/section/124/4452065"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sport.postimees.ee/rss"><title>Otsepilt: kas 98-aastase talismanfänniga Loyola jõuab NCAA finaali? - NCAA - Korvpall - Postimees Sport: Värsked spordiuudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-4efac0f31a7ed4402afa.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #008e79;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #008e79;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #008e79;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 142, 121, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-124"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSJ9eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">laupäev, 31. märts 2018</span><weather-block default="Tallinn" color="#008e79" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SportPostimees" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://sport.postimees.ee"><span class="header-logo__section slab">Sport</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://om2018.postimees.ee/4420621/alusalu-esimene-intervjuu-parast-imesoitu-narv-oli-sees-kova-aga-olen-vaga-rahul" class="quote__text">«Mul on hea meel tõestada, et ma pole siin iludusvõistluste jaoks.» </a><a href="https://om2018.postimees.ee/4420621/alusalu-esimene-intervjuu-parast-imesoitu-narv-oli-sees-kova-aga-olen-vaga-rahul" class="quote__author section-border-color"><span class="slab section-font-color">Saskia Alusalu sai olümpial neljanda koha</span></a></div><a href="https://om2018.postimees.ee/4420621/alusalu-esimene-intervjuu-parast-imesoitu-narv-oli-sees-kova-aga-olen-vaga-rahul" class="quote__image"><img src="//f8.pmo.ee/j5L_XbPXe53hmKKYDJmu4kdTrxo=/72x72/smart/nginx/o/2018/02/24/7631627t1h339e.jpg" srcset="//f8.pmo.ee/j5L_XbPXe53hmKKYDJmu4kdTrxo=/72x72/smart/nginx/o/2018/02/24/7631627t1h339e.jpg, //f8.pmo.ee/cdJN4-xd0Eu9AQO64esgR51RONQ=/144x144/smart/nginx/o/2018/02/24/7631627t1h339e.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item">OM 2018</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container submenu-container--has-floating-elements"><div class="menu-items menu-items--sub slab"><div><a href="http://sport.postimees.ee/search" target="_blank" class="menu-item">Kõik uudised</a></div><div><a href="https://sport.postimees.ee/section/3429" target="_self" class="menu-item">Spordireporter</a></div><div><a href="https://sport.postimees.ee/section/3337" target="_self" class="menu-item">WRC</a></div><div><a href="http://sport.postimees.ee/section/3341" target="_self" class="menu-item">F1</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item">OM</a></div><div><a href="https://sport.postimees.ee/section/293" target="_self" class="menu-item">Tennis</a></div><div><a href="https://sport.postimees.ee/section/154" target="_self" class="menu-item">Jalgpall</a></div><div><a href="https://sport.postimees.ee/section/146" target="_self" class="menu-item">Korvpall</a></div><div><a href="https://sport.postimees.ee/section/150" target="_self" class="menu-item">Võrkpall</a></div><div><a href="https://sport.postimees.ee/section/161" target="_self" class="menu-item">Kergejõustik</a></div><div><a href="https://sport.postimees.ee/section/504" target="_self" class="menu-item">Talisport</a></div><div><a href="https://purjetamine.postimees.ee" target="_self" class="menu-item">Purjetamine</a></div><div><a href="https://ratsutamine.postimees.ee" target="_self" class="menu-item">Ratsutamine</a></div><div><a href="https://sport.postimees.ee/section/3411" target="_self" class="menu-item">Rahvasport</a></div></div><div class="menu-items menu-items--floating"><a href="//pleier.postimees.ee/section/3481" class="button button--pleier"><span class="info-dot"></span> OTSE</a></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="124" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://sport.postimees.ee"><span class="header-logo__section slab">Sport</span></a></div></div></burger-menu><search-overlay></search-overlay></header><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--sport korvpall-block flex flex--justify-content-space-between"><a class="section-branding__logo" href="https://sport.postimees.ee/section/146"><img src="/v5/img/section-branding/sport/korvpall-logo.svg" width="463" height="74"></a><div class="section-branding__block"><a href="https://sport.postimees.ee/section/3819">Eesti meistriliiga</a> <span class="slash">/</span> <a href="https://sport.postimees.ee/section/3821">NBA</a><span class="slash">/</span> <a href="https://sport.postimees.ee/section/3823">Ühisliiga</a> <a href="https://sport.postimees.ee/section/3825">NCAA</a><span class="slash">/</span> <a href="https://sport.postimees.ee/section/3827">Euroliiga</a><span class="slash">/</span> <a href="https://sport.postimees.ee/section/3829">Koondised</a></div></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee">Sport</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee/section/146">Korvpall</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee/section/3825">NCAA</a></li><li class="breadcrumb-item">Otsepilt: kas 98-aastase talismanfänniga Loyola jõuab NCAA finaali?</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Otsepilt: kas 98-aastase talismanfänniga Loyola jõuab NCAA finaali? <span class="article-headline--additional">Vaata mängu kell 1 öösel!</span></h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/NSGsWykG-k7wM1mCZoke1TeRpqI=/40x40/smart/nginx/o/2016/12/28/6209015t1haf03.png" srcset="//f12.pmo.ee/NSGsWykG-k7wM1mCZoke1TeRpqI=/40x40/smart/nginx/o/2016/12/28/6209015t1haf03.png, //f12.pmo.ee/9aYr_f1wEyBAhhQHIFtgAzfqWY0=/80x80/smart/nginx/o/2016/12/28/6209015t1haf03.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Postimees Sport</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/4452065/otsepilt-kas-98-aastase-talismanfanniga-loyola-jouab-ncaa-finaali%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Otsepilt: kas 98-aastase talismanfänniga Loyola jõuab NCAA finaali?&url=https://sport.postimees.ee/4452065/otsepilt-kas-98-aastase-talismanfanniga-loyola-jouab-ncaa-finaali?utm_source=sport.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Otsepilt: kas 98-aastase talismanfänniga Loyola jõuab NCAA finaali?&body=Tervitus,%20loe%20siit%3A%20https://sport.postimees.ee/4452065/otsepilt-kas-98-aastase-talismanfanniga-loyola-jouab-ncaa-finaali" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://sport.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sport.postimees.ee/4452065/otsepilt-kas-98-aastase-talismanfanniga-loyola-jouab-ncaa-finaali/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">31. märts 2018, 13:12</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-player element-id="v-ab3md80p4g" :preview-length="10" video-id="6401479" video-stream-type="LIVE" video-headline="NCAA korvpall Final Four, 1. poolfinaal" media-type="video" video-sources="https://kanal-live.babahhcdn.com/bb1039/smil:kanal12.smil/playlist.m3u8?t=pmonline," video-image="https://f11.pmo.ee/9jgN8LbRdZdguPPYASY9N0LKw50=/1920x1080/smart/nginx/o/2018/03/31/7739169t1h202b.jpg" video-start-time="2018-04-01T01:00:00+03:00" video-end-time="2018-04-01T03:40:00+03:00" :video-geoblock="true" :disable-casting="true"></video-player></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ookeanitagune üliõpilasliiga NCAA saab peagi kulminatsiooni kui Eesti aja järgi ööl vastu pühapäeva on võistlustules neli parimat kooli. Esimeses poolfinaalis kohtuvad Michigan Wolverines - Loyola Ramblers. Postimehe ja Kanal 12 otseülekanne algab kell 01.00. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q98bvsw01n" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mav0camy9g" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>11. asetusega Loyola meeskonda on tänavu vedanud tagamängijad Clayton Custer ja Marques Townes, ent meeskonda innustab enim Chicago klubi 98-aastane kaplan Jean Dolores Schmidt. </p></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en">You said it, Sister.<a href="https://twitter.com/hashtag/MarchMadness?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#MarchMadness</a> has a new hero. <a href="https://t.co/yghWidNN6B" target="_blank">pic.twitter.com/yghWidNN6B</a></p>— NCAA March Madness (@marchmadness) <a href="https://twitter.com/marchmadness/status/974397936116224000?ref_src=twsrc%5Etfw" target="_blank">March 15, 2018</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="article-body__item article-body__item--htmlElement"><p>Vahva vanaproua sai ülikooli korvpallimeeskonna kaplaniks 1994. aastal ning teda peetakse isegi <em>de facto </em>treeneriks, kes kärkimise asemel nõustab mängijaid ning aitab neid ka palvetega. </p></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en">Some nuns are not like the others.<a href="https://twitter.com/hashtag/MarchMadness?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#MarchMadness</a> <a href="https://t.co/PCBaiefWdo" target="_blank">pic.twitter.com/PCBaiefWdo</a></p>— NCAA March Madness (@marchmadness) <a href="https://twitter.com/marchmadness/status/975183672163913728?ref_src=twsrc%5Etfw" target="_blank">March 18, 2018</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="article-body__item article-body__item--htmlElement"><p>Poolfinaalis kohtub Loyola Michigan Wolverinesiga, kes tuleb <em>Final Fouri </em>13-mängulise võiduseeria pealt. </p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/1601/korvpall">Korvpall</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/547091/loyola-ramblers">Loyola Ramblers</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/547087/michigan-wolverines">michigan wolverines</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/135703/ncaa">ncaa</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4452065"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4452065" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#008e79" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4452065" :comment-count="0" article-url="https://sport.postimees.ee/4452065/otsepilt-kas-98-aastase-talismanfanniga-loyola-jouab-ncaa-finaali"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-wogq2jl3ek" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mnoq6mahog" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1uxr6h3k4i" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4454745/jurkatamme-hooaja-viimaseks-manguks-kujuneb-turniiri-finaali-otsustav-mang" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/hw7GzNzmk1c3EEJ_xCP-jAMuGuI=/1000x435/filters:focal(153x98:262x183)/nginx/o/2017/04/20/6567201t1hae22.jpg" data-lazy-src-x2="//f10.pmo.ee/Q5vbhuNOaLjk0BZw9O2Agx6wYw8=/2000x870/filters:focal(153x98:262x183)/nginx/o/2017/04/20/6567201t1hae22.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3825" class="list-article__section-label slab" style="color: #008e79">NCAA</a> <a href="https://sport.postimees.ee/4454745/jurkatamme-hooaja-viimaseks-manguks-kujuneb-turniiri-finaali-otsustav-mang" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jurkatamme hooaja viimaseks mänguks kujuneb turniiri finaali otsustav mäng</span> </a><a href="https://sport.postimees.ee/4454745/jurkatamme-hooaja-viimaseks-manguks-kujuneb-turniiri-finaali-otsustav-mang" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4443053/rauno-nurger-tuleb-koondisse-olen-seda-vaga-kaua-oodanud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/ZFAEXVFixh--d4ms5virSeMDz80=/335x190/filters:focal(230x24:2739x1507)/nginx/o/2018/03/18/7699555t1h98a6.jpg" data-lazy-src-x2="//f12.pmo.ee/rIpfPI0c8I1EQc_iUVz2KdClVTs=/670x380/filters:focal(230x24:2739x1507)/nginx/o/2018/03/18/7699555t1h98a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3825" class="list-article__section-label slab" style="color: #008e79">NCAA</a> <a href="https://sport.postimees.ee/4443053/rauno-nurger-tuleb-koondisse-olen-seda-vaga-kaua-oodanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rauno Nurger tuleb koondisse. «Olen seda väga kaua oodanud.»</span> </a><a href="https://sport.postimees.ee/4443053/rauno-nurger-tuleb-koondisse-olen-seda-vaga-kaua-oodanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4442239/tipphetked-nii-loppes-nurgeri-ulikoolikarjaar" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Zcf2Yu3Mz5bEVyHMeTieOGiPQMo=/335x190/filters:focal(1051x491:3836x1463)/nginx/o/2018/03/17/7694961t1h47ef.jpg" data-lazy-src-x2="//f10.pmo.ee/Gd9OahJBNtwAWDvWTFRlEbzNIMI=/670x380/filters:focal(1051x491:3836x1463)/nginx/o/2018/03/17/7694961t1h47ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:00</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/146" class="list-article__section-label slab" style="color: #008e79">Korvpall</a> <a href="https://sport.postimees.ee/4442239/tipphetked-nii-loppes-nurgeri-ulikoolikarjaar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tipphetked: nii lõppes Nurgeri ülikoolikarjäär</span> </a><a href="https://sport.postimees.ee/4442239/tipphetked-nii-loppes-nurgeri-ulikoolikarjaar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4442239/tipphetked-nii-loppes-nurgeri-ulikoolikarjaar" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/1ALHLgdC8NyG_Xn_AZ82hEZRqxo=/230x130/filters:focal(1051x491:3836x1463)/nginx/o/2018/03/17/7694961t1h47ef.jpg" srcset="//f10.pmo.ee/1ALHLgdC8NyG_Xn_AZ82hEZRqxo=/230x130/filters:focal(1051x491:3836x1463)/nginx/o/2018/03/17/7694961t1h47ef.jpg, //f10.pmo.ee/2sVzVU3ERVIFD6p_5RsdWTnaxOc=/460x260/filters:focal(1051x491:3836x1463)/nginx/o/2018/03/17/7694961t1h47ef.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:00</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4437311/jarelvaadatav-nurger-lopetas-ulikoolikarjaari-sokk-kaotusega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/hcJABq2O6cenA8N57epWlDVV4b4=/685x350/filters:focal(1031x883:1672x1549)/nginx/o/2018/03/16/7694067t1ha1f1.jpg" data-lazy-src-x2="//f9.pmo.ee/0xI_OPvxIQ2Xm5cN2_e_R53aJzM=/1370x700/filters:focal(1031x883:1672x1549)/nginx/o/2018/03/16/7694067t1ha1f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:46:18</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3825" class="list-article__section-label slab" style="color: #008e79">NCAA</a> <a href="https://sport.postimees.ee/4437311/jarelvaadatav-nurger-lopetas-ulikoolikarjaari-sokk-kaotusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Nurger lõpetas ülikoolikarjääri šokk-kaotusega!</span> <span class="list-article__additional-headline">Galerii!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4437311/jarelvaadatav-nurger-lopetas-ulikoolikarjaari-sokk-kaotusega/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/4437311/jarelvaadatav-nurger-lopetas-ulikoolikarjaari-sokk-kaotusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/4437311/jarelvaadatav-nurger-lopetas-ulikoolikarjaari-sokk-kaotusega" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/ElVZvxpiJRmdIe2exgTLDDS0Q8Q=/230x130/filters:focal(1031x883:1672x1549)/nginx/o/2018/03/16/7694067t1ha1f1.jpg" srcset="//f9.pmo.ee/ElVZvxpiJRmdIe2exgTLDDS0Q8Q=/230x130/filters:focal(1031x883:1672x1549)/nginx/o/2018/03/16/7694067t1ha1f1.jpg, //f9.pmo.ee/QUdNHhYkkaihfGB9sfXCdRBtpOg=/460x260/filters:focal(1031x883:1672x1549)/nginx/o/2018/03/16/7694067t1ha1f1.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:46:18</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4440043/millise-tee-sillutab-nurger-tulevaks-karjaariks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/xL1J6tGwpZsv-wtY7vc_8yLF3WI=/335x190/filters:focal(332x307:2315x2087)/nginx/o/2017/12/31/7451713t1h788e.jpg" data-lazy-src-x2="//f11.pmo.ee/8okwosdTNtaV6r1jF700cG2ptOM=/670x380/filters:focal(332x307:2315x2087)/nginx/o/2017/12/31/7451713t1h788e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3825" class="list-article__section-label slab" style="color: #008e79">NCAA</a> <a href="https://sport.postimees.ee/4440043/millise-tee-sillutab-nurger-tulevaks-karjaariks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millise tee sillutab Nurger tulevaks karjääriks?</span> </a><a href="https://sport.postimees.ee/4440043/millise-tee-sillutab-nurger-tulevaks-karjaariks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4439195/kotsar-tahan-suvel-koondist-esindada-kuid-arvestan-ka-sellega-mida-south-carolina-treenerid-utlevad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/A8_yELjyJEhwl1lg9am04x_vRmM=/335x190/filters:focal(1282x383:2797x1998)/nginx/o/2018/03/09/7671367t1h3a2f.jpg" data-lazy-src-x2="//f7.pmo.ee/Oa6o1DVGXS_rNY3TZaZz-44cVUI=/670x380/filters:focal(1282x383:2797x1998)/nginx/o/2018/03/09/7671367t1h3a2f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3829" class="list-article__section-label slab" style="color: #008e79">Koondised</a> <a href="https://sport.postimees.ee/4439195/kotsar-tahan-suvel-koondist-esindada-kuid-arvestan-ka-sellega-mida-south-carolina-treenerid-utlevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kotsar: tahan suvel koondist esindada, kuid arvestan ka sellega, mida South Carolina treenerid ütlevad</span> </a><a href="https://sport.postimees.ee/4439195/kotsar-tahan-suvel-koondist-esindada-kuid-arvestan-ka-sellega-mida-south-carolina-treenerid-utlevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4435215/wichita-state-joudis-poolfinaali-kuid-nurger-kahvatu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/L8tP-LZvogccYQUHs0FA73Xd5JE=/685x350/filters:focal(332x307:2315x2087)/nginx/o/2017/12/31/7451713t1h788e.jpg" data-lazy-src-x2="//f11.pmo.ee/CAn_9wEgbiX0sLfq_bM0VCRvA9k=/1370x700/filters:focal(332x307:2315x2087)/nginx/o/2017/12/31/7451713t1h788e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3825" class="list-article__section-label slab" style="color: #008e79">NCAA</a> <a href="https://sport.postimees.ee/4435215/wichita-state-joudis-poolfinaali-kuid-nurger-kahvatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Wichita State jõudis poolfinaali, kuid Nurger kahvatu</span> </a><a href="https://sport.postimees.ee/4435215/wichita-state-joudis-poolfinaali-kuid-nurger-kahvatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4433967/kotsari-ja-south-carolina-hooaeg-on-ilmselt-loppenud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/A8_yELjyJEhwl1lg9am04x_vRmM=/335x190/filters:focal(1282x383:2797x1998)/nginx/o/2018/03/09/7671367t1h3a2f.jpg" data-lazy-src-x2="//f7.pmo.ee/Oa6o1DVGXS_rNY3TZaZz-44cVUI=/670x380/filters:focal(1282x383:2797x1998)/nginx/o/2018/03/09/7671367t1h3a2f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3825" class="list-article__section-label slab" style="color: #008e79">NCAA</a> <a href="https://sport.postimees.ee/4433967/kotsari-ja-south-carolina-hooaeg-on-ilmselt-loppenud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kotsari ja South Carolina hooaeg on ilmselt lõppenud</span> </a><a href="https://sport.postimees.ee/4433967/kotsari-ja-south-carolina-hooaeg-on-ilmselt-loppenud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4432827/kotsar-alustas-konverentsi-finaalturniiri-joesaare-vana-ulikooli-vastu-napi-voiduga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Ary3-J6Jr8kWtAOasxem_XVH1xQ=/335x190/filters:focal(1120x91:2373x1265)/nginx/o/2018/02/26/7643485t1h56ef.jpg" data-lazy-src-x2="//f8.pmo.ee/nKX7bF8GVPhOI2tlNVuUfz3b6oU=/670x380/filters:focal(1120x91:2373x1265)/nginx/o/2018/02/26/7643485t1h56ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3825" class="list-article__section-label slab" style="color: #008e79">NCAA</a> <a href="https://sport.postimees.ee/4432827/kotsar-alustas-konverentsi-finaalturniiri-joesaare-vana-ulikooli-vastu-napi-voiduga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kotsar alustas konverentsi finaalturniiri Jõesaare vana ülikooli vastu napi võiduga</span> </a><a href="https://sport.postimees.ee/4432827/kotsar-alustas-konverentsi-finaalturniiri-joesaare-vana-ulikooli-vastu-napi-voiduga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4425551/kotsari-koduklubi-sai-lisaajal-magusa-voidu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/oHEif3D-95l0S3yrp4Sb2C_rfhE=/685x350/filters:focal(1297x107:2206x1202)/nginx/o/2018/01/07/7467101t1ha52d.jpg" data-lazy-src-x2="//f12.pmo.ee/WHvNBUn-I_L6WNf2GWmHk3wR9QA=/1370x700/filters:focal(1297x107:2206x1202)/nginx/o/2018/01/07/7467101t1ha52d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4425551/kotsari-koduklubi-sai-lisaajal-magusa-voidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kotsari koduklubi sai lisaajal magusa võidu</span> </a><a href="https://sport.postimees.ee/4425551/kotsari-koduklubi-sai-lisaajal-magusa-voidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gzm4m0b0vt" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0epiten5a8" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4422701/ncaa-skandaal-kogub-tuure-uurimise-all-ka-kotsari-ja-nurgeri-tiimikaaslased" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/hF-lYG3MosG4RIQ1K-Ue-VdnScU=/685x350/filters:focal(1120x91:2373x1265)/nginx/o/2018/02/26/7643485t1h56ef.jpg" data-lazy-src-x2="//f8.pmo.ee/N3oL-q_7nbr8h4AK8n7ZHRAvKNE=/1370x700/filters:focal(1120x91:2373x1265)/nginx/o/2018/02/26/7643485t1h56ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3825" class="list-article__section-label slab" style="color: #008e79">NCAA</a> <a href="https://sport.postimees.ee/4422701/ncaa-skandaal-kogub-tuure-uurimise-all-ka-kotsari-ja-nurgeri-tiimikaaslased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NCAA skandaal kogub tuure, uurimise all ka Kotsari ja Nurgeri tiimikaaslased</span> </a><a href="https://sport.postimees.ee/4422701/ncaa-skandaal-kogub-tuure-uurimise-all-ka-kotsari-ja-nurgeri-tiimikaaslased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4418031/kotsaril-oli-south-carolina-voidumangus-statistiliselt-imelik-mang" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/oRPJGVWgF6BELM7xa0CzMFBLwBs=/335x190/smart/nginx/o/2018/02/04/7543261t1h0e5d.jpg" data-lazy-src-x2="//f11.pmo.ee/tWEJNTCoqe3TxxgOhlcURXv-1F8=/670x380/smart/nginx/o/2018/02/04/7543261t1h0e5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3825" class="list-article__section-label slab" style="color: #008e79">NCAA</a> <a href="https://sport.postimees.ee/4418031/kotsaril-oli-south-carolina-voidumangus-statistiliselt-imelik-mang" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kotsaril oli South Carolina võidumängus statistiliselt imelik mäng</span> </a><a href="https://sport.postimees.ee/4418031/kotsaril-oli-south-carolina-voidumangus-statistiliselt-imelik-mang" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4400779/nurgeri-koduulikool-naasis-voidusoonele-kotsari-kool-sai-neljanda-jarjestikuse-kaotuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/xL1J6tGwpZsv-wtY7vc_8yLF3WI=/335x190/filters:focal(332x307:2315x2087)/nginx/o/2017/12/31/7451713t1h788e.jpg" data-lazy-src-x2="//f11.pmo.ee/8okwosdTNtaV6r1jF700cG2ptOM=/670x380/filters:focal(332x307:2315x2087)/nginx/o/2017/12/31/7451713t1h788e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3825" class="list-article__section-label slab" style="color: #008e79">NCAA</a> <a href="https://sport.postimees.ee/4400779/nurgeri-koduulikool-naasis-voidusoonele-kotsari-kool-sai-neljanda-jarjestikuse-kaotuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nurgeri koduülikool naasis võidusoonele, Kotsari kool sai neljanda järjestikuse kaotuse</span> </a><a href="https://sport.postimees.ee/4400779/nurgeri-koduulikool-naasis-voidusoonele-kotsari-kool-sai-neljanda-jarjestikuse-kaotuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4397393/kotsar-viskas-vaid-kaks-punkti-ja-south-carolina-kaotas-taaskord" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/RlNHU0Dk0qAm5adU7DdjpIRh3cM=/685x350/smart/nginx/o/2018/02/04/7543261t1h0e5d.jpg" data-lazy-src-x2="//f11.pmo.ee/iMJpxGjSqUnVvjHMiLaT2-nXrSs=/1370x700/smart/nginx/o/2018/02/04/7543261t1h0e5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3825" class="list-article__section-label slab" style="color: #008e79">NCAA</a> <a href="https://sport.postimees.ee/4397393/kotsar-viskas-vaid-kaks-punkti-ja-south-carolina-kaotas-taaskord" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kotsar viskas vaid kaks punkti ja South Carolina kaotas taaskord</span> </a><a href="https://sport.postimees.ee/4397393/kotsar-viskas-vaid-kaks-punkti-ja-south-carolina-kaotas-taaskord" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4394517/kotsari-koduulikool-sai-teise-kaotuse-jarjest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/0l5V3Ksp7hQQVSl2XLVSY_m3f4Q=/335x190/filters:focal(1297x107:2206x1202)/nginx/o/2018/01/07/7467101t1ha52d.jpg" data-lazy-src-x2="//f12.pmo.ee/xd5Xf4lkCBFB7LDRRMPMBusfNiQ=/670x380/filters:focal(1297x107:2206x1202)/nginx/o/2018/01/07/7467101t1ha52d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3825" class="list-article__section-label slab" style="color: #008e79">NCAA</a> <a href="https://sport.postimees.ee/4394517/kotsari-koduulikool-sai-teise-kaotuse-jarjest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kotsari koduülikool sai teise kaotuse järjest</span> </a><a href="https://sport.postimees.ee/4394517/kotsari-koduulikool-sai-teise-kaotuse-jarjest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4391081/nurgeri-koduulikool-jatkab-voimsalt-eestlaselt-soliidne-partii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/VYM7hV6krBvzoY16AyJ8fXL8G3s=/335x190/filters:focal(167x218:2554x2180)/nginx/o/2018/01/29/7526159t1h6db9.jpg" data-lazy-src-x2="//f8.pmo.ee/9zM5sp6ZgVwUOuKz2Vn8vU_b09k=/670x380/filters:focal(167x218:2554x2180)/nginx/o/2018/01/29/7526159t1h6db9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3825" class="list-article__section-label slab" style="color: #008e79">NCAA</a> <a href="https://sport.postimees.ee/4391081/nurgeri-koduulikool-jatkab-voimsalt-eestlaselt-soliidne-partii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nurgeri koduülikool jätkab võimsalt, eestlaselt soliidne partii</span> </a><a href="https://sport.postimees.ee/4391081/nurgeri-koduulikool-jatkab-voimsalt-eestlaselt-soliidne-partii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4389863/postimehe-video-lauapallide-kuningas-kotsar-elas-ule-areva-momendi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/4Lwu_C0R4qw6UjfMj0VWsGJbFUs=/685x350/smart/nginx/o/2018/01/28/7523033t1h4704.png" data-lazy-src-x2="//f10.pmo.ee/KcyPz-obyCkggXFfkwaLe-ITN_0=/1370x700/smart/nginx/o/2018/01/28/7523033t1h4704.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:25</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3825" class="list-article__section-label slab" style="color: #008e79">NCAA</a> <a href="https://sport.postimees.ee/4389863/postimehe-video-lauapallide-kuningas-kotsar-elas-ule-areva-momendi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe video: lauapallide kuningas Kotsar elas üle äreva momendi</span> </a><a href="https://sport.postimees.ee/4389863/postimehe-video-lauapallide-kuningas-kotsar-elas-ule-areva-momendi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4389863/postimehe-video-lauapallide-kuningas-kotsar-elas-ule-areva-momendi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/9vHhNggcTCACw_bEymjZDq4UPYk=/230x130/smart/nginx/o/2018/01/28/7523033t1h4704.png" srcset="//f10.pmo.ee/9vHhNggcTCACw_bEymjZDq4UPYk=/230x130/smart/nginx/o/2018/01/28/7523033t1h4704.png, //f10.pmo.ee/stP956O7dNJKVlIJ2QilF9BM0rI=/460x260/smart/nginx/o/2018/01/28/7523033t1h4704.png 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:25</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4384129/jarelvaadatav-kotsar-teenis-rohkelt-manguaega-kuid-pidi-vastu-votma-kaotuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/J8LDa4INK4R4T0VBCr5OEsQsybg=/335x190/smart/nginx/o/2018/01/27/7522969t1h92c2.jpg" data-lazy-src-x2="//f11.pmo.ee/wtnCbOE7UB-e0Oem1ib7iTOSZbw=/670x380/smart/nginx/o/2018/01/27/7522969t1h92c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3825" class="list-article__section-label slab" style="color: #008e79">NCAA</a> <a href="https://sport.postimees.ee/4384129/jarelvaadatav-kotsar-teenis-rohkelt-manguaega-kuid-pidi-vastu-votma-kaotuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Kotsar teenis rohkelt mänguaega, kuid pidi vastu võtma kaotuse </span></a><a href="https://sport.postimees.ee/4384129/jarelvaadatav-kotsar-teenis-rohkelt-manguaega-kuid-pidi-vastu-votma-kaotuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4384129/jarelvaadatav-kotsar-teenis-rohkelt-manguaega-kuid-pidi-vastu-votma-kaotuse" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/8iZ2ck4Q3NG0ZBxAmYZfYBYTyDc=/230x130/smart/nginx/o/2018/01/27/7522969t1h92c2.jpg" srcset="//f11.pmo.ee/8iZ2ck4Q3NG0ZBxAmYZfYBYTyDc=/230x130/smart/nginx/o/2018/01/27/7522969t1h92c2.jpg, //f11.pmo.ee/6ApHxOsWy8iDH658OJxjJWa3v-0=/460x260/smart/nginx/o/2018/01/27/7522969t1h92c2.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">59:55</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4387033/kotsari-tubli-mang-aitas-gamecocksi-vaart-voiduni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/L4886YITZAaXMi_g6L0f45owHR0=/335x190/smart/nginx/o/2018/01/25/7512403t1h11ae.jpg" data-lazy-src-x2="//f10.pmo.ee/zyl7Jc7KVFEFICKLOXLEgPKf4bE=/670x380/smart/nginx/o/2018/01/25/7512403t1h11ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3825" class="list-article__section-label slab" style="color: #008e79">NCAA</a> <a href="https://sport.postimees.ee/4387033/kotsari-tubli-mang-aitas-gamecocksi-vaart-voiduni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kotsari tubli mäng aitas Gamecocksi väärt võiduni</span> </a><a href="https://sport.postimees.ee/4387033/kotsari-tubli-mang-aitas-gamecocksi-vaart-voiduni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4382243/eestlased-tegid-usa-s-kaotustest-hoolimata-korralikud-mangud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/7mrh-UrHZYSMVk9UWAk_LpMhg1I=/685x350/filters:focal(16x47:3655x2063)/nginx/o/2017/10/31/7268097t1ha318.jpg" data-lazy-src-x2="//f8.pmo.ee/jM0qFZQbgNSmDcF375G5QJirR24=/1370x700/filters:focal(16x47:3655x2063)/nginx/o/2017/10/31/7268097t1ha318.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3825" class="list-article__section-label slab" style="color: #008e79">NCAA</a> <a href="https://sport.postimees.ee/4382243/eestlased-tegid-usa-s-kaotustest-hoolimata-korralikud-mangud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased tegid USA-s kaotustest hoolimata korralikud mängud</span> </a><a href="https://sport.postimees.ee/4382243/eestlased-tegid-usa-s-kaotustest-hoolimata-korralikud-mangud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-62ddo92yax" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-95sghgyiqx" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4456177/simson-suudistab-rukki-laevakanali-kriisis-michalit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/5Zndj4_N-1IOQSIqaM7fDUxcZw0=/1000x435/filters:focal(206x213:1109x1536)/nginx/o/2017/01/21/6268293t1h0dd5.jpg" data-lazy-src-x2="//f8.pmo.ee/yAar0zpUZKqa1TR8hP95WYXKBX8=/2000x870/filters:focal(206x213:1109x1536)/nginx/o/2017/01/21/6268293t1h0dd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4456177/simson-suudistab-rukki-laevakanali-kriisis-michalit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Simson süüdistab Rukki laevakanali kriisis Michalit</span> <span class="list-article__additional-headline">Täiendatud kell 13.21 - Jüri Ratase kommentaariga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4456177/simson-suudistab-rukki-laevakanali-kriisis-michalit/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://www.postimees.ee/4456177/simson-suudistab-rukki-laevakanali-kriisis-michalit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4456201/wismari-alajaama-roninud-kass-pohjustas-kassisabas-elektrikatkestuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/fH2QT2IoB-SknlljISvUur1mkdw=/335x190/smart/nginx/o/2017/04/24/6587367t1h3257.jpg" data-lazy-src-x2="//f11.pmo.ee/E1Mo0zA9onHjWfLpb2lvqx5B7mU=/670x380/smart/nginx/o/2017/04/24/6587367t1h3257.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4456201/wismari-alajaama-roninud-kass-pohjustas-kassisabas-elektrikatkestuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alajaama roninud kass jättis Kassisaba vooluta</span> </a><a href="https://tallinn.postimees.ee/4456201/wismari-alajaama-roninud-kass-pohjustas-kassisabas-elektrikatkestuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4456215/endine-inglismaa-jalgpallikoondise-kapten-viidi-kriitilises-seisundis-haiglasse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/rKX0XJSapBjccTEiDR8h_pd2L5g=/335x190/smart/nginx/o/2018/03/31/7739251t1h53f7.jpg" data-lazy-src-x2="//f8.pmo.ee/Lf0qCrvqGoq3j_S2DbzVDCvGWFc=/670x380/smart/nginx/o/2018/03/31/7739251t1h53f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3345" class="list-article__section-label slab" style="color: #008e79">Inglise liiga</a> <a href="https://sport.postimees.ee/4456215/endine-inglismaa-jalgpallikoondise-kapten-viidi-kriitilises-seisundis-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine Inglismaa jalgpallikoondise kapten viidi kriitilises seisundis haiglasse</span> </a><a href="https://sport.postimees.ee/4456215/endine-inglismaa-jalgpallikoondise-kapten-viidi-kriitilises-seisundis-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4456147/video-pohja-korea-liidri-kim-jong-uni-luksuslik-rongireis-hiinasse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/krMduYRDPYmhLaQwXqeagGhRF_Y=/685x350/filters:focal(1295x781:3928x2737)/nginx/o/2018/03/31/7739143t1h5745.jpg" data-lazy-src-x2="//f12.pmo.ee/319I1ge3mr5IYS6IKzmX8sMfePg=/1370x700/filters:focal(1295x781:3928x2737)/nginx/o/2018/03/31/7739143t1h5745.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4456147/video-pohja-korea-liidri-kim-jong-uni-luksuslik-rongireis-hiinasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Põhja-Korea liidri luksuslik rongireis Hiinasse</span> </a><a href="https://maailm.postimees.ee/4456147/video-pohja-korea-liidri-kim-jong-uni-luksuslik-rongireis-hiinasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4456035/hiidlased-nouavad-minister-kadri-simsoni-lahkumist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/qU9b90yvZ2o9PecumyoATyweMz8=/335x190/filters:focal(207x184:2689x1934)/nginx/o/2018/03/31/7739071t1h5e87.jpg" data-lazy-src-x2="//f8.pmo.ee/KC89hubm1wlmsOt1KMKmpvcOHEc=/670x380/filters:focal(207x184:2689x1934)/nginx/o/2018/03/31/7739071t1h5e87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4456035/hiidlased-nouavad-minister-kadri-simsoni-lahkumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiidlased nõuavad minister Kadri Simsoni lahkumist</span> <span class="list-article__additional-headline">Täiendatud kell 10.40 - lisatud hiidlaste pöördumine</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4456035/hiidlased-nouavad-minister-kadri-simsoni-lahkumist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">18 </span></a><a href="https://www.postimees.ee/4456035/hiidlased-nouavad-minister-kadri-simsoni-lahkumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4456209/saksa-politsei-aitas-mehel-elukaaslast-maha-jatta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/LN41HIWAmPQFsugb_0-z3UW9eCg=/335x190/filters:focal(1356x208:3175x2334)/nginx/o/2016/12/15/6176991t1h3fad.jpg" data-lazy-src-x2="//f7.pmo.ee/cYYtw2KbU4itlRe8HLfcZOKX3hs=/670x380/filters:focal(1356x208:3175x2334)/nginx/o/2016/12/15/6176991t1h3fad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4456209/saksa-politsei-aitas-mehel-elukaaslast-maha-jatta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksa politsei aitas mehel elukaaslast maha jätta</span> </a><a href="https://maailm.postimees.ee/4456209/saksa-politsei-aitas-mehel-elukaaslast-maha-jatta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4451275/lati-hakkab-sodima-transrasvadega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/1f8WOmzpOfGj72xLWSGQ6h54XkM=/685x350/filters:focal(897x698:4621x2872)/nginx/o/2018/03/26/7728527t1h9903.jpg" data-lazy-src-x2="//f9.pmo.ee/khw7cYfSYk_gr-5zu0Jhl0Blgl4=/1370x700/filters:focal(897x698:4621x2872)/nginx/o/2018/03/26/7728527t1h9903.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4451275/lati-hakkab-sodima-transrasvadega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti hakkab sõdima transrasvadega</span> </a><a href="https://tarbija24.postimees.ee/4451275/lati-hakkab-sodima-transrasvadega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4456191/pohja-korea-koondise-peatreener-paneb-raskete-tingimuste-tottu-ameti-maha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/MLDo4ChHHoKzRFWj8WEgzERirLk=/335x190/smart/nginx/o/2018/03/31/7739213t1h81f5.jpg" data-lazy-src-x2="//f11.pmo.ee/xDCjKpJ9PJzrsYwzunjxuU8NOcs=/670x380/smart/nginx/o/2018/03/31/7739213t1h81f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3349" class="list-article__section-label slab" style="color: #008e79">Rahvuskoondised</a> <a href="https://sport.postimees.ee/4456191/pohja-korea-koondise-peatreener-paneb-raskete-tingimuste-tottu-ameti-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Korea koondise peatreener paneb raskete tingimuste tõttu ameti maha</span> </a><a href="https://sport.postimees.ee/4456191/pohja-korea-koondise-peatreener-paneb-raskete-tingimuste-tottu-ameti-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4456229/suurbritannia-kaalub-venemaa-taotlust-kulastada-julia-skripalit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/acxfLED9BuLDR_vE3Q4mBSsdnlo=/335x190/filters:focal(656x601:1195x1190)/nginx/o/2018/03/19/7702589t1h3d73.jpg" data-lazy-src-x2="//f11.pmo.ee/vyPv7D5m99FDn9fIWbUKQu5tXMw=/670x380/filters:focal(656x601:1195x1190)/nginx/o/2018/03/19/7702589t1h3d73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4456229/suurbritannia-kaalub-venemaa-taotlust-kulastada-julia-skripalit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurbritannia kaalub Venemaa taotlust külastada Julia Skripalit</span> </a><a href="https://maailm.postimees.ee/4456229/suurbritannia-kaalub-venemaa-taotlust-kulastada-julia-skripalit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4454821/kalasnikov-lendab-kosmosesse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/th_OLrN5SoPwJCFKhp-Ut2OfU_Y=/685x350/smart/nginx/o/2018/03/29/7735821t1h78c2.jpg" data-lazy-src-x2="//f9.pmo.ee/gkMMnx8V4ng5TNVb5Nlkd-yFtWg=/1370x700/smart/nginx/o/2018/03/29/7735821t1h78c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4454821/kalasnikov-lendab-kosmosesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalašnikov lendab kosmosesse</span> </a><a href="https://majandus24.postimees.ee/4454821/kalasnikov-lendab-kosmosesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-fkv226gc5n" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-fhyx1sexf5" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3703" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-eoggxex9t8" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-vs9qyw7y46" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-xn0l16omrm" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#008e79"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/SportPostimees" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":124,"type":"section","name":"Sport","description":"Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt","keywords":["sport","jalgpall","korvpall","liiga","medal","võistlus","finaal","mäng","poks","koondis","tiitel",""],"slug":"sport","language":"et","domain":"sport.postimees.ee","meta":{"highlightColor":"#269f8d","social":{"facebook":"https:\/\/www.facebook.com\/PostimeesSport\/","twitter":"https:\/\/twitter.com\/SportPostimees"},"poll":"14989","color":"#008e79","titleBar":"Postimees Sport: Värsked spordiuudised Eestist ja välismaalt","analytics":{"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","lotame":"7599"},"ads":{"bpack":"6"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/124\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/124\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/124\/33f28a1f02298e695ad0f1dafc26cf1e.png","width":256,"height":256}},"editorsChoice":true,"isRootSection":true,"childCount":52,"allowAds":true},"menus":{"mobileSub":3293,"sub":124,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3375}};
    window.section = {"id":3825,"type":"section","name":"NCAA","description":"Postimehe spordiportaali rubriik: Korvpall. Loe värskeid uudiseid siit","keywords":["korvpall","nba","eesti korvpallikoondis","euroliiga","eesti korvpalli meistriliiga","fiba","ühisliiga","tartu ülikool\/rock","bc kalev\/cramo","tiit sokk","andres sõber","kristjan kangur","lebron james"],"slug":"sport\/korvpall\/ncaa","language":"et","domain":"sport.postimees.ee","meta":{"analytics":{"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","lotame":"7599"},"ads":{"bpack":"6"},"highlightColor":"#269f8d","social":{"facebook":"https:\/\/www.facebook.com\/PostimeesSport\/","twitter":"https:\/\/twitter.com\/SportPostimees"},"poll":"14989","color":"#008e79","logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/124\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/124\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/124\/33f28a1f02298e695ad0f1dafc26cf1e.png","width":256,"height":256}},"titleBar":"NCAA","editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":3293,"sub":124,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3375},"sectionBreadcrumb":[{"id":124,"type":"section","name":"Sport","description":"Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt","slug":"sport","language":"et","domain":"sport.postimees.ee","meta":{"highlightColor":"#269f8d","social":{"facebook":"https:\/\/www.facebook.com\/PostimeesSport\/","twitter":"https:\/\/twitter.com\/SportPostimees"},"poll":"14989","color":"#008e79","titleBar":"Postimees Sport: Värsked spordiuudised Eestist ja välismaalt","ads":{"bpack":"6"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/124\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/124\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/124\/33f28a1f02298e695ad0f1dafc26cf1e.png","width":256,"height":256}},"editorsChoice":true,"isRootSection":true,"childCount":52}},{"id":146,"type":"section","name":"Korvpall","description":"Postimehe spordiportaali rubriik: Korvpall. Loe värskeid uudiseid siit","slug":"sport\/korvpall","language":"et","domain":"sport.postimees.ee","meta":{"ads":{"bpack":"6"},"highlightColor":"#269f8d","social":{"facebook":"https:\/\/www.facebook.com\/PostimeesSport\/","twitter":"https:\/\/twitter.com\/SportPostimees"},"poll":"14989","color":"#008e79","logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/124\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/124\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/124\/33f28a1f02298e695ad0f1dafc26cf1e.png","width":256,"height":256}},"titleBar":"Korvpall","editorsChoice":false,"isRootSection":false,"childCount":6}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-4efac0f31a7ed4402afa.js"></script></body></html>