<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#008e79"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/6s4ixOl2GayLv8OVi-vrCW7mmkw=/16x16/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XB62iECQl8Sh9OBUwOMPJyXSXpE=/32x32/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/adnz7H7D6CS4KzPGHzP7EqIzLpg=/192x192/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/n_meCPfHG9FBe1Z_uFzAiZKMVaA=/256x256/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/x9PLgYXZiLmKgTM25cmNWBEnYl0=/180x180/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/66DReF0lR3RSUH6vAtM1yCKIk3U=/1200x630/smart/nginx/o/2018/07/03/7932930t1h9248.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Venemaa neonatsid said Hitleri-lipu eest FIFA-lt karistada"><meta property="og:url" content="https://sport.postimees.ee/4513063/venemaa-neonatsid-said-hitleri-lipu-eest-fifa-lt-karistada"><meta property="og:site_name" content="Sport"><meta property="og:description" content="Jalgpalli MM on seni kulgenud suuremate fännijuhtumiteta, kuid nüüd teatas rahvusvaheline jalgpalliliit (FIFA), et trahvib Venemaa alaliitu 10 100 USA dollariga."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta name="description" content="Jalgpalli MM on seni kulgenud suuremate fännijuhtumiteta, kuid nüüd teatas rahvusvaheline jalgpalliliit (FIFA), et trahvib Venemaa alaliitu 10 100 USA dollariga."><meta name="keywords" content="jalgpalli mm2018, mm2018, neonatsid, Venemaa"><link rel="canonical" href="https://sport.postimees.ee/4513063/venemaa-neonatsid-said-hitleri-lipu-eest-fifa-lt-karistada"><link rel="alternate" href="https://m.postimees.ee/section/124/4513063"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sport.postimees.ee/rss"><title>Venemaa neonatsid said Hitleri-lipu eest FIFA-lt karistada - Uudised - MM 2018 - Postimees Sport: Värsked spordiuudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-d9d412d320ac5e016508.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #d20a11;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #d20a11;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #d20a11;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #d20a11 0%, #d20a11 100%);
    color: #d20a11;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(210, 10, 17, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-124 article-4513063"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">T, 3.07.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SportPostimees" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sport.postimees.ee/section/3917" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3917/a3a8280d006a06c8e990207c2950e448.svg" height="50" width="352" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sport.postimees.ee/4504419/meelelahutuslik-otseblogi-koigi-jalgpalli-mm-mangude-melu-ja-huvitav-statistika" class="quote__text">VÕIMAS MÄNG. Jaapanlastelt taktikaliselt küpse esitus, aga de Bryune sööt ja Lukaku mängulugemine tõid Belgiale kastanid tulest välja </a><a href="https://sport.postimees.ee/4504419/meelelahutuslik-otseblogi-koigi-jalgpalli-mm-mangude-melu-ja-huvitav-statistika" class="quote__author section-border-color"><span class="slab section-font-color">Vaata otseblogi siit &gt;&gt;</span></a></div><div class="quote__image quote__image--full-sized"><img src="/v5/img/logos/optibet_2.svg" width="52" height="65"></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container submenu-container--has-floating-elements"><div class="menu-items menu-items--sub slab"><div><a href="https://sport.postimees.ee/section/3919" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://sport.postimees.ee/section/3917/mm2018/schedule/32" target="_self" class="menu-item">Ajakava</a></div><div><a href="https://sport.postimees.ee/section/4159" target="_self" class="menu-item">Alagrupid</a></div><div><a href="https://sport.postimees.ee/section/3917/mm2018/teams/" target="_self" class="menu-item">Koondised</a></div><div><a href="https://sport.postimees.ee/section/3917/mm2018/stars" target="_self" class="menu-item">Staarid</a></div><div><a href="https://sport.postimees.ee/section/3921" target="_self" class="menu-item">MM-päevik</a></div><div><a href="https://sport.postimees.ee/section/4155" target="_self" class="menu-item">MM-mälestused</a></div><div><a href="https://sport.postimees.ee/section/3925" target="_self" class="menu-item">MM-stuudio</a></div></div><div class="menu-items menu-items--floating"><a href="//pleier.postimees.ee/section/3481" class="button button--pleier"><span class="info-dot"></span> OTSE</a></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="124" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://sport.postimees.ee/section/3917" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3917/a3a8280d006a06c8e990207c2950e448.svg" height="45" width="317" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><div class="section-branding-container"><div class="section-branding-bg"><div data-fifa-component="upcoming"></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee">Sport</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee/section/3917">MM 2018</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee/section/3919">Uudised</a></li><li class="breadcrumb-item">Venemaa neonatsid said Hitleri-lipu eest FIFA-lt karistada</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Venemaa neonatsid said Hitleri-lipu eest FIFA-lt karistada</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/98286" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/NSGsWykG-k7wM1mCZoke1TeRpqI=/40x40/smart/nginx/o/2016/12/28/6209015t1haf03.png" srcset="//f12.pmo.ee/NSGsWykG-k7wM1mCZoke1TeRpqI=/40x40/smart/nginx/o/2016/12/28/6209015t1haf03.png, //f12.pmo.ee/9aYr_f1wEyBAhhQHIFtgAzfqWY0=/80x80/smart/nginx/o/2016/12/28/6209015t1haf03.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Postimees Sport</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/4513063/venemaa-neonatsid-said-hitleri-lipu-eest-fifa-lt-karistada%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Venemaa neonatsid said Hitleri-lipu eest FIFA-lt karistada&url=https://sport.postimees.ee/4513063/venemaa-neonatsid-said-hitleri-lipu-eest-fifa-lt-karistada?utm_source=sport.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Venemaa neonatsid said Hitleri-lipu eest FIFA-lt karistada&body=Tervitus,%20loe%20siit%3A%20https://sport.postimees.ee/4513063/venemaa-neonatsid-said-hitleri-lipu-eest-fifa-lt-karistada" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://sport.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sport.postimees.ee/4513063/venemaa-neonatsid-said-hitleri-lipu-eest-fifa-lt-karistada/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">3. juuli 2018, 9:51</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7932930" image-url="//f7.pmo.ee/aOt8L35Hea6aIUf86PauSAQzOk4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/07/03/7932930t1h9248.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7932930)" src="//f7.pmo.ee/Svi-bewywCEFIARb6MQ6sFn1RCo=/685x410/smart/nginx/o/2018/07/03/7932930t1h9248.jpg" srcset="//f7.pmo.ee/Svi-bewywCEFIARb6MQ6sFn1RCo=/685x410/smart/nginx/o/2018/07/03/7932930t1h9248.jpg, //f7.pmo.ee/v0w71C_000Xt0gpDc9Efpme8evM=/1370x820/smart/nginx/o/2018/07/03/7932930t1h9248.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Pilt on illustreeriv</p><p class="figure__caption--name" itemprop="creator">FOTO: Yury Strelez / Kommersant</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Jalgpalli MM on seni kulgenud suuremate fännijuhtumiteta, kuid nüüd teatas rahvusvaheline jalgpalliliit (FIFA), et trahvib Venemaa alaliitu 10 100 USA dollariga.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vpsm8lv37r" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5a4lk5cu7n" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Põhjuseks jalgpallifännid, kes tõid Samaras Cosmose staadionil Venemaa ja Uruguay kohtumise ajal lagedale natsisümboolika.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nimelt lehvitati staadionil lippu, millele oli peale kirjutatud Hitleri sümboliks peetav number 88. Sümboli aluseks on asjaolu, et h-täht on ladina tähestikus kaheksas, ning seega viitab number 88 «Heil Hitler» tervitusele. Diskrimineeriva plagu lehvitamine läheb venelastele maksma 10 100 USA dollarit. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Samas sai trahvi ka Serbia alaliit, kelle fännid lehvitasid staadionil tšetnikute lipuga. Serbia trahv on 20 200 dollarit, sest reegleid rikuti juba teist korda ning fännid levitasid poliitilist ja solvavat sõnumit.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/553943/jalgpalli-mm2018">jalgpalli mm2018</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/546613/mm2018">mm2018</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/15691/neonatsid">neonatsid</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/2883/venemaa">Venemaa</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4513063"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4513063" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#d20a11" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4513063" :comment-count="1" article-url="https://sport.postimees.ee/4513063/venemaa-neonatsid-said-hitleri-lipu-eest-fifa-lt-karistada"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-cywupvven2" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-eroyarsgpf" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4512013/postimehe-jalgpallistuudio-miks-kull-neymar-piinliku-rahvateatriga-oma-mainet-havitab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TPOJMkkCGAXeFai1MQDAjCS6oR8=/2000x870/smart/nginx/o/2018/07/03/7933220t1h5d56.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18:37</span></span></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee/section/3925" class="list-article__section-label slab" style="color: #d20a11">MM-stuudio</a></div><a href="https://sport.postimees.ee/4512013/postimehe-jalgpallistuudio-miks-kull-neymar-piinliku-rahvateatriga-oma-mainet-havitab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe jalgpallistuudio: miks küll Neymar piinliku rahvateatriga oma mainet hävitab?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4512013/postimehe-jalgpallistuudio-miks-kull-neymar-piinliku-rahvateatriga-oma-mainet-havitab/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/4512013/postimehe-jalgpallistuudio-miks-kull-neymar-piinliku-rahvateatriga-oma-mainet-havitab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4512013/postimehe-jalgpallistuudio-miks-kull-neymar-piinliku-rahvateatriga-oma-mainet-havitab" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/3EaoYkJdmKOqFXqCSBd7w9ada50=/230x130/smart/nginx/o/2018/07/03/7933220t1h5d56.jpg" srcset="//f7.pmo.ee/3EaoYkJdmKOqFXqCSBd7w9ada50=/230x130/smart/nginx/o/2018/07/03/7933220t1h5d56.jpg, //f7.pmo.ee/PWlI5Xfp6-N00mA8ehmPIbIcw_0=/460x260/smart/nginx/o/2018/07/03/7933220t1h5d56.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18:37</span></span></div></div></a></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4513039/hispaania-koondislane-kaaslase-penaltieksimusest-ma-ju-utlesin-et-ta-eksib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lmso9g5ZDUPevDjCHhgYMs_gcVY=/648x366/smart/nginx/o/2018/07/03/7932906t1h3387.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee/section/3919" class="list-article__section-label slab" style="color: #d20a11">Uudised</a></div><a href="https://sport.postimees.ee/4513039/hispaania-koondislane-kaaslase-penaltieksimusest-ma-ju-utlesin-et-ta-eksib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hispaania koondislane kaaslase penaltieksimusest: ma ju ütlesin, et ta eksib!</span> </a><a href="https://sport.postimees.ee/4513039/hispaania-koondislane-kaaslase-penaltieksimusest-ma-ju-utlesin-et-ta-eksib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4513015/kreml-room-jalgpallivoidu-ule-oli-vorreldav-sojavoidu-ovatsioonidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/b99g0nIHe-LAxF7K0n--J2gd3iA=/648x366/smart/nginx/o/2018/07/03/7932813t1h54b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee/section/3919" class="list-article__section-label slab" style="color: #d20a11">Uudised</a></div><a href="https://sport.postimees.ee/4513015/kreml-room-jalgpallivoidu-ule-oli-vorreldav-sojavoidu-ovatsioonidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kreml: rõõm jalgpallivõidu üle oli võrreldav sõjavõidu ovatsioonidega</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4513015/kreml-room-jalgpallivoidu-ule-oli-vorreldav-sojavoidu-ovatsioonidega/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://sport.postimees.ee/4513015/kreml-room-jalgpallivoidu-ule-oli-vorreldav-sojavoidu-ovatsioonidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4513010/uruguay-sai-veerandfinaali-eel-positiivsust-sustiva-sonumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GqebcsCj5yW0GO8201t918DqrfU=/648x366/smart/nginx/o/2018/07/03/7932810t1he5ad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee/section/3919" class="list-article__section-label slab" style="color: #d20a11">Uudised</a></div><a href="https://sport.postimees.ee/4513010/uruguay-sai-veerandfinaali-eel-positiivsust-sustiva-sonumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uruguay sai veerandfinaali eel positiivsust süstiva sõnumi</span> </a><a href="https://sport.postimees.ee/4513010/uruguay-sai-veerandfinaali-eel-positiivsust-sustiva-sonumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hdgc4s639p" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4512991/brasiilia-tegi-brasiiliat-ja-mehhiko-mehhikot" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/5t1IvYBzJWis6cgpX06QEqzxW_M=/1000x435/filters:focal(319x0:1382x787)/nginx/o/2018/07/02/7932779t1h24bd.jpg" data-lazy-src-x2="//f10.pmo.ee/fPgjnlFduAd6b4o7dMYPlX1RyOw=/2000x870/filters:focal(319x0:1382x787)/nginx/o/2018/07/02/7932779t1h24bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee/section/3917" class="list-article__section-label slab" style="color: #d20a11">MM 2018</a></div><a href="https://sport.postimees.ee/4512991/brasiilia-tegi-brasiiliat-ja-mehhiko-mehhikot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brasiilia tegi Brasiiliat ja Mehhiko Mehhikot</span> </a><a href="https://sport.postimees.ee/4512991/brasiilia-tegi-brasiiliat-ja-mehhiko-mehhikot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4512998/jaapani-peatreener-selgitas-saatuslikuks-saanud-nurgaloogi-olukorda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/4qSUL5bNvVsnL8kJca5aU00tFM8=/335x190/smart/nginx/o/2018/07/03/7932801t1h96a6.jpg" data-lazy-src-x2="//f12.pmo.ee/r4nAi6o_UaRNuc5mVvQBftIhfa0=/670x380/smart/nginx/o/2018/07/03/7932801t1h96a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee/section/3919" class="list-article__section-label slab" style="color: #d20a11">Uudised</a></div><a href="https://sport.postimees.ee/4512998/jaapani-peatreener-selgitas-saatuslikuks-saanud-nurgaloogi-olukorda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaapani peatreener selgitas saatuslikuks saanud nurgalöögi olukorda</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4512998/jaapani-peatreener-selgitas-saatuslikuks-saanud-nurgaloogi-olukorda/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">17 </span></a><a href="https://sport.postimees.ee/4512998/jaapani-peatreener-selgitas-saatuslikuks-saanud-nurgaloogi-olukorda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4512997/mida-utlesid-spordiinimesed-belgia-vageva-voidu-kohta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/1roN9w5HMwXA_yUVzm_O3Ap8o8I=/335x190/filters:focal(1162x506:1706x930)/nginx/o/2018/07/02/7932800t1hedaf.jpg" data-lazy-src-x2="//f9.pmo.ee/ED98MjF1wDvHJoXSHqXVNq60g0k=/670x380/filters:focal(1162x506:1706x930)/nginx/o/2018/07/02/7932800t1hedaf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee/section/3919" class="list-article__section-label slab" style="color: #d20a11">Uudised</a></div><a href="https://sport.postimees.ee/4512997/mida-utlesid-spordiinimesed-belgia-vageva-voidu-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida ütlesid spordiinimesed Belgia vägeva võidu kohta?</span> </a><a href="https://sport.postimees.ee/4512997/mida-utlesid-spordiinimesed-belgia-vageva-voidu-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4512806/blogi-ja-galerii-belgia-uputas-viimase-runnakuga-jaapanlased-pisaraisse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/nouRtJ2dHubujV9yxJtFHvbO5pU=/685x350/smart/nginx/o/2018/07/02/7932795t1hf95f.jpg" data-lazy-src-x2="//f8.pmo.ee/hE5F-felLw6RrE3JYCgHnQ4-xFs=/1370x700/smart/nginx/o/2018/07/02/7932795t1hf95f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot info-dot--no-blink"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee/section/3917" class="list-article__section-label slab" style="color: #d20a11">MM 2018</a></div><a href="https://sport.postimees.ee/4512806/blogi-ja-galerii-belgia-uputas-viimase-runnakuga-jaapanlased-pisaraisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi ja galerii: Belgia uputas viimase rünnakuga jaapanlased pisaraisse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4512806/blogi-ja-galerii-belgia-uputas-viimase-runnakuga-jaapanlased-pisaraisse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://sport.postimees.ee/4512806/blogi-ja-galerii-belgia-uputas-viimase-runnakuga-jaapanlased-pisaraisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4512974/mehhiko-peatreener-neymari-naitlemisest-jalgpall-on-meeste-mitte-klounide-mang" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/qQTOkDffyM-Z1v5GXvLb7Eaoo1o=/335x190/filters:focal(1599x1288:3870x2748)/nginx/o/2018/07/02/7932729t1h4f3a.jpg" data-lazy-src-x2="//f8.pmo.ee/th4e8nF1sRitGW--Dv7wjOzTjK4=/670x380/filters:focal(1599x1288:3870x2748)/nginx/o/2018/07/02/7932729t1h4f3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee/section/3919" class="list-article__section-label slab" style="color: #d20a11">Uudised</a></div><a href="https://sport.postimees.ee/4512974/mehhiko-peatreener-neymari-naitlemisest-jalgpall-on-meeste-mitte-klounide-mang" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mehhiko peatreener Neymari näitlemisest: jalgpall on meeste, mitte klounide mäng!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4512974/mehhiko-peatreener-neymari-naitlemisest-jalgpall-on-meeste-mitte-klounide-mang/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://sport.postimees.ee/4512974/mehhiko-peatreener-neymari-naitlemisest-jalgpall-on-meeste-mitte-klounide-mang" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4512957/seitse-ponevat-fakti-mis-arvestuses-tousis-brasiilia-mmide-edukaimaks-riigiks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/9Q4sj4V9O2SvbEnpk8sM6vg6XTk=/335x190/smart/nginx/o/2018/07/02/7932670t1h79bb.jpg" data-lazy-src-x2="//f9.pmo.ee/qWQmC77n8-GpIHQ7fou0CnJ3tV8=/670x380/smart/nginx/o/2018/07/02/7932670t1h79bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee/section/3919" class="list-article__section-label slab" style="color: #d20a11">Uudised</a></div><a href="https://sport.postimees.ee/4512957/seitse-ponevat-fakti-mis-arvestuses-tousis-brasiilia-mmide-edukaimaks-riigiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seitse põnevat fakti: mis arvestuses tõusis Brasiilia MMide edukaimaks riigiks?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4512957/seitse-ponevat-fakti-mis-arvestuses-tousis-brasiilia-mmide-edukaimaks-riigiks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/4512957/seitse-ponevat-fakti-mis-arvestuses-tousis-brasiilia-mmide-edukaimaks-riigiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4512871/piltuudis-neymar-sai-manguks-mehhikoga-spetsiaalsed-putsad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/65WFoH-sDyMEFnLYoeTWaUqVKB4=/685x350/smart/nginx/o/2018/07/02/7932491t1h2e20.jpg" data-lazy-src-x2="//f10.pmo.ee/sFYvSm-fKt0FQZpNkmWoHeQr8No=/1370x700/smart/nginx/o/2018/07/02/7932491t1h2e20.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee/section/3919" class="list-article__section-label slab" style="color: #d20a11">Uudised</a></div><a href="https://sport.postimees.ee/4512871/piltuudis-neymar-sai-manguks-mehhikoga-spetsiaalsed-putsad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: Neymar sai mänguks Mehhikoga spetsiaalsed putsad</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4512871/piltuudis-neymar-sai-manguks-mehhikoga-spetsiaalsed-putsad/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/4512871/piltuudis-neymar-sai-manguks-mehhikoga-spetsiaalsed-putsad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4512698/postimehe-video-venemaa-edu-joovastas-moskva-voiduroomust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/d088HfyD0c1zjsQQItEbgvdCzsg=/335x190/smart/nginx/o/2018/07/02/7931704t1h7ed8.jpg" data-lazy-src-x2="//f7.pmo.ee/rTu6ZcaKmqOmU1fkK59CMbSyaPI=/670x380/smart/nginx/o/2018/07/02/7931704t1h7ed8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:47</span></span></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee/section/3919" class="list-article__section-label slab" style="color: #d20a11">Uudised</a></div><a href="https://sport.postimees.ee/4512698/postimehe-video-venemaa-edu-joovastas-moskva-voiduroomust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe video: Venemaa edu joovastas Moskva võidurõõmust</span> </a><a href="https://sport.postimees.ee/4512698/postimehe-video-venemaa-edu-joovastas-moskva-voiduroomust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4512698/postimehe-video-venemaa-edu-joovastas-moskva-voiduroomust" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/QJN49DupfZ-QauC34PmrUgTCMUw=/230x130/smart/nginx/o/2018/07/02/7931704t1h7ed8.jpg" srcset="//f7.pmo.ee/QJN49DupfZ-QauC34PmrUgTCMUw=/230x130/smart/nginx/o/2018/07/02/7931704t1h7ed8.jpg, //f7.pmo.ee/r4Fg2rNNVJADx6g07673cphdHOA=/460x260/smart/nginx/o/2018/07/02/7931704t1h7ed8.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:47</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4512527/mm-toi-tragoodia-voidu-ule-juubeldanud-brasiilia-fann-hukkus-hirmsal-moel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/f8QsShVqWdsiucYE4w_WWBU56d8=/335x190/filters:focal(23x63:285x285)/nginx/o/2018/07/02/7931418t1h8a8f.jpg" data-lazy-src-x2="//f9.pmo.ee/uLH-uueu-ihWACsg1-vxG5QPL4Q=/670x380/filters:focal(23x63:285x285)/nginx/o/2018/07/02/7931418t1h8a8f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee/section/3919" class="list-article__section-label slab" style="color: #d20a11">Uudised</a></div><a href="https://sport.postimees.ee/4512527/mm-toi-tragoodia-voidu-ule-juubeldanud-brasiilia-fann-hukkus-hirmsal-moel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MM tõi tragöödia: võidu üle juubeldanud Brasiilia fänn hukkus hirmsal moel</span> </a><a href="https://sport.postimees.ee/4512527/mm-toi-tragoodia-voidu-ule-juubeldanud-brasiilia-fann-hukkus-hirmsal-moel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4512010/postimehe-jalgpallistuudio-hispaania-langes-venemaa-joobus-onnest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/E__H09Pilk6X2Ah2UOxf1aZOt3s=/685x350/smart/nginx/o/2018/06/11/7895632t1h462d.jpg" data-lazy-src-x2="//f10.pmo.ee/PS76SP-sACYk84QFqxoqJEoy9Ws=/1370x700/smart/nginx/o/2018/06/11/7895632t1h462d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21:39</span></span></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee/section/3925" class="list-article__section-label slab" style="color: #d20a11">MM-stuudio</a></div><a href="https://sport.postimees.ee/4512010/postimehe-jalgpallistuudio-hispaania-langes-venemaa-joobus-onnest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe jalgpallistuudio: Hispaania langes, Venemaa joobus õnnest</span> </a><a href="https://sport.postimees.ee/4512010/postimehe-jalgpallistuudio-hispaania-langes-venemaa-joobus-onnest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4512010/postimehe-jalgpallistuudio-hispaania-langes-venemaa-joobus-onnest" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/8KHscrW-_ybpsGnLuXtUhFm3UlU=/230x130/smart/nginx/o/2018/06/11/7895632t1h462d.jpg" srcset="//f10.pmo.ee/8KHscrW-_ybpsGnLuXtUhFm3UlU=/230x130/smart/nginx/o/2018/06/11/7895632t1h462d.jpg, //f10.pmo.ee/lVMMjNlYaDBA8RG04U1EfD6fcTo=/460x260/smart/nginx/o/2018/06/11/7895632t1h462d.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21:39</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-p1xv9pusvl" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-xec59wes6g" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3703" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-j1atb5oy12" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-adkxql0k5w" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-p7ix576wfl" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#d20a11" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4513154/sputnik-kaotas-pressinoukogus-vaidluses-valjannetele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/hr203VVlkS7s0GbNli6ijhIF9kI=/1000x435/smart/nginx/o/2018/04/24/7805746t1h0598.jpg" data-lazy-src-x2="//f10.pmo.ee/dRXxwXaHWb6qAXF2uCidEgGVe6o=/2000x870/smart/nginx/o/2018/04/24/7805746t1h0598.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4513154/sputnik-kaotas-pressinoukogus-vaidluses-valjannetele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sputnik kaotas pressinõukogus vaidluses Eesti väljaannetele</span> </a><a href="https://www.postimees.ee/4513154/sputnik-kaotas-pressinoukogus-vaidluses-valjannetele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4513020/pildid-ja-video-tai-jalgpallipoisid-leiti-elusana-kuid-nad-voivad-jaada-koopasse-kuudeks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/PGVe_sbu35IxEUzx7XVazcft6aU=/335x190/filters:focal(825x438:1833x1724)/nginx/o/2018/07/03/7932826t1h2ce7.jpg" data-lazy-src-x2="//f12.pmo.ee/7iSb-kDe7nK9dNrOKNWVVDaE62Q=/670x380/filters:focal(825x438:1833x1724)/nginx/o/2018/07/03/7932826t1h2ce7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/4513020/pildid-ja-video-tai-jalgpallipoisid-leiti-elusana-kuid-nad-voivad-jaada-koopasse-kuudeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Tai jalgpallipoisid leiti elusana, kuid nad võivad jääda koopasse kuudeks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4513020/pildid-ja-video-tai-jalgpallipoisid-leiti-elusana-kuid-nad-voivad-jaada-koopasse-kuudeks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/4513020/pildid-ja-video-tai-jalgpallipoisid-leiti-elusana-kuid-nad-voivad-jaada-koopasse-kuudeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4513157/usa-ametnik-keegi-ei-tea-mida-trump-putiniga-kahekesi-uhes-ruumis-viibides-teeb" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Sd_gczSduGSHBTwRj6M0K5QJ5X4=/335x190/smart/nginx/o/2018/07/03/7933206t1h8a1e.jpg" data-lazy-src-x2="//f11.pmo.ee/U-nNwCSAkFY7CM5SAxqQc-dzeYU=/670x380/smart/nginx/o/2018/07/03/7933206t1h8a1e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/4513157/usa-ametnik-keegi-ei-tea-mida-trump-putiniga-kahekesi-uhes-ruumis-viibides-teeb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA ametnik: «Keegi ei tea, mida Trump Putiniga kahekesi ühes ruumis viibides teeb»</span> </a><a href="https://maailm.postimees.ee/4513157/usa-ametnik-keegi-ei-tea-mida-trump-putiniga-kahekesi-uhes-ruumis-viibides-teeb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4513064/vagev-ankrunaine-alusalu-tagas-eestile-guinnessi-rekordi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/OlPKVqLPmBY0HmRab25yNeIjaI8=/685x350/filters:focal(617x440:1842x1729)/nginx/o/2018/07/03/7933038t1h85d8.jpg" data-lazy-src-x2="//f10.pmo.ee/kPvO33YCeF7_kXmmnSxU7dSl97Q=/1370x700/filters:focal(617x440:1842x1729)/nginx/o/2018/07/03/7933038t1h85d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee/section/161" class="list-article__section-label slab" style="color: #008e79">Kergejõustik</a></div><a href="https://sport.postimees.ee/4513064/vagev-ankrunaine-alusalu-tagas-eestile-guinnessi-rekordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: ankrunaine Alusalu tagas Eestile Guinnessi rekordi</span> <span class="list-article__additional-headline">Video!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4513064/vagev-ankrunaine-alusalu-tagas-eestile-guinnessi-rekordi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://sport.postimees.ee/4513064/vagev-ankrunaine-alusalu-tagas-eestile-guinnessi-rekordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/4513124/guinnessi-rekordi-pustitaja-piiroja-naha-oli-et-inimesed-olid-vaeva-nainud" itemprop="url">Guinnessi rekordi püstitaja Piiroja: näha oli, et inimesed olid vaeva näinud</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4512013/postimehe-jalgpallistuudio-miks-kull-neymar-piinliku-rahvateatriga-oma-mainet-havitab" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/NiGbkBXnuLaUGKTXBl60bXjhjZo=/335x190/smart/nginx/o/2018/07/03/7933220t1h5d56.jpg" data-lazy-src-x2="//f7.pmo.ee/BoYEPvpi6j3MJ57YKVytFg0cqxs=/670x380/smart/nginx/o/2018/07/03/7933220t1h5d56.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18:37</span></span></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee/section/3925" class="list-article__section-label slab" style="color: #d20a11">MM-stuudio</a></div><a href="https://sport.postimees.ee/4512013/postimehe-jalgpallistuudio-miks-kull-neymar-piinliku-rahvateatriga-oma-mainet-havitab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe jalgpallistuudio: miks küll Neymar piinliku rahvateatriga oma mainet hävitab?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4512013/postimehe-jalgpallistuudio-miks-kull-neymar-piinliku-rahvateatriga-oma-mainet-havitab/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/4512013/postimehe-jalgpallistuudio-miks-kull-neymar-piinliku-rahvateatriga-oma-mainet-havitab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4512013/postimehe-jalgpallistuudio-miks-kull-neymar-piinliku-rahvateatriga-oma-mainet-havitab" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/3EaoYkJdmKOqFXqCSBd7w9ada50=/230x130/smart/nginx/o/2018/07/03/7933220t1h5d56.jpg" srcset="//f7.pmo.ee/3EaoYkJdmKOqFXqCSBd7w9ada50=/230x130/smart/nginx/o/2018/07/03/7933220t1h5d56.jpg, //f7.pmo.ee/PWlI5Xfp6-N00mA8ehmPIbIcw_0=/460x260/smart/nginx/o/2018/07/03/7933220t1h5d56.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18:37</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4513087/putin-nimetas-venemaa-sojavaeuksused-valisriikide-kohanimede-jargi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/BwDRl-Qt_FMsBPCSbya1Bljoxxg=/335x190/filters:focal(293x980:2139x2842)/nginx/o/2018/07/03/7932980t1h8130.jpg" data-lazy-src-x2="//f12.pmo.ee/2L2-FYqFrr4R4gltJSH_Llllv7I=/670x380/filters:focal(293x980:2139x2842)/nginx/o/2018/07/03/7932980t1h8130.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/4513087/putin-nimetas-venemaa-sojavaeuksused-valisriikide-kohanimede-jargi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin nimetas Venemaa sõjaväeüksused välisriikide kohanimede järgi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4513087/putin-nimetas-venemaa-sojavaeuksused-valisriikide-kohanimede-jargi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://maailm.postimees.ee/4513087/putin-nimetas-venemaa-sojavaeuksused-valisriikide-kohanimede-jargi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4513084/vaktsineerimisvastased-peagi-singapuri-reisida-ei-saa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/hmtsoDi2G-f6fosyoLEn8Bc3gPY=/685x350/smart/nginx/o/2018/07/03/7932993t1ha924.jpg" data-lazy-src-x2="//f10.pmo.ee/ItPxslI7MApYBD1lfsmYHQipvII=/1370x700/smart/nginx/o/2018/07/03/7932993t1ha924.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a></div><a href="https://reisile.postimees.ee/4513084/vaktsineerimisvastased-peagi-singapuri-reisida-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaktsineerimisvastased peagi Singapuri reisida ei saa</span> </a><a href="https://reisile.postimees.ee/4513084/vaktsineerimisvastased-peagi-singapuri-reisida-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4513146/eesti-kunstniku-installatsioon-ehib-londonit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/tIPVXXKF5Plfa5iqk4r2nUyDElo=/335x190/smart/nginx/o/2018/07/03/7933184t1h3d13.jpg" data-lazy-src-x2="//f8.pmo.ee/0-xqwjH4zwTfACw2mxAHARWh6M8=/670x380/smart/nginx/o/2018/07/03/7933184t1h3d13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a></div><a href="https://kultuur.postimees.ee/4513146/eesti-kunstniku-installatsioon-ehib-londonit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti kunstniku installatsioon ehib Londonit</span> </a><a href="https://kultuur.postimees.ee/4513146/eesti-kunstniku-installatsioon-ehib-londonit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4512998/jaapani-peatreener-selgitas-saatuslikuks-saanud-nurgaloogi-olukorda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/4qSUL5bNvVsnL8kJca5aU00tFM8=/335x190/smart/nginx/o/2018/07/03/7932801t1h96a6.jpg" data-lazy-src-x2="//f12.pmo.ee/r4nAi6o_UaRNuc5mVvQBftIhfa0=/670x380/smart/nginx/o/2018/07/03/7932801t1h96a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee/section/3919" class="list-article__section-label slab" style="color: #d20a11">Uudised</a></div><a href="https://sport.postimees.ee/4512998/jaapani-peatreener-selgitas-saatuslikuks-saanud-nurgaloogi-olukorda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaapani peatreener selgitas saatuslikuks saanud nurgalöögi olukorda</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4512998/jaapani-peatreener-selgitas-saatuslikuks-saanud-nurgaloogi-olukorda/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">17 </span></a><a href="https://sport.postimees.ee/4512998/jaapani-peatreener-selgitas-saatuslikuks-saanud-nurgaloogi-olukorda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4513017/paparatso-lennujaamast-esimesed-fotod-asja-kihlunud-padarist-ja-ta-kaunist-kaasast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/624eiNAo2wQL1rQrCuH12HP-DMo=/685x350/smart/nginx/o/2018/07/03/7932831t1h62a6.jpg" data-lazy-src-x2="//f9.pmo.ee/lycxv8hNQox09wdaj-h3cln3ErM=/1370x700/smart/nginx/o/2018/07/03/7932831t1h62a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/4513017/paparatso-lennujaamast-esimesed-fotod-asja-kihlunud-padarist-ja-ta-kaunist-kaasast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paparatso lennujaamast: esimesed fotod äsja kihlunud Padarist ja ta kaunist kaasast!</span> </a><a href="https://elu24.postimees.ee/4513017/paparatso-lennujaamast-esimesed-fotod-asja-kihlunud-padarist-ja-ta-kaunist-kaasast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-brsr39trbs" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/SportPostimees" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-d9d412d320ac5e016508.js"></script></body></html>