<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#008e79"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/6s4ixOl2GayLv8OVi-vrCW7mmkw=/16x16/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XB62iECQl8Sh9OBUwOMPJyXSXpE=/32x32/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/adnz7H7D6CS4KzPGHzP7EqIzLpg=/192x192/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/n_meCPfHG9FBe1Z_uFzAiZKMVaA=/256x256/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/x9PLgYXZiLmKgTM25cmNWBEnYl0=/180x180/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/UbHbr3ezVARIR9urGYXBvLgOdYc=/1200x630/smart/nginx/o/2018/08/21/11302087t1h096c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Eesti võimas rünnak või Iisraeli tugev vastuvõtt?"><meta property="og:url" content="https://sport.postimees.ee/6138073/eesti-voimas-runnak-voi-iisraeli-tugev-vastuvott"><meta property="og:site_name" content="Sport"><meta property="og:description" content="Eesti võrkpallikoondis jätkab täna 2019. aasta Euroopa meistrivõistluste valiksarja, minnes Kalevi spordihallis vastamisi Iisraeliga. Eesti ja Iisrael alustasid valiksarja võiduga, mõlemad tegid selja prügiseks Avo Keele juhendataval Läti koondisel, kuid tänase mängu järel jätkab kahe võiduga vaid üks meeskond."><meta property="og:type" content="article"><meta property="article:section" content="Võrkpall"><meta property="article:tag" content="võrkpallikoondis"><meta name="article:published_time" content="2018-08-21T22:15:09+03:00"><meta name="article:modified_time" content="2018-08-22T00:02:01+03:00"><meta name="description" content="Eesti võrkpallikoondis jätkab täna 2019. aasta Euroopa meistrivõistluste valiksarja, minnes Kalevi spordihallis vastamisi Iisraeliga. Eesti ja Iisrael alustasid valiksarja võiduga, mõlemad tegid selja prügiseks Avo Keele juhendataval Läti koondisel, kuid tänase mängu järel jätkab kahe võiduga vaid üks meeskond."><meta name="keywords" content="võrkpallikoondis"><link rel="canonical" href="https://sport.postimees.ee/6138073/eesti-voimas-runnak-voi-iisraeli-tugev-vastuvott"><link rel="alternate" href="https://m.postimees.ee/section/124/6138073"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sport.postimees.ee/rss"><title>Eesti võimas rünnak või Iisraeli tugev vastuvõtt? - Võrkpall - Postimees Sport: Värsked spordiuudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-e66217016bc3578c1930.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #008e79;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #008e79;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #008e79;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 142, 121, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-124 article-6138073"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sport.postimees.ee/search">K, 22.08.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SportPostimees" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://sport.postimees.ee"><span class="header-logo__section slab">Sport</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sport.postimees.ee/6031043/tana-kanter-vs-harting-sakslane-medali-jaoks-peab-gerd-minust-jagu-saama" class="quote__text">«Ta on jätkuvalt minu iidol ja ta on alati olnud mulle kui suur vend.» </a><a href="https://sport.postimees.ee/6031043/tana-kanter-vs-harting-sakslane-medali-jaoks-peab-gerd-minust-jagu-saama" class="quote__author section-border-color"><span class="slab section-font-color">EM-hõbe Daniel Ståhl imetleb Gerd Kanterit.</span></a></div><a href="https://sport.postimees.ee/6031043/tana-kanter-vs-harting-sakslane-medali-jaoks-peab-gerd-minust-jagu-saama" class="quote__image"><img src="//f11.pmo.ee/Q0he5m7tnyH5J-Vn0XGR0vEQ8CQ=/72x72/filters:focal(528x96:1072x653)/nginx/o/2018/08/09/11168222t1ha722.jpg" srcset="//f11.pmo.ee/Q0he5m7tnyH5J-Vn0XGR0vEQ8CQ=/72x72/filters:focal(528x96:1072x653)/nginx/o/2018/08/09/11168222t1ha722.jpg, //f11.pmo.ee/SCkHhWOZtB4FFJZk-MnssF0KFnY=/144x144/filters:focal(528x96:1072x653)/nginx/o/2018/08/09/11168222t1ha722.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container submenu-container--has-floating-elements"><div class="menu-items menu-items--sub slab"><div><a href="https://sport.postimees.ee/section/4049" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://sport.postimees.ee/section/3429" target="_self" class="menu-item">Spordireporter</a></div><div><a href="https://sport.postimees.ee/section/3337" target="_self" class="menu-item">WRC</a></div><div><a href="http://sport.postimees.ee/section/3341" target="_self" class="menu-item">F1</a></div><div><a href="https://sport.postimees.ee/section/293" target="_self" class="menu-item">Tennis</a></div><div><a href="https://sport.postimees.ee/section/154" target="_self" class="menu-item">Jalgpall</a></div><div><a href="https://sport.postimees.ee/section/146" target="_self" class="menu-item">Korvpall</a></div><div><a href="https://sport.postimees.ee/section/150" target="_self" class="menu-item section-font-color menu-item--active">Võrkpall</a></div><div><a href="https://sport.postimees.ee/section/161" target="_self" class="menu-item">Kergejõustik</a></div><div><a href="https://sport.postimees.ee/section/854" target="_self" class="menu-item">Jalgratas</a></div><div class="menu-item--container"><a href="#" target="_self" class="menu-item">Kõik spordialad</a><div class="menu-children-container" style="-webkit-column-count: 5; column-count: 5;"><a href="https://sport.postimees.ee/section/504" target="_self" class="section-bg-color-hover-with-opacity">Talisport</a> <a href="https://sport.postimees.ee/section/854" target="_self" class="section-bg-color-hover-with-opacity">Jalgratas</a> <a href="https://sport.postimees.ee/section/4049" target="_self" class="section-bg-color-hover-with-opacity">Arvamus</a> <a href="https://purjetamine.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Purjetamine</a> <a href="https://sport.postimees.ee/section/3597" target="_self" class="section-bg-color-hover-with-opacity">Sõudmine</a> <a href="https://sport.postimees.ee/section/3595" target="_self" class="section-bg-color-hover-with-opacity">Vehklemine</a> <a href="https://sport.postimees.ee/section/157" target="_self" class="section-bg-color-hover-with-opacity">Käsipall</a> <a href="https://ratsutamine.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Ratsutamine</a> <a href="https://sport.postimees.ee/section/3995" target="_self" class="section-bg-color-hover-with-opacity">Maadlus</a> <a href="https://sport.postimees.ee/section/3997" target="_self" class="section-bg-color-hover-with-opacity">Judo</a> <a href="https://sport.postimees.ee/section/1402" target="_self" class="section-bg-color-hover-with-opacity">Võitlussport</a> <a href="https://sport.postimees.ee/section/3999" target="_self" class="section-bg-color-hover-with-opacity">Tõstmine</a> <a href="https://sport.postimees.ee/section/4001" target="_self" class="section-bg-color-hover-with-opacity">Poks</a> <a href="https://sport.postimees.ee/section/4003" target="_self" class="section-bg-color-hover-with-opacity">Kulturism ja fitness</a> <a href="https://sport.postimees.ee/section/164" target="_self" class="section-bg-color-hover-with-opacity">Autosport</a> <a href="https://sport.postimees.ee/section/4005" target="_self" class="section-bg-color-hover-with-opacity">Motosport</a> <a href="https://sport.postimees.ee/section/4007" target="_self" class="section-bg-color-hover-with-opacity">Veemoto</a> <a href="https://sport.postimees.ee/section/3607" target="_self" class="section-bg-color-hover-with-opacity">Jäähoki</a> <a href="https://sport.postimees.ee/section/4009" target="_self" class="section-bg-color-hover-with-opacity">Saalihoki</a> <a href="https://sport.postimees.ee/section/4011" target="_self" class="section-bg-color-hover-with-opacity">NFL</a> <a href="https://sport.postimees.ee/section/4013" target="_self" class="section-bg-color-hover-with-opacity">Ujumine</a> <a href="https://sport.postimees.ee/section/4015" target="_self" class="section-bg-color-hover-with-opacity">Snuuker ja piljard</a> <a href="https://sport.postimees.ee/section/4017" target="_self" class="section-bg-color-hover-with-opacity">Golf</a> <a href="https://sport.postimees.ee/section/4019" target="_self" class="section-bg-color-hover-with-opacity">Laskmine</a> <a href="https://sport.postimees.ee/section/4021" target="_self" class="section-bg-color-hover-with-opacity">Orienteerumine</a> <a href="https://sport.postimees.ee/section/4023" target="_self" class="section-bg-color-hover-with-opacity">Disc-golf</a> <a href="https://sport.postimees.ee/section/4025" target="_self" class="section-bg-color-hover-with-opacity">Aerutamine</a> <a href="https://sport.postimees.ee/section/4027" target="_self" class="section-bg-color-hover-with-opacity">Vibulaskmine</a> <a href="https://sport.postimees.ee/section/4029" target="_self" class="section-bg-color-hover-with-opacity">Triatlon</a> <a href="https://sport.postimees.ee/section/4031" target="_self" class="section-bg-color-hover-with-opacity">Sulgpall</a> <a href="https://sport.postimees.ee/section/4033" target="_self" class="section-bg-color-hover-with-opacity">Võimlemine</a> <a href="https://sport.postimees.ee/section/2365" target="_self" class="section-bg-color-hover-with-opacity">Seiklussport</a> <a href="https://sport.postimees.ee/section/4035" target="_self" class="section-bg-color-hover-with-opacity">Male</a> <a href="https://sport.postimees.ee/section/4037" target="_self" class="section-bg-color-hover-with-opacity">Võistlustants</a> <a href="https://sport.postimees.ee/section/4039" target="_self" class="section-bg-color-hover-with-opacity">Ekstreemsport</a> <a href="https://sport.postimees.ee/section/4041" target="_self" class="section-bg-color-hover-with-opacity">E-sport</a> <a href="https://om2018.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Olümpia</a> <a href="https://sport.postimees.ee/section/4043" target="_self" class="section-bg-color-hover-with-opacity">Parasport</a> <a href="https://sport.postimees.ee/section/4045" target="_self" class="section-bg-color-hover-with-opacity">Doping</a> <a href="https://sport.postimees.ee/section/3411" target="_self" class="section-bg-color-hover-with-opacity">Rahvasport</a> <a href="https://om2018.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">OM 2018</a> <a href="https://sport.postimees.ee/section/3917" target="_self" class="section-bg-color-hover-with-opacity">MM 2018</a> <a href="https://sport.postimees.ee/section/4047" target="_self" class="section-bg-color-hover-with-opacity">Teised alad</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div></div><div class="menu-items menu-items--floating"><a href="//pleier.postimees.ee/section/3481" class="button button--pleier"><span class="info-dot"></span> OTSE</a></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="1" :root-section-id="124" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://sport.postimees.ee"><span class="header-logo__section slab">Sport</span></a></div></div></burger-menu><search-overlay></search-overlay></div></header><vertical-menu eager :menu-id="124"><div class="button-container"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div></div></vertical-menu><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee">Sport</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee/section/150">Võrkpall</a></li><li class="breadcrumb-item">Eesti võimas rünnak või Iisraeli tugev vastuvõtt?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Eesti võimas rünnak või Iisraeli tugev vastuvõtt?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/112259" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/Qk9w-Qm3V4ybuGOlLnp1AXEC3jc=/40x40/smart/nginx/o/2017/07/18/6905141t1he295.jpg" srcset="//f7.pmo.ee/Qk9w-Qm3V4ybuGOlLnp1AXEC3jc=/40x40/smart/nginx/o/2017/07/18/6905141t1he295.jpg, //f7.pmo.ee/10aj_MWH_gICbYoMzUDCUUKKMnw=/80x80/smart/nginx/o/2017/07/18/6905141t1he295.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kris Ilves</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/6138073/eesti-voimas-runnak-voi-iisraeli-tugev-vastuvott%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Eesti%20v%C3%B5imas%20r%C3%BCnnak%20v%C3%B5i%20Iisraeli%20tugev%20vastuv%C3%B5tt%3F&url=https://sport.postimees.ee/6138073/eesti-voimas-runnak-voi-iisraeli-tugev-vastuvott?utm_source=sport.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Eesti võimas rünnak või Iisraeli tugev vastuvõtt?&body=Tervitus,%20loe%20siit%3A%20https://sport.postimees.ee/6138073/eesti-voimas-runnak-voi-iisraeli-tugev-vastuvott" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://sport.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sport.postimees.ee/6138073/eesti-voimas-runnak-voi-iisraeli-tugev-vastuvott/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">22. august 2018, 0:04</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11302087" image-url="//f9.pmo.ee/t2m0XxWcAgmO7cWEkCc2ERwx1UU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/21/11302087t1h096c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11302087)" src="//f9.pmo.ee/MH4sXvHoJZgbbdrc3jXb-2UDFtw=/685x410/smart/nginx/o/2018/08/21/11302087t1h096c.jpg" srcset="//f9.pmo.ee/MH4sXvHoJZgbbdrc3jXb-2UDFtw=/685x410/smart/nginx/o/2018/08/21/11302087t1h096c.jpg, //f9.pmo.ee/dC9TrpkP85jIlUemhSFL_rvmJnk=/1370x820/smart/nginx/o/2018/08/21/11302087t1h096c.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Eesti koondise nurgaründajad Kristo Kollo (number 12) ja Robert Täht (number 9) ning libero Rait Rikberg. FOTO: Tairo Lutter</p><p class="figure__caption--name" itemprop="creator">FOTO: Tairo Lutter</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eesti võrkpallikoondis jätkab täna 2019. aasta Euroopa meistrivõistluste valiksarja, minnes Kalevi spordihallis vastamisi Iisraeliga. Eesti ja Iisrael alustasid valiksarja võiduga, mõlemad tegid selja prügiseks Avo Keele juhendataval Läti koondisel, kuid tänase mängu järel jätkab kahe võiduga vaid üks meeskond.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3o0j5uwxvz" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-z0toyv10rd" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Eesti vollekoondise kapten Kert Toobal rääkis, et analüüs pühapäevasest võidumängust Lätiga on tehtud ja järgmiseks kohtumiseks ollakse valmis. «Ma ei tea, kas meie mängus on märgatavalt parandamisruumi, aga kindlasti on mingeid detaile, mida saaksime paremini teha. Oleme need asjad üle vaadanud ja teame, et Iisrael on samasugune meeskond nagu Läti,» sõnas Toobal.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lätiga kohtudes ei käinud Eesti eest väljakul sellised mängijad nagu näiteks nurgaründaja Andrus Raadik, temporündaja Ardo Kreek ja diagonaalründaja Oliver Venno. Kõik mehed on terved kui purikad, aga algkoosseisus väljakule pääsenud pallurid said oma ülesannetega igati korralikult hakkama ning Eesti koondise peatreeneril Gheorghe Crețul polnud põhjust vahetustega mängurütmi segamini lüüa.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Toobal peab koondislaste võrdset taset eeliseks ka Iisraeliga mängides. «See annab treeneritele lisakäike kõvasti juurde. Vastasel on meie kohta raskem analüüsi teha – nad peavad kõik mängijad ette valmistama. Igaüks võib mängu sekkuda ja mängu alustada. Seda veel ei tea, kuidas Iisraeli vastu alustame, aga seda ei tea ka nemad. Kõik mehed on valmis ja tahtmist täis kohe esimesest hetkest väljakule minema,» lubas kapten.</p></div></div><div class="paywall without_zlick"><h1 class="paywall__title">Loe kõiki artikleid</h1><script src="https://cdn.zlick.it/zlick.js"></script><div class="paywall__section"><a href="//secure.postimees.ee/subscribe/?product_id=106&return_to=https%3A%2F%2Fsport.postimees.ee%2F6138073%2Feesti-voimas-runnak-voi-iisraeli-tugev-vastuvott" class="button button--paywall button--mymedia section-border-color"><div><div class="paywall__price"><span class="section-font-color">1 &euro;</span> <span class="paywall__price--period">/KUUS</span></div><div class="paywall__text paywall__text--offer">(tavahind 4 &euro;)</div></div></a><span class="paywall__smallprint">Mis on <a href="http://minumeedia.postimees.ee/" target="_blank" class="section-font-color">Minu Meedia?</a> Kampaania <a href="https://www.postimees.ee/tingimused/suvekampaania/" target="_blank" class="section-font-color">tingimused.</a></span></div><p class="paywall__text">Oled juba tellija? <a href="//secure.postimees.ee?return_to=https%3A%2F%2Fsport.postimees.ee%2F6138073%2Feesti-voimas-runnak-voi-iisraeli-tugev-vastuvott" class="button">LOGI SISSE</a> või <a href="//secure.postimees.ee/subscribe/link?return_to=https%3A%2F%2Fsport.postimees.ee%2F6138073%2Feesti-voimas-runnak-voi-iisraeli-tugev-vastuvott" class="button">SEO LEHE TELLIMUS</a></p></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3703" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="6138073"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/10163/vorkpallikoondis">võrkpallikoondis</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6138073" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6138073" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#008e79" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6138073" :comment-count="0" article-url="https://sport.postimees.ee/6138073/eesti-voimas-runnak-voi-iisraeli-tugev-vastuvott"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-oy6qgsnk7j" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-49h4iedaxh" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6137983/eesti-koondise-abitreener-hakkab-toole-eestlaste-klubis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ElFoXxDUSWrx4Q1nkA6jBqZSHiU=/2000x870/filters:focal(854x343:1587x1053)/nginx/o/2017/10/18/7230609t1hab73.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a></div><a href="https://sport.postimees.ee/6137983/eesti-koondise-abitreener-hakkab-toole-eestlaste-klubis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti koondise abitreener hakkab tööle «eestlaste klubis»</span> </a><a href="https://sport.postimees.ee/6137983/eesti-koondise-abitreener-hakkab-toole-eestlaste-klubis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6137557/postimehe-video-toobal-paev-enne-kodumangu-iisraeliga-koik-mehed-on-valmis-ja-tahtmist-tais" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eb5076Rd748jZH8bXiH8rDpE-dc=/648x366/smart/nginx/o/2018/08/21/11300404t1h198e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">38 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a></div><a href="https://sport.postimees.ee/6137557/postimehe-video-toobal-paev-enne-kodumangu-iisraeliga-koik-mehed-on-valmis-ja-tahtmist-tais" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe video. Toobal päev enne kodumängu Iisraeliga: kõik mehed on valmis ja tahtmist täis</span> <span class="list-article__additional-headline">Galerii Eesti koondise treeningust</span> </a><a href="https://sport.postimees.ee/6137557/postimehe-video-toobal-paev-enne-kodumangu-iisraeliga-koik-mehed-on-valmis-ja-tahtmist-tais" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/6137557/postimehe-video-toobal-paev-enne-kodumangu-iisraeliga-koik-mehed-on-valmis-ja-tahtmist-tais" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/0U_frb4UmQTXkq_WaJHZTw02blI=/230x130/smart/nginx/o/2018/08/21/11300672t1he1d2.jpg" srcset="//f11.pmo.ee/0U_frb4UmQTXkq_WaJHZTw02blI=/230x130/smart/nginx/o/2018/08/21/11300672t1he1d2.jpg, //f11.pmo.ee/JB-nZIsmDfOc_h5ZlEqgeEIWrcg=/460x260/smart/nginx/o/2018/08/21/11300672t1he1d2.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:11</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6137054/sinisest-viirusest-tuge-saanud-eesti-pakkus-naabrimeestele-tasuta-vollekoolitust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MZr1kGWoCe3_Fzqhi9EoGbFOR2Q=/648x366/smart/nginx/o/2018/08/20/11297836t1hbe6f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a></div><a href="https://sport.postimees.ee/6137054/sinisest-viirusest-tuge-saanud-eesti-pakkus-naabrimeestele-tasuta-vollekoolitust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sinisest viirusest tuge saanud Eesti pakkus naabrimeestele tasuta vollekoolitust</span> </a><a href="https://sport.postimees.ee/6137054/sinisest-viirusest-tuge-saanud-eesti-pakkus-naabrimeestele-tasuta-vollekoolitust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6136445/toobal-riiga-tulnud-fannide-toetusest-loodan-et-see-on-nagu-vaike-viirus-mis-kasvab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Gisp7zOKPYaZnoCR9wxmprFr2oE=/648x366/smart/nginx/o/2018/08/20/11294120t1h0982.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:23</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>120</span></div></div><a href="https://sport.postimees.ee/6136445/toobal-riiga-tulnud-fannide-toetusest-loodan-et-see-on-nagu-vaike-viirus-mis-kasvab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toobal Riiga tulnud fännide toetusest: loodan, et see on nagu väike viirus, mis kasvab</span> </a><a href="https://sport.postimees.ee/6136445/toobal-riiga-tulnud-fannide-toetusest-loodan-et-see-on-nagu-vaike-viirus-mis-kasvab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/6136445/toobal-riiga-tulnud-fannide-toetusest-loodan-et-see-on-nagu-vaike-viirus-mis-kasvab" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/etarnSwhBTE-Cnc1NOi8GW4Zsp8=/230x130/smart/nginx/o/2018/08/20/11294120t1h0982.jpg" srcset="//f8.pmo.ee/etarnSwhBTE-Cnc1NOi8GW4Zsp8=/230x130/smart/nginx/o/2018/08/20/11294120t1h0982.jpg, //f8.pmo.ee/8F489k2aqqc2iPBJKeTou-44eHg=/460x260/smart/nginx/o/2018/08/20/11294120t1h0982.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:23</span></span></div></div></a></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9sdbwku1b9" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6136218/pm-riias-renee-teppan-hea-et-uhe-geimi-kaotasime" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/K4Cs4B3mwB3vRpPAeJggh204rfI=/1000x435/filters:focal(798x113:3401x1899)/nginx/o/2018/08/19/11292596t1hbfb8.jpg" data-lazy-src-x2="//f7.pmo.ee/jDN9wvDGHzfhcCMfRFeDCqGaYIU=/2000x870/filters:focal(798x113:3401x1899)/nginx/o/2018/08/19/11292596t1hbfb8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a></div><a href="https://sport.postimees.ee/6136218/pm-riias-renee-teppan-hea-et-uhe-geimi-kaotasime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Riias. Renee Teppan: hea, et ühe geimi kaotasime</span> <span class="list-article__additional-headline">Cretu tahab mängu parimalt Tammemaalt enamat</span> </a><a href="https://sport.postimees.ee/6136218/pm-riias-renee-teppan-hea-et-uhe-geimi-kaotasime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6136211/avo-poja-markkuse-heast-mangust-eks-me-kodus-raagime-sellel-teemal-natukene" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/O9kKlRIBySQsPyl5PrEQFiKHSOk=/335x190/smart/nginx/o/2018/08/19/11293247t1hd6b6.jpg" data-lazy-src-x2="//f11.pmo.ee/2V8tVOOOKzfLxu1IVaatlAq7opA=/670x380/smart/nginx/o/2018/08/19/11293247t1hd6b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://sport.postimees.ee/6136211/avo-poja-markkuse-heast-mangust-eks-me-kodus-raagime-sellel-teemal-natukene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avo poja Markkuse heast mängust: eks me kodus räägime sellel teemal natukene</span> <span class="list-article__additional-headline">Videointervjuud Keele, Toobali ja Teppaniga</span> </a><a href="https://sport.postimees.ee/6136211/avo-poja-markkuse-heast-mangust-eks-me-kodus-raagime-sellel-teemal-natukene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/6136211/avo-poja-markkuse-heast-mangust-eks-me-kodus-raagime-sellel-teemal-natukene" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/RFSWV5Ui2IOehwenmf4kQsYRJSU=/230x130/smart/nginx/o/2018/08/19/11293247t1hd6b6.jpg" srcset="//f11.pmo.ee/RFSWV5Ui2IOehwenmf4kQsYRJSU=/230x130/smart/nginx/o/2018/08/19/11293247t1hd6b6.jpg, //f11.pmo.ee/t20z1buOb1xf22lvA5UoOoOxP9A=/460x260/smart/nginx/o/2018/08/19/11293247t1hd6b6.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:11</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6135452/jarelvaadatav-eesti-andis-avo-keele-juhendatavale-latile-geimi-kuid-alustas-em-valiksarja-kindla-voiduga" class="list-article__media list-article--hidden-content"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/N0anbbBKQgixGTCyR5kxZv5MH2U=/335x190/filters:focal(596x288:2352x1412)/nginx/o/2018/08/19/11293064t1he568.jpg" data-lazy-src-x2="//f10.pmo.ee/5_vOubNU53dxsOkUrRK5XFWL7G4=/670x380/filters:focal(596x288:2352x1412)/nginx/o/2018/08/19/11293064t1he568.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Blogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">52 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/6135452/jarelvaadatav-eesti-andis-avo-keele-juhendatavale-latile-geimi-kuid-alustas-em-valiksarja-kindla-voiduga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Eesti andis Avo Keele juhendatavale Lätile geimi, kuid alustas EM-valiksarja kindla võiduga</span> <span class="list-article__additional-headline">Galerii</span> </a><a href="https://sport.postimees.ee/6135452/jarelvaadatav-eesti-andis-avo-keele-juhendatavale-latile-geimi-kuid-alustas-em-valiksarja-kindla-voiduga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/6135452/jarelvaadatav-eesti-andis-avo-keele-juhendatavale-latile-geimi-kuid-alustas-em-valiksarja-kindla-voiduga" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/5YyVi6NgpUI6r_S84LLAYfI7xDQ=/230x130/smart/nginx/o/2018/08/19/11293443t1he6ff.jpg" srcset="//f11.pmo.ee/5YyVi6NgpUI6r_S84LLAYfI7xDQ=/230x130/smart/nginx/o/2018/08/19/11293443t1he6ff.jpg, //f11.pmo.ee/Pfj7_G__U2wPmyhzufz-ChJc78U=/460x260/smart/nginx/o/2018/08/19/11293443t1he6ff.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:59</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6079069/jarelvaadatav-eesti-naiste-vorkpallikoondis-avas-em-valiksarjas-voiduarve" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/h9MZVtFsGwiRcNm-Vvep1yDCJww=/685x350/smart/nginx/o/2018/08/19/11292945t1h0f65.jpg" data-lazy-src-x2="//f11.pmo.ee/Ea70i_JomkI2_ErIoa5f6dJmYPc=/1370x700/smart/nginx/o/2018/08/19/11292945t1h0f65.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a></div><a href="https://sport.postimees.ee/6079069/jarelvaadatav-eesti-naiste-vorkpallikoondis-avas-em-valiksarjas-voiduarve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Eesti naiste võrkpallikoondis avas EM-valiksarjas võiduarve</span> </a><a href="https://sport.postimees.ee/6079069/jarelvaadatav-eesti-naiste-vorkpallikoondis-avas-em-valiksarjas-voiduarve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/6079069/jarelvaadatav-eesti-naiste-vorkpallikoondis-avas-em-valiksarjas-voiduarve" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/poqrfYjFvJiXo28wbvN1zw9Fe2Y=/230x130/smart/nginx/o/2018/08/19/11292945t1h0f65.jpg" srcset="//f11.pmo.ee/poqrfYjFvJiXo28wbvN1zw9Fe2Y=/230x130/smart/nginx/o/2018/08/19/11292945t1h0f65.jpg, //f11.pmo.ee/X0AxykiDjCxUsJjMLo8wMUu9Ato=/460x260/smart/nginx/o/2018/08/19/11292945t1h0f65.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:52</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6136130/pm-riias-multitalent-urmas-tali-videointervjuus-kui-on-midagi-antud-tuleb-seda-kasutada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/KrUKNiKtCoAWsY6Yg9CWHft0OTI=/335x190/smart/nginx/o/2018/08/19/11292135t1hb47e.jpg" data-lazy-src-x2="//f8.pmo.ee/VsHAL-jd7osJ4mwBWPIMape7YVA=/670x380/smart/nginx/o/2018/08/19/11292135t1hb47e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:24</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://sport.postimees.ee/6136130/pm-riias-multitalent-urmas-tali-videointervjuus-kui-on-midagi-antud-tuleb-seda-kasutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Riias. Multitalent Urmas Tali videointervjuus: kui on midagi antud, tuleb seda kasutada</span> <span class="list-article__additional-headline">Kas lätlased tulevad vaatama, kui hästi Eesti mängib?</span> </a><a href="https://sport.postimees.ee/6136130/pm-riias-multitalent-urmas-tali-videointervjuus-kui-on-midagi-antud-tuleb-seda-kasutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/6136130/pm-riias-multitalent-urmas-tali-videointervjuus-kui-on-midagi-antud-tuleb-seda-kasutada" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/cwvz8Zcg4t1FEMx7dwBU6Dxpy-U=/230x130/smart/nginx/o/2018/08/19/11292135t1hb47e.jpg" srcset="//f8.pmo.ee/cwvz8Zcg4t1FEMx7dwBU6Dxpy-U=/230x130/smart/nginx/o/2018/08/19/11292135t1hb47e.jpg, //f8.pmo.ee/5vpS0yDxz6PZV0SWkVXRgTUabM0=/460x260/smart/nginx/o/2018/08/19/11292135t1hb47e.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:24</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6136127/galerii-eesti-vorkpallifannide-rongkaik-riia-kesklinnas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/MqLmN9UYe4P8Nw1gB9kzHrrGja8=/335x190/smart/nginx/o/2018/08/19/11292436t1hf5db.jpg" data-lazy-src-x2="//f8.pmo.ee/7bQXNmqPBs63sOXuwL3XWJcHhv8=/670x380/smart/nginx/o/2018/08/19/11292436t1hf5db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://sport.postimees.ee/6136127/galerii-eesti-vorkpallifannide-rongkaik-riia-kesklinnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Eesti võrkpallifännide rongkäik Riia kesklinnas</span> </a><a href="https://sport.postimees.ee/6136127/galerii-eesti-vorkpallifannide-rongkaik-riia-kesklinnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6134240/jarelvaadatav-kuidas-eesti-vorgufannid-lati-pealinna-vallutavad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/h-SqFyYHGJKUSv6j3nmn595nq6M=/685x350/smart/nginx/o/2018/08/19/11292098t1hfd78.jpg" data-lazy-src-x2="//f9.pmo.ee/EeCOj1OajGxheHLteUWIbQNpLjM=/1370x700/smart/nginx/o/2018/08/19/11292098t1hfd78.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sport.postimees.ee/6134240/jarelvaadatav-kuidas-eesti-vorgufannid-lati-pealinna-vallutavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: kuidas Eesti võrgufännid Läti pealinna vallutavad?</span> </a><a href="https://sport.postimees.ee/6134240/jarelvaadatav-kuidas-eesti-vorgufannid-lati-pealinna-vallutavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/6134240/jarelvaadatav-kuidas-eesti-vorgufannid-lati-pealinna-vallutavad" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/It_RHYTKucyfZZn_R1_PGd7dmkg=/230x130/smart/nginx/o/2018/08/19/11292091t1ha82c.jpg" srcset="//f11.pmo.ee/It_RHYTKucyfZZn_R1_PGd7dmkg=/230x130/smart/nginx/o/2018/08/19/11292091t1ha82c.jpg, //f11.pmo.ee/Wg4YrEIuEYlg9uaKHj4I5zi_U-4=/460x260/smart/nginx/o/2018/08/19/11292091t1ha82c.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16:39</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6134635/henri-treial-jatkab-karjaari-itaalias" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/9-C25ghItIihmp1oSHbOXSoFyq8=/335x190/filters:focal(334x103:609x367)/nginx/o/2018/04/10/7770613t1hf80e.jpg" data-lazy-src-x2="//f11.pmo.ee/PbSkMkUbcaANyJ1n4s5t5F_cZrI=/670x380/filters:focal(334x103:609x367)/nginx/o/2018/04/10/7770613t1hf80e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a></div><a href="https://sport.postimees.ee/6134635/henri-treial-jatkab-karjaari-itaalias" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Henri Treial jätkab karjääri Itaalias</span> </a><a href="https://sport.postimees.ee/6134635/henri-treial-jatkab-karjaari-itaalias" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6134356/tuli-labi-juhkami-loodab-koondisse-naasta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/1rhPYV-1AcS_JGX3tS_9Sj43ajw=/335x190/smart/nginx/o/2018/08/16/11243647t1h7ffc.jpg" data-lazy-src-x2="//f8.pmo.ee/PdzKchbaUBlmc0sMGTsbvpuOIpA=/670x380/smart/nginx/o/2018/08/16/11243647t1h7ffc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a></div><a href="https://sport.postimees.ee/6134356/tuli-labi-juhkami-loodab-koondisse-naasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tüli läbi? Juhkami loodab koondisse naasta</span> </a><a href="https://sport.postimees.ee/6134356/tuli-labi-juhkami-loodab-koondisse-naasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6034259/rannavollesaade-kes-tulid-parnus-eesti-meistriteks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/DMjJeVBVUC45JmeJCOHSWqct6cI=/685x350/smart/nginx/o/2018/08/12/11174009t1h0513.jpg" data-lazy-src-x2="//f12.pmo.ee/vrsCiprwCjQVyYoojsUTcif9w2c=/1370x700/smart/nginx/o/2018/08/12/11174009t1h0513.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a></div><a href="https://sport.postimees.ee/6034259/rannavollesaade-kes-tulid-parnus-eesti-meistriteks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rannavollesaade: kes tulid Pärnus Eesti meistriteks?</span> </a><a href="https://sport.postimees.ee/6034259/rannavollesaade-kes-tulid-parnus-eesti-meistriteks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/6034259/rannavollesaade-kes-tulid-parnus-eesti-meistriteks" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/BSoufYaK1Z5Rk9VLvBpvIYopJkU=/230x130/smart/nginx/o/2018/08/12/11174009t1h0513.jpg" srcset="//f12.pmo.ee/BSoufYaK1Z5Rk9VLvBpvIYopJkU=/230x130/smart/nginx/o/2018/08/12/11174009t1h0513.jpg, //f12.pmo.ee/je-nl2M7MkTzJljvk009t9m8_Yk=/460x260/smart/nginx/o/2018/08/12/11174009t1h0513.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24:00</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-rdkspyk1yg" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-uoiibopxp3" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3703" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-h014asgvqw" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-hd76p3gj50" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-15wcmj2h9g" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#008e79" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6138046/jalitusspetsi-ullatav-salaelu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/53DvOZw9SqzUstes5Q4bzIUQGpA=/1000x435/smart/nginx/o/2018/08/21/11302044t1h254e.jpg" data-lazy-src-x2="//f12.pmo.ee/mrGaggIKjfyULsvL1XjrSEVhP_Y=/2000x870/smart/nginx/o/2018/08/21/11302044t1h254e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6138046/jalitusspetsi-ullatav-salaelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lubamatu töövõte: politseikapten kõrvaldas tõendi ja tekitas selle teises kohas</span> </a><a href="https://www.postimees.ee/6138046/jalitusspetsi-ullatav-salaelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6138091/usa-meedia-andmetel-joudis-trumpi-eksadvokaat-prokuratuuriga-leppele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/gvHJNuiJ18zZUuh9KGyQHxFIWQc=/335x190/smart/nginx/o/2018/07/27/11038686t1hc00c.jpg" data-lazy-src-x2="//f10.pmo.ee/YXzVstauZe1Y4saHcb5-9MOYI5g=/670x380/smart/nginx/o/2018/07/27/11038686t1hc00c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/6138091/usa-meedia-andmetel-joudis-trumpi-eksadvokaat-prokuratuuriga-leppele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA meedia andmetel jõudis Trumpi eksadvokaat prokuratuuriga leppele</span> </a><a href="https://maailm.postimees.ee/6138091/usa-meedia-andmetel-joudis-trumpi-eksadvokaat-prokuratuuriga-leppele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6138050/kontaveit-teadsin-kogu-aeg-et-suudan-mangu-enda-kasuks-poorata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/t3AgrO2zgzQAUCHUwM-emkObtaQ=/335x190/filters:focal(748x104:1855x818)/nginx/o/2018/08/21/11302050t1hbd3a.jpg" data-lazy-src-x2="//f9.pmo.ee/e1XmUnBij9uikOplGe8tUZeZC70=/670x380/filters:focal(748x104:1855x818)/nginx/o/2018/08/21/11302050t1hbd3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/293" class="list-article__section-label slab" style="color: #008e79">Tennis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sport.postimees.ee/6138050/kontaveit-teadsin-kogu-aeg-et-suudan-mangu-enda-kasuks-poorata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontaveit: teadsin kogu aeg, et suudan mängu enda kasuks pöörata</span> </a><a href="https://sport.postimees.ee/6138050/kontaveit-teadsin-kogu-aeg-et-suudan-mangu-enda-kasuks-poorata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/6138067/opetlik-lugu-kontaveit-kaotas-liigse-emotsionaalsuse-tottu-punkti-ja-geimi-takkapihta" itemprop="url">Õpetlik lugu: Kontaveit kaotas liigse emotsionaalsuse tõttu punkti ja geimi takkapihta</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6137890/kallase-sonul-vois-eesti-200-suurkohtumise-vahese-osalejate-arvu-pohjuseks-olla-grillimine" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/o0Af0fJlIC55XZN2b7HVCYkoN7w=/685x350/smart/nginx/o/2018/08/21/11301797t1h0fe7.jpg" data-lazy-src-x2="//f9.pmo.ee/Bq0j29wfuFW7UuDwSyimABYhhTI=/1370x700/smart/nginx/o/2018/08/21/11301797t1h0fe7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://www.postimees.ee/6137890/kallase-sonul-vois-eesti-200-suurkohtumise-vahese-osalejate-arvu-pohjuseks-olla-grillimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Kallase sõnul ei tasu Eesti 200 suurkohtumist tähtsustada, sest poliitikat tehakse internetis</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6137890/kallase-sonul-vois-eesti-200-suurkohtumise-vahese-osalejate-arvu-pohjuseks-olla-grillimine/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/6137890/kallase-sonul-vois-eesti-200-suurkohtumise-vahese-osalejate-arvu-pohjuseks-olla-grillimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6137523/eksklusiivne-esimene-pilguheit-eesti-oscarifilmile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/N58YjBGTnxsLAU0ArdvrVM2UdiQ=/335x190/smart/nginx/o/2018/08/21/11301956t1h47a4.jpg" data-lazy-src-x2="//f8.pmo.ee/LTV0IK9wPmkM4n_S7pJ4Qkh64GE=/670x380/smart/nginx/o/2018/08/21/11301956t1h47a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://kultuur.postimees.ee/6137523/eksklusiivne-esimene-pilguheit-eesti-oscarifilmile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksklusiivne: esimene pilguheit Eesti Oscarifilmile </span></a><a href="https://kultuur.postimees.ee/6137523/eksklusiivne-esimene-pilguheit-eesti-oscarifilmile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://kultuur.postimees.ee/6137523/eksklusiivne-esimene-pilguheit-eesti-oscarifilmile" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/1LCuCaS3BLMB7hvv4y5AIYOnQyw=/230x130/smart/nginx/o/2018/08/21/11301956t1h47a4.jpg" srcset="//f8.pmo.ee/1LCuCaS3BLMB7hvv4y5AIYOnQyw=/230x130/smart/nginx/o/2018/08/21/11301956t1h47a4.jpg, //f8.pmo.ee/_1Xax1si5JgAyKMS0mY4Osxn9YY=/460x260/smart/nginx/o/2018/08/21/11301956t1h47a4.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:30</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6137414/tasub-teada-kas-eestis-tuleks-karta-raske-haigusega-nakatavat-superpuuki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/MP5pPfXXDdgRgxnb2ggkeLNUrXg=/335x190/filters:focal(221x170:1093x751)/nginx/o/2018/08/21/11300189t1hd0a5.jpg" data-lazy-src-x2="//f11.pmo.ee/2505yLosA0vAsnQ_5WjrpO4PBnw=/670x380/filters:focal(221x170:1093x751)/nginx/o/2018/08/21/11300189t1hd0a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tervis.postimees.ee/6137414/tasub-teada-kas-eestis-tuleks-karta-raske-haigusega-nakatavat-superpuuki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tasub teada: kas Eestis tuleks karta raske haigusega nakatavat «superpuuki»?</span> </a><a href="https://tervis.postimees.ee/6137414/tasub-teada-kas-eestis-tuleks-karta-raske-haigusega-nakatavat-superpuuki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6137677/varguste-laine-weekend-festivali-ajal-langes-pikanapumeeste-saagiks-pea-50-000-euro-vaartuses-vara" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/HWi8nINnnOB7DhlTuCiYDX0gJhE=/685x350/filters:focal(1290x1271:1508x1536)/nginx/o/2018/08/21/11301197t1h4ed9.jpg" data-lazy-src-x2="//f10.pmo.ee/UN7_Z4bIN9LDFVwS9vZem6JFvZI=/1370x700/filters:focal(1290x1271:1508x1536)/nginx/o/2018/08/21/11301197t1h4ed9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://parnu.postimees.ee/6137677/varguste-laine-weekend-festivali-ajal-langes-pikanapumeeste-saagiks-pea-50-000-euro-vaartuses-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea saak: Weekend Festivali ajal varastati Pärnust 50 000 euro väärtuses vara</span> <span class="list-article__additional-headline">Täiendatud! Lisatud politsei kommentaar</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6137677/varguste-laine-weekend-festivali-ajal-langes-pikanapumeeste-saagiks-pea-50-000-euro-vaartuses-vara/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://parnu.postimees.ee/6137677/varguste-laine-weekend-festivali-ajal-langes-pikanapumeeste-saagiks-pea-50-000-euro-vaartuses-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6137821/nolgid-uritasid-filmilikku-vargust-purustasid-bmw" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/EEGTD1jQ57YTjabiaAUqEV0eMZ8=/335x190/smart/nginx/o/2018/08/21/11301643t1he1c7.png" data-lazy-src-x2="//f9.pmo.ee/xw9FLgv-g0VPuQwo8lp0jvDcOFA=/670x380/smart/nginx/o/2018/08/21/11301643t1he1c7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--video-just-flag"></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>277</span></div></div><a href="https://leht.postimees.ee/6137821/nolgid-uritasid-filmilikku-vargust-purustasid-bmw" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turvakaamera salvestised: nolgid üritasid filmilikku vargust ja purustasid BMW</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6137821/nolgid-uritasid-filmilikku-vargust-purustasid-bmw/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://leht.postimees.ee/6137821/nolgid-uritasid-filmilikku-vargust-purustasid-bmw" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6137802/klavani-esitlus-cagliaris-miks-eestlane-saarel-end-koduselt-tunneb" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/YsE_y0AKh17k_3DOUjLB7GCkgaY=/335x190/smart/nginx/o/2018/08/21/11301469t1h5557.jpg" data-lazy-src-x2="//f10.pmo.ee/gDeej4zSozGxFBnBkMOVr_8Rsy8=/670x380/smart/nginx/o/2018/08/21/11301469t1h5557.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/154" class="list-article__section-label slab" style="color: #008e79">Jalgpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://sport.postimees.ee/6137802/klavani-esitlus-cagliaris-miks-eestlane-saarel-end-koduselt-tunneb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Klavani esitlus Cagliaris: miks eestlane saarel end koduselt tunneb?</span> <span class="list-article__additional-headline">Klavan peab Serie A parimaks üllatusmeest!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6137802/klavani-esitlus-cagliaris-miks-eestlane-saarel-end-koduselt-tunneb/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/6137802/klavani-esitlus-cagliaris-miks-eestlane-saarel-end-koduselt-tunneb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6137977/video-parnu-joel-soudekanalisse-paarutanud-lobusoidulaev-oleks-noore-sportlase-peaaegu-alla-ajanud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Fj3D-GIceEQD3tDFQjZh7PoZHlM=/685x350/smart/nginx/o/2018/08/20/11294673t1hc725.jpg" data-lazy-src-x2="//f7.pmo.ee/0PwciqpifVHN3-rcg2qcyqejRUQ=/1370x700/smart/nginx/o/2018/08/20/11294673t1hc725.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://parnu.postimees.ee/6137977/video-parnu-joel-soudekanalisse-paarutanud-lobusoidulaev-oleks-noore-sportlase-peaaegu-alla-ajanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Pärnu jõel sõudekanalisse paarutanud lõbusõidulaev oleks noore sportlase peaaegu alla ajanud</span> <span class="list-article__additional-headline">Pärnu võib tulevikus sõudevõistluste korraldusõigusest ilma jääda!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6137977/video-parnu-joel-soudekanalisse-paarutanud-lobusoidulaev-oleks-noore-sportlase-peaaegu-alla-ajanud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://parnu.postimees.ee/6137977/video-parnu-joel-soudekanalisse-paarutanud-lobusoidulaev-oleks-noore-sportlase-peaaegu-alla-ajanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://parnu.postimees.ee/6137977/video-parnu-joel-soudekanalisse-paarutanud-lobusoidulaev-oleks-noore-sportlase-peaaegu-alla-ajanud" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/Ngvi6du9S05u7mmgUnlpbw1iVFo=/230x130/smart/nginx/o/2018/08/20/11294673t1hc725.jpg" srcset="//f7.pmo.ee/Ngvi6du9S05u7mmgUnlpbw1iVFo=/230x130/smart/nginx/o/2018/08/20/11294673t1hc725.jpg, //f7.pmo.ee/aNOCjdAC06_aWHkHTN7_I6nSczM=/460x260/smart/nginx/o/2018/08/20/11294673t1hc725.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:36</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cq0531no2b" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/SportPostimees" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":124,"type":"section","name":"Sport","description":"Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt","keywords":["sport","jalgpall","korvpall","liiga","medal","võistlus","finaal","mäng","poks","koondis","tiitel",""],"slug":"sport","language":"et","domain":"sport.postimees.ee","meta":{"highlightColor":"#269f8d","social":{"facebook":"https:\/\/www.facebook.com\/PostimeesSport\/","twitter":"https:\/\/twitter.com\/SportPostimees"},"color":"#008e79","titleBar":"Postimees Sport: Värsked spordiuudised Eestist ja välismaalt","analytics":{"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/6"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":57,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/124\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/124\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/124\/33f28a1f02298e695ad0f1dafc26cf1e.png","width":256,"height":256}}},"menus":{"mobileSub":3293,"sidebar":124,"sub":124,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3375},"feedConfigurations":{"desktopArticleBottomFeedId":20871,"desktopSectionFeedId":4136}};
    window.section = {"id":150,"type":"section","name":"Võrkpall","description":"Postimehe spordiportaali rubriik: Võrkpall. Loe värskeid uudiseid siit","keywords":["võrkpall","avo keel","eesti-läti ühisliiga","eesti võrkpallikoondis","pärnu võrkpalliklubi","tartu bigbank","tallinna selver","ardo kreek","euroopa liiga","oliver venno","gheorghe cretu"],"slug":"sport\/vorkpall","language":"et","domain":"sport.postimees.ee","meta":{"analytics":{"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"highlightColor":"#269f8d","social":{"facebook":"https:\/\/www.facebook.com\/PostimeesSport\/","twitter":"https:\/\/twitter.com\/SportPostimees"},"color":"#008e79","ads":{"dfp":"\/82349501\/6"},"titleBar":"Võrkpall","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/124\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/124\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/124\/33f28a1f02298e695ad0f1dafc26cf1e.png","width":256,"height":256}}},"menus":{"mobileSub":3293,"sidebar":124,"sub":124,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3375},"feedConfigurations":{"desktopArticleBottomFeedId":null,"desktopSectionFeedId":552},"sectionBreadcrumb":[{"id":124,"type":"section","name":"Sport","description":"Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt","slug":"sport","language":"et","domain":"sport.postimees.ee","meta":{"highlightColor":"#269f8d","social":{"facebook":"https:\/\/www.facebook.com\/PostimeesSport\/","twitter":"https:\/\/twitter.com\/SportPostimees"},"color":"#008e79","titleBar":"Postimees Sport: Värsked spordiuudised Eestist ja välismaalt","ads":{"dfp":"\/82349501\/6"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":57,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/124\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/124\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/124\/33f28a1f02298e695ad0f1dafc26cf1e.png","width":256,"height":256}}}}]};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-e66217016bc3578c1930.js"></script></body></html>