<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#008e79"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/6s4ixOl2GayLv8OVi-vrCW7mmkw=/16x16/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XB62iECQl8Sh9OBUwOMPJyXSXpE=/32x32/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/adnz7H7D6CS4KzPGHzP7EqIzLpg=/192x192/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/n_meCPfHG9FBe1Z_uFzAiZKMVaA=/256x256/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/x9PLgYXZiLmKgTM25cmNWBEnYl0=/180x180/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/niaN0avQJsx2jGvQ_U634k_v9Lg=/1200x630/smart/nginx/o/2019/02/02/11760452t1h3b41.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/niaN0avQJsx2jGvQ_U634k_v9Lg=/1200x630/smart/nginx/o/2019/02/02/11760452t1h3b41.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Vaheturniiride etapp algas Viljandi HC napi võiduga"><meta property="twitter:title" content="Vaheturniiride etapp algas Viljandi HC napi võiduga"><meta property="og:url" content="https://sport.postimees.ee/6533529/vaheturniiride-etapp-algas-viljandi-hc-napi-voiduga"><meta property="twitter:url" content="https://sport.postimees.ee/6533529/vaheturniiride-etapp-algas-viljandi-hc-napi-voiduga"><meta property="og:site_name" content="Sport"><meta property="og:description" content="Käsipalli meeste meistriliigas algas teisipäeval vaheturniiride etapp. Esimene kohtumine peeti B-vaheturniiril ehk 5.-8. kohani, kus Viljandi HC sai kodus napi 29:28 (13:11) võidu SK Tapa üle. Külaliste poolel viskas Vahur Oolup hooaja skoorirekordi 14 väravat ning jõudis tänavu esimese pallurina 100 liigatabamuseni."><meta property="twitter:description" content="Käsipalli meeste meistriliigas algas teisipäeval vaheturniiride etapp. Esimene kohtumine peeti B-vaheturniiril ehk 5.-8. kohani, kus Viljandi HC sai kodus napi 29:28 (13:11) võidu SK Tapa üle. Külaliste poolel viskas Vahur Oolup hooaja skoorirekordi 14 väravat ning jõudis tänavu esimese pallurina 100 liigatabamuseni."><meta property="og:type" content="article"><meta property="article:section" content="Käsipall"><meta property="article:tag" content="käsipall"><meta name="article:published_time" content="2019-02-27T20:43:37+02:00"><meta name="article:modified_time" content="2019-02-27T20:43:37+02:00"><meta name="description" content="Käsipalli meeste meistriliigas algas teisipäeval vaheturniiride etapp. Esimene kohtumine peeti B-vaheturniiril ehk 5.-8. kohani, kus Viljandi HC sai kodus napi 29:28 (13:11) võidu SK Tapa üle. Külaliste poolel viskas Vahur Oolup hooaja skoorirekordi 14 väravat ning jõudis tänavu esimese pallurina 100 liigatabamuseni."><meta name="keywords" content="käsipall"><link rel="canonical" href="https://sport.postimees.ee/6533529/vaheturniiride-etapp-algas-viljandi-hc-napi-voiduga"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sport.postimees.ee/rss"><title>Vaheturniiride etapp algas Viljandi HC napi võiduga - Käsipall - Postimees Sport: Värsked spordiuudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-09a5305ae9551664eb27.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #008e79;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #008e79;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #008e79;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #008e79;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-124 article-6533529"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiNjAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU4LjAiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sport.postimees.ee/search">K, 27.02.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SportPostimees" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sport.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/124/fd2fa20c4dde2055a19d8298f755bc09.svg" height="50" width="102" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sport.postimees.ee/6479577/ongi-koik-m-spordil-puuduvad-ressursid-et-uuel-hooajal-autoralli-mm-sarjas-osaleda" class="quote__text">Ma ei ole valmis riskima kogu oma ettevõttega autoralli MM-sarja nimel </a><a href="https://sport.postimees.ee/6479577/ongi-koik-m-spordil-puuduvad-ressursid-et-uuel-hooajal-autoralli-mm-sarjas-osaleda" class="quote__author section-border-color"><span class="slab section-font-color">Malcolm Wilson ei hakka M-Sporti raha tuulde loopima.</span></a></div><a href="https://sport.postimees.ee/6479577/ongi-koik-m-spordil-puuduvad-ressursid-et-uuel-hooajal-autoralli-mm-sarjas-osaleda" class="quote__image"><img src="//f9.pmo.ee/H_8e5BtnvaM0isvulXXwcI-XwqI=/72x72/smart/nginx/o/2018/11/16/11580393t1hf3d3.jpg" srcset="//f9.pmo.ee/H_8e5BtnvaM0isvulXXwcI-XwqI=/72x72/smart/nginx/o/2018/11/16/11580393t1hf3d3.jpg, //f9.pmo.ee/uNQW41EN6gDPaGvuEsCjR-q7dNc=/144x144/smart/nginx/o/2018/11/16/11580393t1hf3d3.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item menu-item--important">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container submenu-container--has-floating-elements"><div class="menu-items menu-items--sub slab"><div><a href="https://sport.postimees.ee/section/4893" target="_self" class="menu-item">Seefeld 2019</a></div><div><a href="https://sport.postimees.ee/section/3337" target="_self" class="menu-item menu-item--important">WRC</a></div><div><a href="https://sport.postimees.ee/section/504" target="_self" class="menu-item">Talisport</a></div><div><a href="https://sport.postimees.ee/section/3429" target="_self" class="menu-item">Spordireporter</a></div><div><a href="https://sport.postimees.ee/section/3341" target="_self" class="menu-item">F1</a></div><div><a href="https://sport.postimees.ee/section/293" target="_self" class="menu-item">Tennis</a></div><div><a href="https://sport.postimees.ee/section/154" target="_self" class="menu-item">Jalgpall</a></div><div><a href="https://sport.postimees.ee/section/146" target="_self" class="menu-item">Korvpall</a></div><div><a href="https://sport.postimees.ee/section/150" target="_self" class="menu-item">Võrkpall</a></div><div><a href="https://sport.postimees.ee/section/161" target="_self" class="menu-item">Kergejõustik</a></div><div class="menu-item--container"><a href="#" target="_self" class="menu-item">Kõik spordialad</a><div class="menu-children-container" style="-webkit-column-count: 5; column-count: 5;"><a href="https://sport.postimees.ee/section/854" target="_self" class="section-bg-color-hover-with-opacity">Jalgratas</a> <a href="https://sport.postimees.ee/section/504" target="_self" class="section-bg-color-hover-with-opacity">Talisport</a> <a href="https://sport.postimees.ee/section/854" target="_self" class="section-bg-color-hover-with-opacity">Jalgratas</a> <a href="https://sport.postimees.ee/section/4049" target="_self" class="section-bg-color-hover-with-opacity">Arvamus</a> <a href="https://purjetamine.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Purjetamine</a> <a href="https://sport.postimees.ee/section/3597" target="_self" class="section-bg-color-hover-with-opacity">Sõudmine</a> <a href="https://sport.postimees.ee/section/3595" target="_self" class="section-bg-color-hover-with-opacity">Vehklemine</a> <a href="https://sport.postimees.ee/section/157" target="_self" class="section-bg-color-hover-with-opacity">Käsipall</a> <a href="https://sport.postimees.ee/section/3127" target="_self" class="section-bg-color-hover-with-opacity">Ratsutamine</a> <a href="https://sport.postimees.ee/section/3995" target="_self" class="section-bg-color-hover-with-opacity">Maadlus</a> <a href="https://sport.postimees.ee/section/3997" target="_self" class="section-bg-color-hover-with-opacity">Judo</a> <a href="https://sport.postimees.ee/section/1402" target="_self" class="section-bg-color-hover-with-opacity">Võitlussport</a> <a href="https://sport.postimees.ee/section/3999" target="_self" class="section-bg-color-hover-with-opacity">Tõstmine</a> <a href="https://sport.postimees.ee/section/4001" target="_self" class="section-bg-color-hover-with-opacity">Poks</a> <a href="https://sport.postimees.ee/section/4003" target="_self" class="section-bg-color-hover-with-opacity">Kulturism ja fitness</a> <a href="https://sport.postimees.ee/section/164" target="_self" class="section-bg-color-hover-with-opacity">Autosport</a> <a href="https://sport.postimees.ee/section/4005" target="_self" class="section-bg-color-hover-with-opacity">Motosport</a> <a href="https://sport.postimees.ee/section/4007" target="_self" class="section-bg-color-hover-with-opacity">Veemoto</a> <a href="https://sport.postimees.ee/section/3607" target="_self" class="section-bg-color-hover-with-opacity">Jäähoki</a> <a href="https://sport.postimees.ee/section/4009" target="_self" class="section-bg-color-hover-with-opacity">Saalihoki</a> <a href="https://sport.postimees.ee/section/4011" target="_self" class="section-bg-color-hover-with-opacity">NFL</a> <a href="https://sport.postimees.ee/section/4013" target="_self" class="section-bg-color-hover-with-opacity">Ujumine</a> <a href="https://sport.postimees.ee/section/4015" target="_self" class="section-bg-color-hover-with-opacity">Snuuker ja piljard</a> <a href="https://sport.postimees.ee/section/4017" target="_self" class="section-bg-color-hover-with-opacity">Golf</a> <a href="https://sport.postimees.ee/section/4019" target="_self" class="section-bg-color-hover-with-opacity">Laskmine</a> <a href="https://sport.postimees.ee/section/4021" target="_self" class="section-bg-color-hover-with-opacity">Orienteerumine</a> <a href="https://sport.postimees.ee/section/4023" target="_self" class="section-bg-color-hover-with-opacity">Disc-golf</a> <a href="https://sport.postimees.ee/section/4025" target="_self" class="section-bg-color-hover-with-opacity">Aerutamine</a> <a href="https://sport.postimees.ee/section/4027" target="_self" class="section-bg-color-hover-with-opacity">Vibulaskmine</a> <a href="https://sport.postimees.ee/section/4029" target="_self" class="section-bg-color-hover-with-opacity">Triatlon</a> <a href="https://sport.postimees.ee/section/4031" target="_self" class="section-bg-color-hover-with-opacity">Sulgpall</a> <a href="https://sport.postimees.ee/section/4033" target="_self" class="section-bg-color-hover-with-opacity">Võimlemine</a> <a href="https://sport.postimees.ee/section/2365" target="_self" class="section-bg-color-hover-with-opacity">Seiklussport</a> <a href="https://sport.postimees.ee/section/4035" target="_self" class="section-bg-color-hover-with-opacity">Male</a> <a href="https://sport.postimees.ee/section/4037" target="_self" class="section-bg-color-hover-with-opacity">Võistlustants</a> <a href="https://sport.postimees.ee/section/4039" target="_self" class="section-bg-color-hover-with-opacity">Ekstreemsport</a> <a href="https://sport.postimees.ee/section/4041" target="_self" class="section-bg-color-hover-with-opacity">E-sport</a> <a href="https://om2018.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Olümpia</a> <a href="https://sport.postimees.ee/section/4043" target="_self" class="section-bg-color-hover-with-opacity">Parasport</a> <a href="https://sport.postimees.ee/section/4045" target="_self" class="section-bg-color-hover-with-opacity">Doping</a> <a href="https://sport.postimees.ee/section/3411" target="_self" class="section-bg-color-hover-with-opacity">Rahvasport</a> <a href="https://om2018.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">OM 2018</a> <a href="https://sport.postimees.ee/section/3917" target="_self" class="section-bg-color-hover-with-opacity">MM 2018</a> <a href="https://sport.postimees.ee/section/4047" target="_self" class="section-bg-color-hover-with-opacity">Teised alad</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div></div><div class="menu-items menu-items--floating"><a href="//tv.postimees.ee/section/3481" class="button button--tv"><span class="info-dot"></span> POSTIMEES TV</a></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="124" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://sport.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/124/fd2fa20c4dde2055a19d8298f755bc09.svg" height="45" width="91" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee">Sport</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee/section/157">Käsipall</a></li><li class="breadcrumb-item">Vaheturniiride etapp algas Viljandi HC napi võiduga</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Vaheturniiride etapp algas Viljandi HC napi võiduga</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/98286" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/NSGsWykG-k7wM1mCZoke1TeRpqI=/40x40/smart/nginx/o/2016/12/28/6209015t1haf03.png" srcset="//f12.pmo.ee/NSGsWykG-k7wM1mCZoke1TeRpqI=/40x40/smart/nginx/o/2016/12/28/6209015t1haf03.png, //f12.pmo.ee/9aYr_f1wEyBAhhQHIFtgAzfqWY0=/80x80/smart/nginx/o/2016/12/28/6209015t1haf03.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Postimees Sport</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/6533529/vaheturniiride-etapp-algas-viljandi-hc-napi-voiduga%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6533529" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Vaheturniiride%20etapp%20algas%20Viljandi%20HC%20napi%20v%C3%B5iduga&url=https://sport.postimees.ee/6533529/vaheturniiride-etapp-algas-viljandi-hc-napi-voiduga%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6533529" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Vaheturniiride%20etapp%20algas%20Viljandi%20HC%20napi%20v%C3%B5iduga&url=https://sport.postimees.ee/6533529/vaheturniiride-etapp-algas-viljandi-hc-napi-voiduga%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6533529" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Vaheturniiride etapp algas Viljandi HC napi võiduga&body=Tervitus,%20loe%20siit%3A%20https://sport.postimees.ee/6533529/vaheturniiride-etapp-algas-viljandi-hc-napi-voiduga%3Futm_source%3Demail%26utm_content%3D6533529" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://sport.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sport.postimees.ee/6533529/vaheturniiride-etapp-algas-viljandi-hc-napi-voiduga/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">27. veebruar 2019, 20:43</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11760452" image-url="//f9.pmo.ee/2ukTiRrG84S_z6mBcNkN545lE6I=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/02/11760452t1h3b41.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11760452)" src="//f9.pmo.ee/x7JCkZC6NXMRtSOJqePzrh9Bm0A=/685x410/smart/nginx/o/2019/02/02/11760452t1h3b41.jpg" srcset="//f9.pmo.ee/x7JCkZC6NXMRtSOJqePzrh9Bm0A=/685x410/smart/nginx/o/2019/02/02/11760452t1h3b41.jpg, //f9.pmo.ee/-fi4cAsw0IaQ4aLymwXxP08L3DU=/1370x820/smart/nginx/o/2019/02/02/11760452t1h3b41.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">VILJANDI, EESTI,19JAN18 Käsipall. Viljandi HC kaotas Balti liigas Tenax Dobelele seisuga 28:42. ELMO RIIG/Sakala.</p><p class="figure__caption--name" itemprop="creator">FOTO: Elmo Riig / Sakala</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-55u8shs4ax" :preview-length="0" video-id="56452" video-stream-type="VOD" video-headline="6533529 Vaheturniiride etapp algas Viljandi HC napi võiduga" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/673335d4-4a56-478f-a01e-8b5bb69355b4.mp3," :hide-ads="true" audio-controls-text="Kuula artiklit"></video-player></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Käsipalli meeste meistriliigas algas teisipäeval vaheturniiride etapp. Esimene kohtumine peeti B-vaheturniiril ehk 5.-8. kohani, kus Viljandi HC sai kodus napi 29:28 (13:11) võidu SK Tapa üle. Külaliste poolel viskas Vahur Oolup hooaja skoorirekordi 14 väravat ning jõudis tänavu esimese pallurina 100 liigatabamuseni.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-2htx7co2fi" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-22t6qcj86y" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xa60t76qcl" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Viljandis algas mäng hea kaitse ja väravavahtide tõrjetöö tähe all, avavärava viskas külaliste poolt Oolup. 10. minutiks olid mulgid palli Mikola Naumi selja taha saanud vaid korra ja Tapa juhtis 4:1. Kui Volodimir Maslak oli kaotusseisu minimaalseks (4:5) vähendanud, jäid mõlemad meeskonnad pea viieks minutiks väravata.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Võõrustajad väljusid väravakriisist esimesena, tegid väikse vahespurdi ning Andrei Hapal viis meeskonna 20. minutil 7:5 juhtima. Tapa jõudis pärast Raimond Himma ja Robert Hiiemaa tabamusi 11:11 viigini, ent Hapal ja Mihkel Lõpp saatsid tiimid puhkama Viljandi 13:11 eduseisul.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teise pooltunni algul suurendas Mikk Varik mulkide edu esmakordselt kolme väravani, ent meistriliiga parim snaiper Oolup viskas tänavuse hooaja 100. liigavärava, Ivary Volkov lisas ühe ning seis oli 14:13. Veel kaks tabamust Oolupilt tõid 38. minutil tabloole uuesti viigi 16:16.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6533529" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Ehkki tapalased kaotasid kohe seejärel punase kaardi tõttu tänavu liigas enim kaheminutilisi karistusi kogunud Mihkel Koppelmanni, viis Oolup pärast 23-minutilist pausi külalised uuesti juhtima. Maslak viigistas, kuid siis tabas jälle Oolup, Naum tõrjus karistusviske ning Volkov tegi 43. minutil seisuks 19:17.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ei aidanud Marko Koksi minutiline mõttepauski, sest Hiiemaa ja Oolup suurendasid vahe juba neljale väravale. Eduseisul 23:20 jäi Tapa kahemehelisse vähemusse ning Sergei Rodjukov, Aleksander Pertelson ja Hapal kasutasid olukorra ära – viimast kümmet minutit alustati nii-öelda nullist.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rodjukov ja Oolup vahetasid tabamusi, kuid siis tabas alles 16-aastane Mihkel Lõpp kahel rünnakul järjest ja Viljandi juhtis 26:24. Kolm minutit enne lõpuvilet tuli Himma viskest 27:27 viik. Rodjukov viis Viljandi juhtima, Marten Saar viigistas, ent tegi siis eemaldamist väärt vea ning Rodjukovi täpne karistusvise kindlustas 29:28 võidu mulkidele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Hapal ja Rodjukov olid Viljandi täpseimad mehed seitsme tabamusega. Tapa poolel viskas Oolup pooled oma meeskonna väravatest, mis tähistas nii isiklikku kui kogu meistriliiga tänavuse hooaja skoorirekordit. Volkov oli täpne viis ja Hiiemaa kolm korda.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ülejäänud 15. vooru mängud:</p></div><div class="article-body__item article-body__item--htmlElement"><p>28.02.  19:00  Põlva Serviti – Põlva Coop</p></div><div class="article-body__item article-body__item--htmlElement"><p>28.02.  19:00  HC Viimsi/Tööriistamarket – Aruküla/Audentes</p></div><div class="article-body__item article-body__item--htmlElement"><p>02.03.  16:00  HC Kehra/Horizon Pulp&amp;Paper – HC Tallinn</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/6533529/vaheturniiride-etapp-algas-viljandi-hc-napi-voiduga%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6533529" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Vaheturniiride%20etapp%20algas%20Viljandi%20HC%20napi%20v%C3%B5iduga&url=https://sport.postimees.ee/6533529/vaheturniiride-etapp-algas-viljandi-hc-napi-voiduga%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6533529" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Vaheturniiride%20etapp%20algas%20Viljandi%20HC%20napi%20v%C3%B5iduga&url=https://sport.postimees.ee/6533529/vaheturniiride-etapp-algas-viljandi-hc-napi-voiduga%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6533529" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Vaheturniiride etapp algas Viljandi HC napi võiduga&body=Tervitus,%20loe%20siit%3A%20https://sport.postimees.ee/6533529/vaheturniiride-etapp-algas-viljandi-hc-napi-voiduga%3Futm_source%3Demail%26utm_content%3D6533529" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://sport.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sport.postimees.ee/6533529/vaheturniiride-etapp-algas-viljandi-hc-napi-voiduga/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6533529" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6533529" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#008e79" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sport.postimees.ee/term/3881/kasipall">käsipall</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-quc4as2nai" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4snykbd37s" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3703" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-157" data-section="157" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #008e79;"><a href="https://sport.postimees.ee/section/157">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6532446/hooaja-esimese-eesmargi-taitnud-padise-ei-taha-hakata-rabistama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kYBqr2U9BHD6hxduuJIQKScHcYo=/2000x870/smart/nginx/o/2019/02/26/11826398t1h1c42.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/157" class="list-article__section-label slab" style="color: #008e79">Käsipall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sport.postimees.ee/6532446/hooaja-esimese-eesmargi-taitnud-padise-ei-taha-hakata-rabistama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hooaja esimese eesmärgi täitnud Padise ei taha hakata rabistama </span></a><a href="https://sport.postimees.ee/6532446/hooaja-esimese-eesmargi-taitnud-padise-ei-taha-hakata-rabistama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6531252/kasipallileegion-meeskonna-parim-snaiper-celmins-sihib-branikiga-medalit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/e4T_mSAIlFd5MiiS1j7hrAh-meM=/648x370/smart/nginx/o/2016/04/18/5277213t1h3160.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/157" class="list-article__section-label slab" style="color: #008e79">Käsipall</a></div><a href="https://sport.postimees.ee/6531252/kasipallileegion-meeskonna-parim-snaiper-celmins-sihib-branikiga-medalit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Käsipallileegion: meeskonna parim snaiper Celminš sihib Branikiga medalit </span></a><a href="https://sport.postimees.ee/6531252/kasipallileegion-meeskonna-parim-snaiper-celmins-sihib-branikiga-medalit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6530890/serviti-alistas-balti-liigas-cocksi-leedukad-kinkisid-kolm-kaotust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eex9gQsVOJ5oNLevBS6gz4BMzPE=/648x370/smart/nginx/o/2019/02/02/11762469t1hb18b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/157" class="list-article__section-label slab" style="color: #008e79">Käsipall</a></div><a href="https://sport.postimees.ee/6530890/serviti-alistas-balti-liigas-cocksi-leedukad-kinkisid-kolm-kaotust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Serviti alistas Balti liigas Cocksi, leedukad «kinkisid» kolm kaotust </span></a><a href="https://sport.postimees.ee/6530890/serviti-alistas-balti-liigas-cocksi-leedukad-kinkisid-kolm-kaotust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6530408/serviti-alistas-balti-liigas-kehra-tallinnale-ja-viljandile-kaotused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Fpgmwy1x7ONk3nvqcT-8tMdaA4g=/648x370/smart/nginx/o/2019/02/23/11815201t1h0471.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/157" class="list-article__section-label slab" style="color: #008e79">Käsipall</a></div><a href="https://sport.postimees.ee/6530408/serviti-alistas-balti-liigas-kehra-tallinnale-ja-viljandile-kaotused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Serviti alistas Balti liigas Kehra, Tallinnale ja Viljandile kaotused </span></a><a href="https://sport.postimees.ee/6530408/serviti-alistas-balti-liigas-kehra-tallinnale-ja-viljandile-kaotused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-42am97jn9o" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6529264/servitil-ja-tallinnal-ees-olulised-mangud-balti-liigas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dtcjZNMgukutjDD8e0EJq1s6WAY=/2000x870/smart/nginx/o/2019/01/27/11745737t1h924d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/157" class="list-article__section-label slab" style="color: #008e79">Käsipall</a></div><a href="https://sport.postimees.ee/6529264/servitil-ja-tallinnal-ees-olulised-mangud-balti-liigas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Servitil ja Tallinnal ees olulised mängud Balti liigas </span></a><a href="https://sport.postimees.ee/6529264/servitil-ja-tallinnal-ees-olulised-mangud-balti-liigas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6522740/serviti-ja-viljandi-lopetasid-pohiturniiri-voidukalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/riOiuhU1BuDbR9GYDtI8Yd0oQxc=/670x380/smart/nginx/o/2018/12/08/11640271t1h4f1c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/157" class="list-article__section-label slab" style="color: #008e79">Käsipall</a></div><a href="https://sport.postimees.ee/6522740/serviti-ja-viljandi-lopetasid-pohiturniiri-voidukalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Serviti ja Viljandi lõpetasid põhiturniiri võidukalt </span></a><a href="https://sport.postimees.ee/6522740/serviti-ja-viljandi-lopetasid-pohiturniiri-voidukalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6521550/kasipalli-meistriliiga-esikolmik-lopetab-pohiturniiri-voorsil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UBeOoXZxPy0uLGsNHurq4svjros=/670x380/filters:focal(602x202:1179x639)/nginx/o/2019/02/01/11757843t1h9996.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/157" class="list-article__section-label slab" style="color: #008e79">Käsipall</a></div><a href="https://sport.postimees.ee/6521550/kasipalli-meistriliiga-esikolmik-lopetab-pohiturniiri-voorsil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Käsipalli meistriliiga: Esikolmik lõpetab põhiturniiri võõrsil </span></a><a href="https://sport.postimees.ee/6521550/kasipalli-meistriliiga-esikolmik-lopetab-pohiturniiri-voorsil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6520359/kasipallileegion-jaanimaa-ja-patraili-klubid-jatkasid-hooaega-voitudega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/64hDHk--AyYpH5JT0cbxt3XE48U=/1370x700/filters:focal(1435x170:2798x1322)/nginx/o/2019/02/11/11779789t1h8c02.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/157" class="list-article__section-label slab" style="color: #008e79">Käsipall</a></div><a href="https://sport.postimees.ee/6520359/kasipallileegion-jaanimaa-ja-patraili-klubid-jatkasid-hooaega-voitudega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Käsipallileegion: Jaanimaa ja Patraili klubid jätkasid hooaega võitudega </span></a><a href="https://sport.postimees.ee/6520359/kasipallileegion-jaanimaa-ja-patraili-klubid-jatkasid-hooaega-voitudega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6519243/polva-serviti-ullatas-balti-liigas-tiitlikaitsjat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5l47UhY_-wiz1i4cTzXJKDOfVwg=/670x380/smart/nginx/o/2019/02/08/11775061t1he0aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/157" class="list-article__section-label slab" style="color: #008e79">Käsipall</a></div><a href="https://sport.postimees.ee/6519243/polva-serviti-ullatas-balti-liigas-tiitlikaitsjat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlva Serviti üllatas Balti liigas tiitlikaitsjat </span></a><a href="https://sport.postimees.ee/6519243/polva-serviti-ullatas-balti-liigas-tiitlikaitsjat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6518049/tonis-kase-voitis-teistkordselt-kasipalli-meistriliiga-kuu-parima-tiitli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/avH0oz0BG6wJDXpJYUshMf7O2YA=/670x380/filters:focal(106x169:1206x879)/nginx/o/2019/02/07/11771762t1h17c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/157" class="list-article__section-label slab" style="color: #008e79">Käsipall</a></div><a href="https://sport.postimees.ee/6518049/tonis-kase-voitis-teistkordselt-kasipalli-meistriliiga-kuu-parima-tiitli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõnis Kase võitis teistkordselt käsipalli meistriliiga kuu parima tiitli </span></a><a href="https://sport.postimees.ee/6518049/tonis-kase-voitis-teistkordselt-kasipalli-meistriliiga-kuu-parima-tiitli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6516607/serviti-alistas-viimsi-ja-tousis-kehraga-samale-pulgale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PhUYPeXNDIBvsH5JmKaCLZQNu28=/1370x700/smart/nginx/o/2019/02/05/11768411t1h85cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/157" class="list-article__section-label slab" style="color: #008e79">Käsipall</a></div><a href="https://sport.postimees.ee/6516607/serviti-alistas-viimsi-ja-tousis-kehraga-samale-pulgale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Serviti alistas Viimsi ja tõusis Kehraga samale pulgale </span></a><a href="https://sport.postimees.ee/6516607/serviti-alistas-viimsi-ja-tousis-kehraga-samale-pulgale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-v5ealkf4l1" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-f06eo6iwka" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.58.0" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/k5FgJVe9YH_i82MFejDHhxGILAE=/648x444/smart/nginx/o/2018/12/10/11644296t1h7f9a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DNCHmOfi5foObRlOXecJXmSRBcA=/648x444/smart/nginx/o/2018/11/28/11609225t1h9680.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villane ei torgi: on see võimalik? </span></a><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08yyqkO5Or7opD6DdPxFFhnQhOc=/648x444/smart/nginx/o/2019/01/14/11713371t1h1c4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kannad mütsi, püsivad jalad soojad! </span></a><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neBKndvwi4IkKbxyOFH1k_lJZZc=/648x444/smart/nginx/o/2018/12/06/11633216t1h0459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annad külmale sõrme, kaotad terve käe! </span></a><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#008e79" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6531595/blogi-austria-politsei-kinnitas-et-nagi-dopingukahtlusega-eestlasi-kaimas-kurjategijate-juures" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eySg8WaQO7SNKc3tDZb2QzrjDHY=/2000x870/filters:focal(1750x2414:1805x2459)/nginx/o/2019/02/27/11829055t1hefd5.jpg')"><video-background element-id="v-q9cho8igb9" :video-id="6507060" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/02/27/2019-02-2019-02-27-pm-live-6-austria-politsei-pressikonverents-playsmil/1080_e0xFjn8/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/02/27/2019-02-2019-02-27-pm-live-6-austria-politsei-pressikonverents-playsmil/1080_e0xFjn8/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/02/27/2019-02-2019-02-27-pm-live-6-austria-politsei-pressikonverents-playsmil/1080_e0xFjn8/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="10" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4902" class="list-article__section-label slab" style="color: #008e79">Ülekanded</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://sport.postimees.ee/6531595/blogi-austria-politsei-kinnitas-et-nagi-dopingukahtlusega-eestlasi-kaimas-kurjategijate-juures" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt ja -blogi: Austria politsei kinnitas, et Veerpalu ja Tammjärv peeti Seefeldi MMil kinni <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6531595/blogi-austria-politsei-kinnitas-et-nagi-dopingukahtlusega-eestlasi-kaimas-kurjategijate-juures/comments" class="list-article__comment section-font-color" itemprop="url">(34)</span></span><div class="list-article__free-text" style="color: #008e79;">Politsei: «Leiti illegaalne dopingulabor, kus tehti vereülekandeid - üks sportlane tabati süstal veenis»</div></a><a href="https://sport.postimees.ee/6531595/blogi-austria-politsei-kinnitas-et-nagi-dopingukahtlusega-eestlasi-kaimas-kurjategijate-juures" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/6533378/seefeldis-kinnipeetud-sportlane-tabati-otse-teolt" itemprop="url">Seefeldis kinnipeetud sportlane tabati otse teolt</a></li></ul></div><a href="https://sport.postimees.ee/6531595/blogi-austria-politsei-kinnitas-et-nagi-dopingukahtlusega-eestlasi-kaimas-kurjategijate-juures" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/VS13ygJXHDq8tYMcieBOSAgXnas=/230x130/smart/nginx/o/2019/02/27/11828794t1hcaac.jpg" srcset="//f7.pmo.ee/VS13ygJXHDq8tYMcieBOSAgXnas=/230x130/smart/nginx/o/2019/02/27/11828794t1hcaac.jpg, //f7.pmo.ee/UGgl7Ji9JNmZ3D0rYy5bXyg5hAM=/460x260/smart/nginx/o/2019/02/27/11828794t1hcaac.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:35</span></span></div></div></a><a href="https://sport.postimees.ee/6531595/blogi-austria-politsei-kinnitas-et-nagi-dopingukahtlusega-eestlasi-kaimas-kurjategijate-juures" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="268475"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533497/mis-on-veredoping" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cVCiOXKirklUyC_FgD7sluJzqzY=/670x380/smart/nginx/o/2019/02/27/11829353t1h8b13.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4045" class="list-article__section-label slab" style="color: #008e79">Doping</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/6533497/mis-on-veredoping" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis on veredoping? </span></a><a href="https://sport.postimees.ee/6533497/mis-on-veredoping" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533475/eesti-antidopingu-juhatuse-liige-ei-saa-valistada-et-eestlased-lahevad-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9bBgJx1-K3Se7_HSLWrnGdsI-hs=/670x380/filters:focal(2024x1797:3787x3647)/nginx/o/2019/02/27/11829329t1h6240.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4893" class="list-article__section-label slab" style="color: #008e79">Seefeld 2019</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://sport.postimees.ee/6533475/eesti-antidopingu-juhatuse-liige-ei-saa-valistada-et-eestlased-lahevad-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Antidopingu juhatuse liige: ei saa välistada, et eestlased lähevad vangi </span></a><a href="https://sport.postimees.ee/6533475/eesti-antidopingu-juhatuse-liige-ei-saa-valistada-et-eestlased-lahevad-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533461/andrus-veerpalu-poja-dopinguskandaalist-ei-tea-ei-oska-oelda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZP_xUBOpNPc6lCZak_WyI7NXkDE=/1370x700/filters:focal(2286x236:3249x1829)/nginx/o/2019/02/26/11827025t1hce69.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4893" class="list-article__section-label slab" style="color: #008e79">Seefeld 2019</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://sport.postimees.ee/6533461/andrus-veerpalu-poja-dopinguskandaalist-ei-tea-ei-oska-oelda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrus Veerpalu poja dopinguskandaalist: ei tea, ei oska öelda </span></a><a href="https://sport.postimees.ee/6533461/andrus-veerpalu-poja-dopinguskandaalist-ei-tea-ei-oska-oelda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533441/eok-president-jalgime-asjade-kaiku-ja-oleme-valmis-reageerima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yeJQ6yS3xlVR66qcJy0661P2f2E=/670x380/filters:focal(0x302:4914x3280)/nginx/o/2018/08/01/11147619t1h5a85.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4893" class="list-article__section-label slab" style="color: #008e79">Seefeld 2019</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6533441/eok-president-jalgime-asjade-kaiku-ja-oleme-valmis-reageerima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EOK president: jälgime asjade käiku ja oleme valmis reageerima <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6533441/eok-president-jalgime-asjade-kaiku-ja-oleme-valmis-reageerima/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6533441/eok-president-jalgime-asjade-kaiku-ja-oleme-valmis-reageerima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533378/seefeldis-kinnipeetud-sportlane-tabati-otse-teolt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TZR_KP4yQ7SB0sox0LoUWNiJALg=/670x380/filters:focal(1007x1126:3436x3329)/nginx/o/2019/01/07/11700489t1hfe7a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4893" class="list-article__section-label slab" style="color: #008e79">Seefeld 2019</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sport.postimees.ee/6533378/seefeldis-kinnipeetud-sportlane-tabati-otse-teolt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seefeldis kinnipeetud sportlane tabati otse teolt </span></a><a href="https://sport.postimees.ee/6533378/seefeldis-kinnipeetud-sportlane-tabati-otse-teolt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6533535/graafikud-eelhaaletamisel-osales-39-3-protsenti-valijatest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-rP5eGQ1oVE6N7aUGxkv-hNGgU8=/1370x700/filters:focal(77x1816:3169x3655)/nginx/o/2019/01/30/11752374t1hb5a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://poliitika.postimees.ee/6533535/graafikud-eelhaaletamisel-osales-39-3-protsenti-valijatest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafikud: eelhääletamisel osales 39,3 protsenti valijatest </span></a><a href="https://poliitika.postimees.ee/6533535/graafikud-eelhaaletamisel-osales-39-3-protsenti-valijatest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://poliitika.postimees.ee/6533092/e-haaletusel-osales-ule-28-protsendi-valijatest" itemprop="url">E-hääletusel osales üle 28 protsendi valijatest</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6533411/tallinna-vaikese-ringtee-plaan-saab-jalle-hoo-sisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/50Ydbz_l_ewDKA6FvyB8kbj7a4U=/670x380/smart/nginx/o/2019/02/27/11829194t1hbf77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://www.postimees.ee/6533411/tallinna-vaikese-ringtee-plaan-saab-jalle-hoo-sisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna väikese ringtee plaan saab jälle hoo sisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6533411/tallinna-vaikese-ringtee-plaan-saab-jalle-hoo-sisse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6533411/tallinna-vaikese-ringtee-plaan-saab-jalle-hoo-sisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6533439/mihkel-mutt-uks-tont-kaib-mooda-euroopat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wgNodUTIP76E5FRaGke2EN8SMX4=/670x380/smart/nginx/o/2019/02/27/11829245t1hba23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6533439/mihkel-mutt-uks-tont-kaib-mooda-euroopat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihkel Mutt: üks tont käib mööda Euroopat <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6533439/mihkel-mutt-uks-tont-kaib-mooda-euroopat/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://arvamus.postimees.ee/6533439/mihkel-mutt-uks-tont-kaib-mooda-euroopat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6533544/eksistentsiaalne-otseutleja-igaviku-lavel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vAhStGVLC0_DSQmonXZDNpLmEC8=/1370x700/filters:focal(388x282:403x297)/nginx/o/2019/02/27/11829489t1h3b3f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a></div><a href="https://kultuur.postimees.ee/6533544/eksistentsiaalne-otseutleja-igaviku-lavel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksistentsiaalne otseütleja igaviku lävel</span><div class="list-article__additional-headline">Jaan Toomiku suur isikunäitus Moskvas</div></a><a href="https://kultuur.postimees.ee/6533544/eksistentsiaalne-otseutleja-igaviku-lavel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6532908/andrei-kuzitskin-murrab-valimistega-seotud-muute" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QttVye898tqGpqtCSr6N8u-1kXA=/670x380/filters:focal(1127x1209:4226x3543)/nginx/o/2019/02/25/11822768t1hd3e0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://arvamus.postimees.ee/6532908/andrei-kuzitskin-murrab-valimistega-seotud-muute" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrei Kuzitškin murrab valimistega seotud müüte </span></a><a href="https://arvamus.postimees.ee/6532908/andrei-kuzitskin-murrab-valimistega-seotud-muute" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6533470/ilmajaam-hoiatab-saartel-ja-rannikul-paisub-tuul-tormiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LxV5SLMyRzg6MSNHyWVPxgtJyWI=/670x380/smart/nginx/o/2019/01/02/11690155t1h60e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://ilmajaam.postimees.ee/6533470/ilmajaam-hoiatab-saartel-ja-rannikul-paisub-tuul-tormiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmajaam hoiatab: saartel ja rannikul paisub tuul tormiks </span></a><a href="https://ilmajaam.postimees.ee/6533470/ilmajaam-hoiatab-saartel-ja-rannikul-paisub-tuul-tormiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a8t6negsli" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-px9pywp2mp" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6531595/blogi-austria-politsei-kinnitas-et-nagi-dopingukahtlusega-eestlasi-kaimas-kurjategijate-juures" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZfjZD7N1EtWzZM7rY9wHEVr9e0U=/2000x870/filters:focal(692x587:2805x2127)/nginx/o/2019/02/27/11829283t1h45ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot info-dot--no-blink"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4902" class="list-article__section-label slab" style="color: #008e79">Ülekanded</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://sport.postimees.ee/6531595/blogi-austria-politsei-kinnitas-et-nagi-dopingukahtlusega-eestlasi-kaimas-kurjategijate-juures" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Austria politsei kinnitas, et nägi dopingukahtlusega eestlasi käimas kurjategijate juures <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6531595/blogi-austria-politsei-kinnitas-et-nagi-dopingukahtlusega-eestlasi-kaimas-kurjategijate-juures/comments" class="list-article__comment section-font-color" itemprop="url">(34) </span></span></a><a href="https://sport.postimees.ee/6531595/blogi-austria-politsei-kinnitas-et-nagi-dopingukahtlusega-eestlasi-kaimas-kurjategijate-juures" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/6531595/blogi-austria-politsei-kinnitas-et-nagi-dopingukahtlusega-eestlasi-kaimas-kurjategijate-juures" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/VS13ygJXHDq8tYMcieBOSAgXnas=/230x130/smart/nginx/o/2019/02/27/11828794t1hcaac.jpg" srcset="//f7.pmo.ee/VS13ygJXHDq8tYMcieBOSAgXnas=/230x130/smart/nginx/o/2019/02/27/11828794t1hcaac.jpg, //f7.pmo.ee/UGgl7Ji9JNmZ3D0rYy5bXyg5hAM=/460x260/smart/nginx/o/2019/02/27/11828794t1hcaac.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:35</span></span></div></div></a><a href="https://sport.postimees.ee/6531595/blogi-austria-politsei-kinnitas-et-nagi-dopingukahtlusega-eestlasi-kaimas-kurjategijate-juures" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="268475"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6532685/veerpalu-teeb-endale-uues-ametis-aina-enam-nime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pzyX-9wYe_h67xC6sIkD0C28Zh8=/670x380/smart/nginx/o/2019/02/26/11827024t1hc011.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4893" class="list-article__section-label slab" style="color: #008e79">Seefeld 2019</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>264</span></div></div><a href="https://sport.postimees.ee/6532685/veerpalu-teeb-endale-uues-ametis-aina-enam-nime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veerpalu teeb endale uues ametis aina enam nime <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6532685/veerpalu-teeb-endale-uues-ametis-aina-enam-nime/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6532685/veerpalu-teeb-endale-uues-ametis-aina-enam-nime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6532710/kuulus-hunt-seikleb-praegu-raplamaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qcRU0WfNH0e4qrJ6giOq3vpqYMg=/670x380/smart/nginx/o/2019/02/26/11827045t1heba0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1682</span></div></div><a href="https://leht.postimees.ee/6532710/kuulus-hunt-seikleb-praegu-raplamaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulus hunt seikleb praegu Raplamaal <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6532710/kuulus-hunt-seikleb-praegu-raplamaal/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://leht.postimees.ee/6532710/kuulus-hunt-seikleb-praegu-raplamaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6532163/korteriomanikud-mures-valja-tuleb-vahetada-180-miljoni-eest-uksi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Upa9awzFTKKIXVHycwASd9KST20=/1370x700/smart/nginx/o/2018/08/16/11241668t1h406a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>437</span></div></div><a href="https://majandus24.postimees.ee/6532163/korteriomanikud-mures-valja-tuleb-vahetada-180-miljoni-eest-uksi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Korteriomanikud mures: välja tuleb vahetada 180 miljoni eest uksi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6532163/korteriomanikud-mures-valja-tuleb-vahetada-180-miljoni-eest-uksi/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://majandus24.postimees.ee/6532163/korteriomanikud-mures-valja-tuleb-vahetada-180-miljoni-eest-uksi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6532718/venemaa-ulirikka-varjatud-tehingud-swedbankis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HjU31Co4kiDlo51gSQ70Atb_dxE=/670x380/filters:focal(411x113:1646x1272)/nginx/o/2019/02/26/11827059t1hb109.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://majandus24.postimees.ee/6532718/venemaa-ulirikka-varjatud-tehingud-swedbankis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa ülirikka varjatud tehingud Swedbankis <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6532718/venemaa-ulirikka-varjatud-tehingud-swedbankis/comments" class="list-article__comment section-font-color" itemprop="url">(60) </span></span></a><a href="https://majandus24.postimees.ee/6532718/venemaa-ulirikka-varjatud-tehingud-swedbankis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532820/tuli-on-ametlik-bradley-cooperi-pruut-ja-lady-gaga-on-uksteisega-vaenujalal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HEmPvVY0eusTHzFTBqk2n_H3lEk=/670x380/filters:focal(524x747:2469x1793)/nginx/o/2019/02/27/11827400t1h97f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://elu24.postimees.ee/6532820/tuli-on-ametlik-bradley-cooperi-pruut-ja-lady-gaga-on-uksteisega-vaenujalal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tüli on ametlik: Bradley Cooperi pruut ja Lady Gaga on üksteisega vaenujalal </span></a><a href="https://elu24.postimees.ee/6532820/tuli-on-ametlik-bradley-cooperi-pruut-ja-lady-gaga-on-uksteisega-vaenujalal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6532693/vakrat-ahvardab-korghariduseta-jaamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xWHAO_VXVZJnHIq4TgP-2PDKkRg=/1370x700/filters:focal(863x504:969x573)/nginx/o/2019/02/26/11827006t1h791c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>205</span></div></div><a href="https://www.postimees.ee/6532693/vakrat-ahvardab-korghariduseta-jaamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vakrat ähvardab kõrghariduseta jäämine <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6532693/vakrat-ahvardab-korghariduseta-jaamine/comments" class="list-article__comment section-font-color" itemprop="url">(36) </span></span></a><a href="https://www.postimees.ee/6532693/vakrat-ahvardab-korghariduseta-jaamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533378/seefeldis-kinnipeetud-sportlane-tabati-otse-teolt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TZR_KP4yQ7SB0sox0LoUWNiJALg=/670x380/filters:focal(1007x1126:3436x3329)/nginx/o/2019/01/07/11700489t1hfe7a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4893" class="list-article__section-label slab" style="color: #008e79">Seefeld 2019</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sport.postimees.ee/6533378/seefeldis-kinnipeetud-sportlane-tabati-otse-teolt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seefeldis kinnipeetud sportlane tabati otse teolt </span></a><a href="https://sport.postimees.ee/6533378/seefeldis-kinnipeetud-sportlane-tabati-otse-teolt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533231/saarepuu-eestlaste-dopingukahtlusest-tammjarv-ja-veerpalu-tana-ei-stardi" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xYYplPn0cehICuqSY6glH64WJCU=/670x380/filters:focal(1423x467:2175x1219)/nginx/o/2019/02/27/11828420t1h5275.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot info-dot--no-blink"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4893" class="list-article__section-label slab" style="color: #008e79">Seefeld 2019</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://sport.postimees.ee/6533231/saarepuu-eestlaste-dopingukahtlusest-tammjarv-ja-veerpalu-tana-ei-stardi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saarepuu eestlaste dopingukahtlusest: Tammjärv ja Veerpalu täna ei stardi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6533231/saarepuu-eestlaste-dopingukahtlusest-tammjarv-ja-veerpalu-tana-ei-stardi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6533231/saarepuu-eestlaste-dopingukahtlusest-tammjarv-ja-veerpalu-tana-ei-stardi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532301/bradley-cooperiga-paari-pandud-lady-gaga-tegi-lopuks-suu-lahti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1Z85ZNk40fjiQeJyUsqAdcRNaEw=/1370x700/filters:focal(2729x386:3714x1111)/nginx/o/2019/02/26/11825976t1h1d74.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://elu24.postimees.ee/6532301/bradley-cooperiga-paari-pandud-lady-gaga-tegi-lopuks-suu-lahti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bradley Cooperiga paari pandud Lady Gaga tegi lõpuks suu lahti </span></a><a href="https://elu24.postimees.ee/6532301/bradley-cooperiga-paari-pandud-lady-gaga-tegi-lopuks-suu-lahti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6532667/salaparane-ari-narvas-kremli-verehongulist-raha-laekus-eesti-firma-kontole-miljonites" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LPIKSnQ8TM-gXho430vnjylDjBQ=/670x380/smart/nginx/o/2019/02/26/11826929t1hcaf9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6532667/salaparane-ari-narvas-kremli-verehongulist-raha-laekus-eesti-firma-kontole-miljonites" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Salapärane äri Narvas: Kremli verehõngulist raha laekus Eesti firma kontole miljonites <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6532667/salaparane-ari-narvas-kremli-verehongulist-raha-laekus-eesti-firma-kontole-miljonites/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6532667/salaparane-ari-narvas-kremli-verehongulist-raha-laekus-eesti-firma-kontole-miljonites" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533166/austria-politsei-kahtlustab-seefeldi-mmil-ulatuslikku-dopingupettust-vaidetavalt-seotud-ka-eestlased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/E-mIM2RPgcsvc8tBfAIfEz-6gKs=/670x380/smart/nginx/o/2019/02/27/11828328t1hed7b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4893" class="list-article__section-label slab" style="color: #008e79">Seefeld 2019</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6533166/austria-politsei-kahtlustab-seefeldi-mmil-ulatuslikku-dopingupettust-vaidetavalt-seotud-ka-eestlased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Austria politsei kahtlustab Seefeldi MMil ulatuslikku dopingupettust, väidetavalt seotud ka eestlased <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6533166/austria-politsei-kahtlustab-seefeldi-mmil-ulatuslikku-dopingupettust-vaidetavalt-seotud-ka-eestlased/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Lisatud suusaliidu kommentaar</div></a><a href="https://sport.postimees.ee/6533166/austria-politsei-kahtlustab-seefeldi-mmil-ulatuslikku-dopingupettust-vaidetavalt-seotud-ka-eestlased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lgq3fxcvmn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kzn5n1xhxm" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6533215/bradley-cooperi-eksnaine-reageeris-oma-eksmehe-ja-lady-gaga-kuumale-duetile-uhe-sonaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-eUw7LnorsHqQOFJtyPcR_b6_P8=/670x380/filters:focal(985x441:1718x1426)/nginx/o/2019/02/27/11828357t1h7367.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6533215/bradley-cooperi-eksnaine-reageeris-oma-eksmehe-ja-lady-gaga-kuumale-duetile-uhe-sonaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bradley Cooperi eksnaine reageeris oma eksmehe ja Lady Gaga kuumale duetile ühe sõnaga </span></a><a href="https://elu24.postimees.ee/6533215/bradley-cooperi-eksnaine-reageeris-oma-eksmehe-ja-lady-gaga-kuumale-duetile-uhe-sonaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6532678/putini-ihukaitsjad-vene-voimukandjad-rikastusid-surnute-allkirju-voltsides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aQ7hHCR55ycFgWQSNVejI3VScg0=/670x380/smart/nginx/o/2019/02/26/11826969t1h9886.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://www.postimees.ee/6532678/putini-ihukaitsjad-vene-voimukandjad-rikastusid-surnute-allkirju-voltsides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putini ihukaitsjad: Vene võimukandjad rikastusid surnute allkirju võltsides <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6532678/putini-ihukaitsjad-vene-voimukandjad-rikastusid-surnute-allkirju-voltsides/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Artiklisarja 2. osa</div></a><a href="https://www.postimees.ee/6532678/putini-ihukaitsjad-vene-voimukandjad-rikastusid-surnute-allkirju-voltsides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6533092/e-haaletusel-osales-ule-28-protsendi-valijatest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8I4mU2bq7XxFX7wNC3xtqIxVJas=/1370x700/filters:focal(1410x328:5157x3470)/nginx/o/2019/02/27/11828032t1h229a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6533092/e-haaletusel-osales-ule-28-protsendi-valijatest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">E-hääletusel osales üle 28 protsendi valijatest <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6533092/e-haaletusel-osales-ule-28-protsendi-valijatest/comments" class="list-article__comment section-font-color" itemprop="url">(28)</span></span><div class="list-article__additional-headline">Täiendatud kell 20.45</div></a><a href="https://poliitika.postimees.ee/6533092/e-haaletusel-osales-ule-28-protsendi-valijatest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532689/bebe-rexha-isa-ei-julge-tutre-piltide-parast-avalikus-kohas-kaia-lopeta-pornograafia-postitamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ugDhsTTWWtBzJ2iDpv6RfIpOyXk=/670x380/filters:focal(372x438:1874x1576)/nginx/o/2019/02/26/11826988t1h9b8f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6532689/bebe-rexha-isa-ei-julge-tutre-piltide-parast-avalikus-kohas-kaia-lopeta-pornograafia-postitamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bebe Rexha isa ei julge tütre piltide pärast avalikus kohas käia: «Lõpeta pornograafia postitamine» </span></a><a href="https://elu24.postimees.ee/6532689/bebe-rexha-isa-ei-julge-tutre-piltide-parast-avalikus-kohas-kaia-lopeta-pornograafia-postitamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6532309/suur-teadusavastus-stress-pohjustabki-vahki-aga-uks-vitamiin-pakub-kaitset" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AFRWZBOK6n1SipuTRIEm7GcuFK0=/670x380/smart/nginx/o/2019/02/26/11826108t1h9d13.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>590</span></div></div><a href="https://tervis.postimees.ee/6532309/suur-teadusavastus-stress-pohjustabki-vahki-aga-uks-vitamiin-pakub-kaitset" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur teadusavastus - stress põhjustabki vähki, aga üks vitamiin pakub kaitset </span></a><a href="https://tervis.postimees.ee/6532309/suur-teadusavastus-stress-pohjustabki-vahki-aga-uks-vitamiin-pakub-kaitset" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6532743/juhtkiri-tallinna-ulikool-mis-teie-diplom-vaart-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hVTvCpgJRRadPq8jjRjhA3fV5Jw=/1370x700/smart/nginx/o/2019/02/27/11827164t1h4013.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>426</span></div></div><a href="https://arvamus.postimees.ee/6532743/juhtkiri-tallinna-ulikool-mis-teie-diplom-vaart-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: Tallinna Ülikool, mis teie diplom väärt on? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6532743/juhtkiri-tallinna-ulikool-mis-teie-diplom-vaart-on/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://arvamus.postimees.ee/6532743/juhtkiri-tallinna-ulikool-mis-teie-diplom-vaart-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6532895/rail-balticu-esimese-jupi-teevad-hispaanlased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/u3koV-_mLel8yImSyJio_YOWqJU=/670x380/smart/nginx/o/2019/02/07/11771999t1hdaa4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>513</span></div></div><a href="https://majandus24.postimees.ee/6532895/rail-balticu-esimese-jupi-teevad-hispaanlased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rail Balticu esimese jupi teevad hispaanlased <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6532895/rail-balticu-esimese-jupi-teevad-hispaanlased/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://majandus24.postimees.ee/6532895/rail-balticu-esimese-jupi-teevad-hispaanlased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6532555/ukraina-endine-president-kasutas-altkaemaksuafaaris-swedbanki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qzbFvXqZqG4cTPy-wxGgOUqLDY0=/670x380/smart/nginx/o/2012/07/16/1219472t1h2a46.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://majandus24.postimees.ee/6532555/ukraina-endine-president-kasutas-altkaemaksuafaaris-swedbanki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukraina endine president kasutas altkäemaksuafääris Swedbanki <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6532555/ukraina-endine-president-kasutas-altkaemaksuafaaris-swedbanki/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://majandus24.postimees.ee/6532555/ukraina-endine-president-kasutas-altkaemaksuafaaris-swedbanki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6532635/kullerifirma-on-hadas-tellimuste-taitmisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YFeJCMD9QuKORexIZzucYQCKzrE=/1370x700/filters:focal(825x620:840x635)/nginx/o/2019/02/26/11826874t1h8372.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6532635/kullerifirma-on-hadas-tellimuste-taitmisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kullerifirma on hädas tellimuste täitmisega <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6532635/kullerifirma-on-hadas-tellimuste-taitmisega/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6532635/kullerifirma-on-hadas-tellimuste-taitmisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6532964/jurgen-ligi-koigi-erakondade-programmid-kaasa-arvatud-reformierakonna-oma-on-ule-volli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/c3pD3dZqKnSL2qZvxECYTuvvdxo=/670x380/filters:focal(132x189:1646x1197)/nginx/o/2019/02/27/11827635t1h4ef0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:36:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>244</span></div></div><a href="https://sakala.postimees.ee/6532964/jurgen-ligi-koigi-erakondade-programmid-kaasa-arvatud-reformierakonna-oma-on-ule-volli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jürgen Ligi: kõigi erakondade programmid, kaasa arvatud Reformierakonna oma, on üle võlli <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6532964/jurgen-ligi-koigi-erakondade-programmid-kaasa-arvatud-reformierakonna-oma-on-ule-volli/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Lisatud video ja viited konkreetsetele lõikudele</div></a><a href="https://sakala.postimees.ee/6532964/jurgen-ligi-koigi-erakondade-programmid-kaasa-arvatud-reformierakonna-oma-on-ule-volli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6532726/leht-usa-kubervaed-loikasid-vene-trollivabriku-internetist-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ezk4m2HdkoSahmH51WxaTLxrdAw=/670x380/smart/nginx/o/2019/02/26/11827079t1h512b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://www.postimees.ee/6532726/leht-usa-kubervaed-loikasid-vene-trollivabriku-internetist-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leht: USA küberväed lõikasid Vene trollivabriku internetist ära <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6532726/leht-usa-kubervaed-loikasid-vene-trollivabriku-internetist-ara/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6532726/leht-usa-kubervaed-loikasid-vene-trollivabriku-internetist-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-51ktlltvqz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7bogginhv9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533393/eesti-suusakoondise-treener-olen-taielikus-infosulus-keegi-ei-ole-minuga-uhendust-votnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xYYplPn0cehICuqSY6glH64WJCU=/670x380/filters:focal(1423x467:2175x1219)/nginx/o/2019/02/27/11828420t1h5275.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4893" class="list-article__section-label slab" style="color: #008e79">Seefeld 2019</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sport.postimees.ee/6533393/eesti-suusakoondise-treener-olen-taielikus-infosulus-keegi-ei-ole-minuga-uhendust-votnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti suusakoondise treener: olen täielikus infosulus, keegi ei ole minuga ühendust võtnud</span><div class="list-article__additional-headline">Tammjärv ja Veerpalu elasid ülejäänud koondisest eraldi</div></a><a href="https://sport.postimees.ee/6533393/eesti-suusakoondise-treener-olen-taielikus-infosulus-keegi-ei-ole-minuga-uhendust-votnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532813/pildid-ja-video-saksamaal-vajas-rasvunud-rott-paastjate-abi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2CUXoTEnMST8H80RM6MjbE3bAdk=/670x380/filters:focal(388x232:476x329)/nginx/o/2019/02/27/11827312t1h022a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>381</span></div></div><a href="https://elu24.postimees.ee/6532813/pildid-ja-video-saksamaal-vajas-rasvunud-rott-paastjate-abi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Saksamaal vajas rasvunud rott päästjate abi <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6532813/pildid-ja-video-saksamaal-vajas-rasvunud-rott-paastjate-abi/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://elu24.postimees.ee/6532813/pildid-ja-video-saksamaal-vajas-rasvunud-rott-paastjate-abi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6532814/pakistan-tulistas-alla-kaks-india-sojalennukit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OKPeYMxQQRiAQn_0WCgej6xem_s=/1370x700/smart/nginx/o/2019/02/27/11827341t1h9e90.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6532814/pakistan-tulistas-alla-kaks-india-sojalennukit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pakistan tulistas alla kaks India sõjalennukit <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6532814/pakistan-tulistas-alla-kaks-india-sojalennukit/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Täiendatud 11.45!</div></a><a href="https://www.postimees.ee/6532814/pakistan-tulistas-alla-kaks-india-sojalennukit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6531946/bradley-cooperi-tudruksobrast-sai-oscarite-jarel-internetirahva-naerualune-vaata-mis-pohjusel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/K9DanjHhlURLNUZMEOsxX9z8Vvc=/670x380/filters:focal(331x377:2207x1363)/nginx/o/2019/02/26/11824927t1hca6b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://elu24.postimees.ee/6531946/bradley-cooperi-tudruksobrast-sai-oscarite-jarel-internetirahva-naerualune-vaata-mis-pohjusel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bradley Cooperi tüdruksõbrast sai Oscarite järel internetirahva naerualune - vaata, mis põhjusel! </span></a><a href="https://elu24.postimees.ee/6531946/bradley-cooperi-tudruksobrast-sai-oscarite-jarel-internetirahva-naerualune-vaata-mis-pohjusel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6532958/vahipatsiendi-tuhastamine-tekitas-krematooriumis-radioaktiivse-reostuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/V7d2BF2beS6M7o7JtP-AolCS6ow=/670x380/smart/nginx/o/2019/02/27/11827641t1hc5da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://tervis.postimees.ee/6532958/vahipatsiendi-tuhastamine-tekitas-krematooriumis-radioaktiivse-reostuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vähipatsiendi tuhastamine tekitas krematooriumis radioaktiivse reostuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6532958/vahipatsiendi-tuhastamine-tekitas-krematooriumis-radioaktiivse-reostuse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6532958/vahipatsiendi-tuhastamine-tekitas-krematooriumis-radioaktiivse-reostuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533461/andrus-veerpalu-poja-dopinguskandaalist-ei-tea-ei-oska-oelda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZP_xUBOpNPc6lCZak_WyI7NXkDE=/1370x700/filters:focal(2286x236:3249x1829)/nginx/o/2019/02/26/11827025t1hce69.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4893" class="list-article__section-label slab" style="color: #008e79">Seefeld 2019</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://sport.postimees.ee/6533461/andrus-veerpalu-poja-dopinguskandaalist-ei-tea-ei-oska-oelda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrus Veerpalu poja dopinguskandaalist: ei tea, ei oska öelda </span></a><a href="https://sport.postimees.ee/6533461/andrus-veerpalu-poja-dopinguskandaalist-ei-tea-ei-oska-oelda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533266/austria-meedia-nimetas-kaks-dopinguskandaalis-kinni-peetud-sportlast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6HLnma8Fylx0tQldUpoVvhiINY0=/670x380/filters:focal(726x706:1483x1894)/nginx/o/2019/02/27/11828630t1he3bb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4893" class="list-article__section-label slab" style="color: #008e79">Seefeld 2019</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6533266/austria-meedia-nimetas-kaks-dopinguskandaalis-kinni-peetud-sportlast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Austria meedia nimetas kaks dopinguskandaalis kinni peetud sportlast</span><div class="list-article__additional-headline">Kronen Zeitung: asjasse segatud kaks eestlast, üks kasahh</div></a><a href="https://sport.postimees.ee/6533266/austria-meedia-nimetas-kaks-dopinguskandaalis-kinni-peetud-sportlast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6532651/fotod-lasnamael-poles-uheksakorruseline-maja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qtm-kn8Hsryj6Ka1_PId7Ba_dWU=/670x380/smart/nginx/o/2019/02/26/11826979t1h9d23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6532651/fotod-lasnamael-poles-uheksakorruseline-maja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Lasnamäel põles üheksakorruseline maja <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6532651/fotod-lasnamael-poles-uheksakorruseline-maja/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Täiendatud kell 20.30!</div></a><a href="https://www.postimees.ee/6532651/fotod-lasnamael-poles-uheksakorruseline-maja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6531913/oih-esmalt-lipsas-modelli-rind-kleidist-valja-ja-seejarel-valgutas-ta-muudki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YPA7LFM_ssKLHb0iOaSU5YuEx3c=/1370x700/smart/nginx/o/2019/02/26/11824848t1hbcc1.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://elu24.postimees.ee/6531913/oih-esmalt-lipsas-modelli-rind-kleidist-valja-ja-seejarel-valgutas-ta-muudki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oih! Esmalt lipsas modelli rind kleidist välja ja seejärel välgutas ta muudki </span></a><a href="https://elu24.postimees.ee/6531913/oih-esmalt-lipsas-modelli-rind-kleidist-valja-ja-seejarel-valgutas-ta-muudki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532991/video-venemaal-tahistati-isamaa-kaitsjate-paeva-erootilise-tantsuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9L4A8jD4XKQg83d7N8q6LKttwZk=/670x380/filters:focal(375x104:613x306)/nginx/o/2019/02/27/11827649t1ha6af.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6532991/video-venemaal-tahistati-isamaa-kaitsjate-paeva-erootilise-tantsuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Venemaal tähistati isamaa kaitsjate päeva erootilise tantsuga <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6532991/video-venemaal-tahistati-isamaa-kaitsjate-paeva-erootilise-tantsuga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6532991/video-venemaal-tahistati-isamaa-kaitsjate-paeva-erootilise-tantsuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532716/khloe-kardashian-naitab-labipaistvas-kostuumis-eks-kallimale-millest-too-ilma-jai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BEggQkSpimJYyLjgocsLjNGN7XU=/670x380/filters:focal(895x498:2211x2679)/nginx/o/2019/02/26/11827075t1h4d37.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6532716/khloe-kardashian-naitab-labipaistvas-kostuumis-eks-kallimale-millest-too-ilma-jai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Khloe Kardashian näitab läbipaistvas kostüümis eks-kallimale, millest too ilma jäi </span></a><a href="https://elu24.postimees.ee/6532716/khloe-kardashian-naitab-labipaistvas-kostuumis-eks-kallimale-millest-too-ilma-jai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-64jzyzfrxq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jn5r4tnvrf" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6532305/tervisele-koige-ohtlikumat-keharasva-on-usna-kerge-kaotada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TVR9GKBv4TmAXCfqF1sMzhS0bag=/670x380/filters:focal(110x1004:6696x4468)/nginx/o/2019/02/26/11826076t1h0361.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tervis.postimees.ee/6532305/tervisele-koige-ohtlikumat-keharasva-on-usna-kerge-kaotada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tervisele kõige ohtlikumat keharasva on üsna kerge kaotada <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6532305/tervisele-koige-ohtlikumat-keharasva-on-usna-kerge-kaotada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6532305/tervisele-koige-ohtlikumat-keharasva-on-usna-kerge-kaotada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6532554/tallinnas-ostetakse-uha-vahem-kortereid-miks-see-nii-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/emjmKNKtkjaADmsRz_9zFOrwD14=/670x380/smart/nginx/o/2019/02/26/11826644t1h7a79.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kodustiil.postimees.ee/6532554/tallinnas-ostetakse-uha-vahem-kortereid-miks-see-nii-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas ostetakse üha vähem kortereid: miks see nii on? <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6532554/tallinnas-ostetakse-uha-vahem-kortereid-miks-see-nii-on/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kodustiil.postimees.ee/6532554/tallinnas-ostetakse-uha-vahem-kortereid-miks-see-nii-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532529/kas-toesti-sina-conchita-habemega-naine-rabas-uue-valjanagemisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cLQvmGjTLGcPM5M3UlJ6TYUNoSA=/1370x700/filters:focal(936x559:2324x2051)/nginx/o/2019/02/26/11826605t1h3739.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://elu24.postimees.ee/6532529/kas-toesti-sina-conchita-habemega-naine-rabas-uue-valjanagemisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tõesti sina, Conchita? «Habemega naine» rabas uue väljanägemisega <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6532529/kas-toesti-sina-conchita-habemega-naine-rabas-uue-valjanagemisega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6532529/kas-toesti-sina-conchita-habemega-naine-rabas-uue-valjanagemisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6533267/kuulsusetu-lopp-weekend-tuuris-2-miljonilise-volakoorma-all-pankrotti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0_7GYFqrLRO-F71-Bt8YSU9ZM_c=/670x380/smart/nginx/o/2018/09/10/11406713t1h975d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>277</span></div></div><a href="https://majandus24.postimees.ee/6533267/kuulsusetu-lopp-weekend-tuuris-2-miljonilise-volakoorma-all-pankrotti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulsusetu lõpp: Weekend tüüris 2 miljonilise võlakoorma all pankrotti <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6533267/kuulsusetu-lopp-weekend-tuuris-2-miljonilise-volakoorma-all-pankrotti/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6533267/kuulsusetu-lopp-weekend-tuuris-2-miljonilise-volakoorma-all-pankrotti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533475/eesti-antidopingu-juhatuse-liige-ei-saa-valistada-et-eestlased-lahevad-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9bBgJx1-K3Se7_HSLWrnGdsI-hs=/670x380/filters:focal(2024x1797:3787x3647)/nginx/o/2019/02/27/11829329t1h6240.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:12</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4893" class="list-article__section-label slab" style="color: #008e79">Seefeld 2019</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://sport.postimees.ee/6533475/eesti-antidopingu-juhatuse-liige-ei-saa-valistada-et-eestlased-lahevad-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Antidopingu juhatuse liige: ei saa välistada, et eestlased lähevad vangi </span></a><a href="https://sport.postimees.ee/6533475/eesti-antidopingu-juhatuse-liige-ei-saa-valistada-et-eestlased-lahevad-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6533237/rootslased-sulgevad-parnumaa-saeveski-toota-jaab-50-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ch49KFxkdAWOKIXBxPMUFqZpFHE=/1370x700/filters:focal(2429x1206:3166x1782)/nginx/o/2018/03/08/7668285t1h25f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/6533237/rootslased-sulgevad-parnumaa-saeveski-toota-jaab-50-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootslased sulgevad Pärnumaa saeveski: tööta jääb 50 inimest </span></a><a href="https://majandus24.postimees.ee/6533237/rootslased-sulgevad-parnumaa-saeveski-toota-jaab-50-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533407/kultuuriminister-kaalul-on-eesti-spordi-maine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9fnf0XgNIFqLiqulozgpx1On0v0=/670x380/smart/nginx/o/2018/12/27/11679701t1hb1b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4893" class="list-article__section-label slab" style="color: #008e79">Seefeld 2019</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://sport.postimees.ee/6533407/kultuuriminister-kaalul-on-eesti-spordi-maine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kultuuriminister: kaalul on Eesti spordi maine <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6533407/kultuuriminister-kaalul-on-eesti-spordi-maine/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sport.postimees.ee/6533407/kultuuriminister-kaalul-on-eesti-spordi-maine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6532461/sakala-valimisdebatt-kaheksa-poliitiku-vaitlus-ja-kahe-mehe-kaklus" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/C3Auzy3tqZ2fc4g8LPtNJAKxT4Y=/670x380/smart/nginx/o/2019/02/26/11826461t1h40f8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">107 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:36:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://sakala.postimees.ee/6532461/sakala-valimisdebatt-kaheksa-poliitiku-vaitlus-ja-kahe-mehe-kaklus" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Sakala valimisdebatt. Kaheksa poliitiku väitlus ja kahe mehe kaklus <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6532461/sakala-valimisdebatt-kaheksa-poliitiku-vaitlus-ja-kahe-mehe-kaklus/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Vaata debatti täismahus</div></a><a href="https://sakala.postimees.ee/6532461/sakala-valimisdebatt-kaheksa-poliitiku-vaitlus-ja-kahe-mehe-kaklus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6532496/judinaid-tekitav-video-suusataja-peakaamera-jaadvustas-laviini-alla-mattumise-hetke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MLngBwkmrkkmzpP6zMv6yd72DUQ=/1370x700/filters:focal(27x36:585x349)/nginx/o/2019/02/26/11826548t1hdd25.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://reisile.postimees.ee/6532496/judinaid-tekitav-video-suusataja-peakaamera-jaadvustas-laviini-alla-mattumise-hetke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Judinaid tekitav video: suusataja peakaamera jäädvustas laviini alla mattumise hetke </span></a><a href="https://reisile.postimees.ee/6532496/judinaid-tekitav-video-suusataja-peakaamera-jaadvustas-laviini-alla-mattumise-hetke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532996/neiu-mustas-kleidis-elisa-kolk-naitab-ebamaiselt-peenikest-figuuri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NpPMI_IqEoYaZvEWyFSrfbfl5h8=/670x380/filters:focal(209x171:473x352)/nginx/o/2018/01/09/7471007t1h46d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://elu24.postimees.ee/6532996/neiu-mustas-kleidis-elisa-kolk-naitab-ebamaiselt-peenikest-figuuri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neiu mustas kleidis: Elisa Kolk näitab ebamaiselt peenikest figuuri! </span></a><a href="https://elu24.postimees.ee/6532996/neiu-mustas-kleidis-elisa-kolk-naitab-ebamaiselt-peenikest-figuuri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6532684/graafik-riigikogu-valimistel-on-oma-haale-andnud-enam-kui-280-000-valijat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xRzaU4dzI3O1YFmyWEhnY99dT-A=/670x380/smart/nginx/o/2019/02/25/11824593t1hb603.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6532684/graafik-riigikogu-valimistel-on-oma-haale-andnud-enam-kui-280-000-valijat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafik: riigikogu valimistel on oma hääle andnud enam kui 280 000 valijat <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6532684/graafik-riigikogu-valimistel-on-oma-haale-andnud-enam-kui-280-000-valijat/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">E-hääli on juba praegu enam kui 2015. aastal kokku</div></a><a href="https://poliitika.postimees.ee/6532684/graafik-riigikogu-valimistel-on-oma-haale-andnud-enam-kui-280-000-valijat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vokhp8qgvm" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-oww9hu6az1" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/SportPostimees" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1281889510" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b22958bd8c411e3d0bab.js" async></script></body></html>