<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#008e79"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/6s4ixOl2GayLv8OVi-vrCW7mmkw=/16x16/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XB62iECQl8Sh9OBUwOMPJyXSXpE=/32x32/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/adnz7H7D6CS4KzPGHzP7EqIzLpg=/192x192/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/n_meCPfHG9FBe1Z_uFzAiZKMVaA=/256x256/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/x9PLgYXZiLmKgTM25cmNWBEnYl0=/180x180/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/U0qfILxK7gvI0Y1UddMa35EaF1Q=/1200x630/smart/nginx/o/2019/06/26/12300791t1hfefb.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/U0qfILxK7gvI0Y1UddMa35EaF1Q=/1200x630/smart/nginx/o/2019/06/26/12300791t1hfefb.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Breiktants lisati olümpiamängude kavva"><meta property="twitter:title" content="Breiktants lisati olümpiamängude kavva"><meta property="og:url" content="https://sport.postimees.ee/6715730/breiktants-lisati-olumpiamangude-kavva"><meta property="twitter:url" content="https://sport.postimees.ee/6715730/breiktants-lisati-olumpiamangude-kavva"><meta property="og:site_name" content="Sport"><meta property="og:description" content="Rahvusvaheline Olümpiakomitee ROK teatas, et 2024. aasta Pariisi olümpiamängude esialgses kavas on esindatud ka breiktants, rulasõit, surf ja sportronimine."><meta property="twitter:description" content="Rahvusvaheline Olümpiakomitee ROK teatas, et 2024. aasta Pariisi olümpiamängude esialgses kavas on esindatud ka breiktants, rulasõit, surf ja sportronimine."><meta property="og:type" content="article"><meta property="article:section" content="Sport"><meta property="article:tag" content="olümpia"><meta property="article:tag" content="Pariis"><meta property="article:tag" content="rok"><meta name="article:published_time" content="2019-06-26T08:45:12+03:00"><meta name="article:modified_time" content="2019-06-26T09:09:04+03:00"><meta name="description" content="Rahvusvaheline Olümpiakomitee ROK teatas, et 2024. aasta Pariisi olümpiamängude esialgses kavas on esindatud ka breiktants, rulasõit, surf ja sportronimine."><meta name="keywords" content="olümpia, Pariis, rok"><link rel="canonical" href="https://sport.postimees.ee/6715730/breiktants-lisati-olumpiamangude-kavva"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sport.postimees.ee/rss"><title>Breiktants lisati olümpiamängude kavva - Postimees Sport: Värsked spordiuudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-f844aefc041f73a2763f.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #008e79;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #008e79;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #008e79;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #008e79;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-124 article-6715730"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sport.postimees.ee/search">K, 26.06.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SportPostimees" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sport.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/124/fd2fa20c4dde2055a19d8298f755bc09.svg" height="50" width="102" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sport.postimees.ee/6478028/eesti-laskesuusalootuse-rasked-aastad-kaks-tosist-vigastust-jarjepanu" class="quote__text">Oli õhtuid, kus enne koduuksest sisse minekut autos viis minutit nutsin ja emotsioonid endast välja lubasin. </a><a href="https://sport.postimees.ee/6478028/eesti-laskesuusalootuse-rasked-aastad-kaks-tosist-vigastust-jarjepanu" class="quote__author section-border-color"><span class="slab section-font-color">Laskesuusataja Meril Beilmann toimetulekust kahe järjest tulnud raske vigastusega.</span></a></div><a href="https://sport.postimees.ee/6478028/eesti-laskesuusalootuse-rasked-aastad-kaks-tosist-vigastust-jarjepanu" class="quote__image"><img src="//f9.pmo.ee/rTOpbJG2Mjb4FT1XuslzGpgU8KA=/72x72/filters:focal(1593x779:2964x2352)/nginx/o/2018/01/17/7492325t1h149f.jpg" srcset="//f9.pmo.ee/rTOpbJG2Mjb4FT1XuslzGpgU8KA=/72x72/filters:focal(1593x779:2964x2352)/nginx/o/2018/01/17/7492325t1h149f.jpg, //f9.pmo.ee/fT2DjkRbry5obSgi3JtuSzg1CzU=/144x144/filters:focal(1593x779:2964x2352)/nginx/o/2018/01/17/7492325t1h149f.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://www.postimees.ee/section/3329" target="_self" class="menu-item">Laulupidu</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://esto2019.postimees.ee" target="_self" class="menu-item">ESTO 2019</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container submenu-container--has-floating-elements"><div class="menu-items menu-items--sub slab"><div><a href="https://sport.postimees.ee/section/3337" target="_self" class="menu-item menu-item--important">WRC</a></div><div><a href="https://sport.postimees.ee/section/3341" target="_self" class="menu-item">F1</a></div><div><a href="https://sport.postimees.ee/section/4041" target="_self" class="menu-item">E-sport</a></div><div><a href="https://sport.postimees.ee/section/293" target="_self" class="menu-item">Tennis</a></div><div><a href="https://sport.postimees.ee/section/154" target="_self" class="menu-item">Jalgpall</a></div><div><a href="https://sport.postimees.ee/section/146" target="_self" class="menu-item">Korvpall</a></div><div><a href="https://sport.postimees.ee/section/150" target="_self" class="menu-item">Võrkpall</a></div><div><a href="https://sport.postimees.ee/section/854" target="_self" class="menu-item">Jalgratas</a></div><div><a href="https://sport.postimees.ee/section/161" target="_self" class="menu-item">Kergejõustik</a></div><div><a href="https://purjetamine.postimees.ee" target="_self" class="menu-item">Purjetamine</a></div><div class="menu-item--container"><a href="#" target="_self" class="menu-item">Kõik spordialad</a><div class="menu-children-container" style="-webkit-column-count: 5; column-count: 5;"><a href="https://sport.postimees.ee/section/3429" target="_self" class="section-bg-color-hover-with-opacity">Spordireporter</a> <a href="https://sport.postimees.ee/section/854" target="_self" class="section-bg-color-hover-with-opacity">Jalgratas</a> <a href="https://sport.postimees.ee/section/504" target="_self" class="section-bg-color-hover-with-opacity">Talisport</a> <a href="https://sport.postimees.ee/section/854" target="_self" class="section-bg-color-hover-with-opacity">Jalgratas</a> <a href="https://sport.postimees.ee/section/4049" target="_self" class="section-bg-color-hover-with-opacity">Arvamus</a> <a href="https://sport.postimees.ee/section/3597" target="_self" class="section-bg-color-hover-with-opacity">Sõudmine</a> <a href="https://sport.postimees.ee/section/3595" target="_self" class="section-bg-color-hover-with-opacity">Vehklemine</a> <a href="https://sport.postimees.ee/section/157" target="_self" class="section-bg-color-hover-with-opacity">Käsipall</a> <a href="https://sport.postimees.ee/section/3127" target="_self" class="section-bg-color-hover-with-opacity">Ratsutamine</a> <a href="https://sport.postimees.ee/section/3995" target="_self" class="section-bg-color-hover-with-opacity">Maadlus</a> <a href="https://sport.postimees.ee/section/3997" target="_self" class="section-bg-color-hover-with-opacity">Judo</a> <a href="https://sport.postimees.ee/section/504" target="_self" class="section-bg-color-hover-with-opacity">Talisport</a> <a href="https://sport.postimees.ee/section/1402" target="_self" class="section-bg-color-hover-with-opacity">Võitlussport</a> <a href="https://sport.postimees.ee/section/3999" target="_self" class="section-bg-color-hover-with-opacity">Tõstmine</a> <a href="https://sport.postimees.ee/section/4001" target="_self" class="section-bg-color-hover-with-opacity">Poks</a> <a href="https://sport.postimees.ee/section/4003" target="_self" class="section-bg-color-hover-with-opacity">Kulturism ja fitness</a> <a href="https://sport.postimees.ee/section/164" target="_self" class="section-bg-color-hover-with-opacity">Autosport</a> <a href="https://sport.postimees.ee/section/4005" target="_self" class="section-bg-color-hover-with-opacity">Motosport</a> <a href="https://sport.postimees.ee/section/4007" target="_self" class="section-bg-color-hover-with-opacity">Veemoto</a> <a href="https://sport.postimees.ee/section/3607" target="_self" class="section-bg-color-hover-with-opacity">Jäähoki</a> <a href="https://sport.postimees.ee/section/4009" target="_self" class="section-bg-color-hover-with-opacity">Saalihoki</a> <a href="https://sport.postimees.ee/section/4011" target="_self" class="section-bg-color-hover-with-opacity">NFL</a> <a href="https://sport.postimees.ee/section/4013" target="_self" class="section-bg-color-hover-with-opacity">Ujumine</a> <a href="https://sport.postimees.ee/section/4015" target="_self" class="section-bg-color-hover-with-opacity">Snuuker ja piljard</a> <a href="https://sport.postimees.ee/section/4017" target="_self" class="section-bg-color-hover-with-opacity">Golf</a> <a href="https://sport.postimees.ee/section/4019" target="_self" class="section-bg-color-hover-with-opacity">Laskmine</a> <a href="https://sport.postimees.ee/section/4021" target="_self" class="section-bg-color-hover-with-opacity">Orienteerumine</a> <a href="https://sport.postimees.ee/section/4023" target="_self" class="section-bg-color-hover-with-opacity">Disc-golf</a> <a href="https://sport.postimees.ee/section/4025" target="_self" class="section-bg-color-hover-with-opacity">Aerutamine</a> <a href="https://sport.postimees.ee/section/4027" target="_self" class="section-bg-color-hover-with-opacity">Vibulaskmine</a> <a href="https://sport.postimees.ee/section/4029" target="_self" class="section-bg-color-hover-with-opacity">Triatlon</a> <a href="https://sport.postimees.ee/section/4031" target="_self" class="section-bg-color-hover-with-opacity">Sulgpall</a> <a href="https://sport.postimees.ee/section/4033" target="_self" class="section-bg-color-hover-with-opacity">Võimlemine</a> <a href="https://sport.postimees.ee/section/2365" target="_self" class="section-bg-color-hover-with-opacity">Seiklussport</a> <a href="https://sport.postimees.ee/section/4035" target="_self" class="section-bg-color-hover-with-opacity">Male</a> <a href="https://sport.postimees.ee/section/4037" target="_self" class="section-bg-color-hover-with-opacity">Võistlustants</a> <a href="https://sport.postimees.ee/section/4039" target="_self" class="section-bg-color-hover-with-opacity">Ekstreemsport</a> <a href="https://om2018.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Olümpia</a> <a href="https://sport.postimees.ee/section/4043" target="_self" class="section-bg-color-hover-with-opacity">Parasport</a> <a href="https://sport.postimees.ee/section/4045" target="_self" class="section-bg-color-hover-with-opacity">Doping</a> <a href="https://sport.postimees.ee/section/3411" target="_self" class="section-bg-color-hover-with-opacity">Rahvasport</a> <a href="https://om2018.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">OM 2018</a> <a href="https://sport.postimees.ee/section/3917" target="_self" class="section-bg-color-hover-with-opacity">MM 2018</a> <a href="https://sport.postimees.ee/section/4047" target="_self" class="section-bg-color-hover-with-opacity">Teised alad</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div></div><div class="menu-items menu-items--floating"><a href="//tv.postimees.ee/section/3481" class="button button--tv"><span class="info-dot"></span> POSTIMEES TV</a></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="124" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://sport.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/124/fd2fa20c4dde2055a19d8298f755bc09.svg" height="45" width="91" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee">Sport</a></li><li class="breadcrumb-item">Breiktants lisati olümpiamängude kavva</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Breiktants lisati olümpiamängude kavva</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/98286" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/NSGsWykG-k7wM1mCZoke1TeRpqI=/40x40/smart/nginx/o/2016/12/28/6209015t1haf03.png" srcset="//f12.pmo.ee/NSGsWykG-k7wM1mCZoke1TeRpqI=/40x40/smart/nginx/o/2016/12/28/6209015t1haf03.png, //f12.pmo.ee/9aYr_f1wEyBAhhQHIFtgAzfqWY0=/80x80/smart/nginx/o/2016/12/28/6209015t1haf03.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Postimees Sport</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/6715730/breiktants-lisati-olumpiamangude-kavva%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6715730" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">2</span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Breiktants lisati olümpiamängude kavva&body=Tervitus,%20loe%20siit%3A%20https://sport.postimees.ee/6715730/breiktants-lisati-olumpiamangude-kavva%3Futm_source%3Demail%26utm_content%3D6715730">Saada e-postiga </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/6715730/breiktants-lisati-olumpiamangude-kavva%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6715730">Jaga Facebookis</a> <a target="_blank" href="https://twitter.com/share?text=Breiktants%20lisati%20ol%C3%BCmpiam%C3%A4ngude%20kavva&url=https://sport.postimees.ee/6715730/breiktants-lisati-olumpiamangude-kavva%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6715730">Jaga Twitteris</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=Breiktants%20lisati%20ol%C3%BCmpiam%C3%A4ngude%20kavva&url=https://sport.postimees.ee/6715730/breiktants-lisati-olumpiamangude-kavva%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6715730">Jaga LinkedInis</a> <a target="_blank" href="https://sport.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sport.postimees.ee/6715730/breiktants-lisati-olumpiamangude-kavva/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">2</span></a></div></div><span class="article__publish-date" itemprop="datePublished">26. juuni 2019, 8:45</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12300791" image-url="//f7.pmo.ee/eOcrUs2x5zrtNHrjeRW0CNQUWto=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/26/12300791t1hfefb.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12300791)" src="//f7.pmo.ee/NNidG9T0uB2WJmPn5CMWNLkAAwc=/685x410/smart/nginx/o/2019/06/26/12300791t1hfefb.jpg" srcset="//f7.pmo.ee/NNidG9T0uB2WJmPn5CMWNLkAAwc=/685x410/smart/nginx/o/2019/06/26/12300791t1hfefb.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Breiktants olümpia promoüritusel.</p><p class="figure__caption--name" itemprop="creator">FOTO: CHRISTOPHE SAIDI/SIPA / CHRISTOPHE SAIDI/SIPA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Rahvusvaheline Olümpiakomitee ROK teatas, et 2024. aasta Pariisi olümpiamängude esialgses kavas on esindatud ka breiktants, rulasõit, surf ja sportronimine.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-ygftietp1n" :preview-length="0" eager video-id="108485" video-stream-type="VOD" video-headline="6715730 Breiktants lisati olümpiamängude kavva" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/2603f8baded94693550438dc46a01fb5.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-x25tbnzft1" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z9dpkv1azf" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-39rtxokyqr" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Alates järgmisest olümpiast, 2020. aastal Tokyos, on korraldajatel võimalik tuua juurde neli uut spordiala. Rulasõit, surf ning sportronimine on kavas ka Tokyos, kuid breiktantsus jagatakse esmakordselt medaleid 2024. aastal Pariisis.</p></div><div class="article-body__item article-body__item--htmlElement"><p>ROKi istungil Šveitsis Lausannes avaldati antud spordialadele selget toetust. Pariisi olümpia organisatsioonikomitee liige Tony Estanguet lisas, et breiktantsu lisamine olümpiakavva aitab Olümpiat tuua noortele inimestele lähemale.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Breiktants ja sportronimine olid kavas ka 2018. aastal Buenos Aireses toimunud noorte olümpiapäevadel.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en">Breaking, skateboarding, sport climbing and surfing have been provisionally included on the sports programme of the Olympic Games <a href="https://twitter.com/hashtag/Paris2024?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#Paris2024</a> <a href="https://twitter.com/Paris2024?ref_src=twsrc%5Etfw" target="_blank">@Paris2024</a><a href="https://twitter.com/DanceSportTotal?ref_src=twsrc%5Etfw" target="_blank">@DanceSportTotal</a> <a href="https://twitter.com/IFSClimbing?ref_src=twsrc%5Etfw" target="_blank">@IFSClimbing</a> <a href="https://twitter.com/WorldSkate_news?ref_src=twsrc%5Etfw" target="_blank">@WorldSkate_news</a> <a href="https://twitter.com/ISAsurfing?ref_src=twsrc%5Etfw" target="_blank">@ISAsurfing</a> <a href="https://t.co/iuMvyzli5K" target="_blank">pic.twitter.com/iuMvyzli5K</a></p>— Olympics (@Olympics) <a href="https://twitter.com/Olympics/status/1143546417757265924?ref_src=twsrc%5Etfw" target="_blank">June 25, 2019</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/6715730/breiktants-lisati-olumpiamangude-kavva%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6715730" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">2</span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Breiktants lisati olümpiamängude kavva&body=Tervitus,%20loe%20siit%3A%20https://sport.postimees.ee/6715730/breiktants-lisati-olumpiamangude-kavva%3Futm_source%3Demail%26utm_content%3D6715730">Saada e-postiga </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/6715730/breiktants-lisati-olumpiamangude-kavva%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6715730">Jaga Facebookis</a> <a target="_blank" href="https://twitter.com/share?text=Breiktants%20lisati%20ol%C3%BCmpiam%C3%A4ngude%20kavva&url=https://sport.postimees.ee/6715730/breiktants-lisati-olumpiamangude-kavva%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6715730">Jaga Twitteris</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=Breiktants%20lisati%20ol%C3%BCmpiam%C3%A4ngude%20kavva&url=https://sport.postimees.ee/6715730/breiktants-lisati-olumpiamangude-kavva%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6715730">Jaga LinkedInis</a> <a target="_blank" href="https://sport.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sport.postimees.ee/6715730/breiktants-lisati-olumpiamangude-kavva/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">2</span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6715730" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6715730" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#008e79" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sport.postimees.ee/term/4302/olumpia">olümpia</a></li><li><a class="article-terms__term" href="https://sport.postimees.ee/term/2094/pariis">Pariis</a></li><li><a class="article-terms__term" href="https://sport.postimees.ee/term/13732/rok">rok</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-wusp5nhosz" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qhc9i7bof6" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-124" data-section="124" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #008e79;"><a href="https://sport.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6715701/autospordi-valjaanne-rovanpera-voib-uuest-hooajast-olla-tanaku-meeskonnakaaslane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nG-KutYyMc_T3TnWAdTRKM3VpEA=/1000x435/filters:focal(1449x547:2281x1222)/nginx/o/2018/12/07/11637497t1hc528.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3337" class="list-article__section-label slab" style="color: #008e79">WRC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://sport.postimees.ee/6715701/autospordi-valjaanne-rovanpera-voib-uuest-hooajast-olla-tanaku-meeskonnakaaslane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autospordi väljaanne: Rovanperä võib uuest hooajast olla Tänaku meeskonnakaaslane <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6715701/autospordi-valjaanne-rovanpera-voib-uuest-hooajast-olla-tanaku-meeskonnakaaslane/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6715701/autospordi-valjaanne-rovanpera-voib-uuest-hooajast-olla-tanaku-meeskonnakaaslane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6715689/naiste-jagpalli-mm-itaalia-alistas-kaheksandikfinaalis-hiina-holland-voitis-hilisest-varavast-jaapanit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fcEtlqvqWehXgNAhmQJq2SJI2UA=/324x185/filters:focal(489x66:1269x688)/nginx/o/2019/06/26/12300740t1ha763.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/154" class="list-article__section-label slab" style="color: #008e79">Jalgpall</a></div><a href="https://sport.postimees.ee/6715689/naiste-jagpalli-mm-itaalia-alistas-kaheksandikfinaalis-hiina-holland-voitis-hilisest-varavast-jaapanit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naiste jagpalli MM: Itaalia alistas kaheksandikfinaalis Hiina, Holland võitis hilisest väravast Jaapanit </span></a><a href="https://sport.postimees.ee/6715689/naiste-jagpalli-mm-itaalia-alistas-kaheksandikfinaalis-hiina-holland-voitis-hilisest-varavast-jaapanit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6715649/mida-silm-ei-nae-see-armsaks-ei-saa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oT5kOPQUZhL4kwsueU38f24IILs=/324x185/smart/nginx/o/2019/06/25/12300583t1h455d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6715649/mida-silm-ei-nae-see-armsaks-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Mida silm ei näe, see armsaks ei saa.» </span></a><a href="https://sport.postimees.ee/6715649/mida-silm-ei-nae-see-armsaks-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6715650/wrc-sarja-liidrid-ott-tanak-ja-martin-jarveoja-tulevad-rally-estoniale-voitu-kaitsma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/z3oZuKcp42uASPFw-h5I670-uSU=/324x185/filters:focal(451x235:1008x593)/nginx/o/2019/06/25/12300586t1h08bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4121" class="list-article__section-label slab" style="color: #008e79">Rally Estonia</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>197</span></div></div><a href="https://sport.postimees.ee/6715650/wrc-sarja-liidrid-ott-tanak-ja-martin-jarveoja-tulevad-rally-estoniale-voitu-kaitsma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WRC sarja liidrid Ott Tänak ja Martin Järveoja tulevad Rally Estoniale võitu kaitsma </span></a><a href="https://sport.postimees.ee/6715650/wrc-sarja-liidrid-ott-tanak-ja-martin-jarveoja-tulevad-rally-estoniale-voitu-kaitsma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="PowerStage" :limit="2" start=""></podcasts></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qbq7102n8p" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6715643/103-aastane-ameeriklanna-pustitas-50-meetri-jooksus-omas-vanuseklassis-maailmarekordi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XT-GGTwlT8OFzE-ok43mWVoyN9c=/1000x435/filters:focal(197x180:493x462)/nginx/o/2019/06/25/12300551t1h157c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/161" class="list-article__section-label slab" style="color: #008e79">Kergejõustik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://sport.postimees.ee/6715643/103-aastane-ameeriklanna-pustitas-50-meetri-jooksus-omas-vanuseklassis-maailmarekordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">103-aastane ameeriklanna püstitas 50 meetri jooksus omas vanuseklassis maailmarekordi </span></a><a href="https://sport.postimees.ee/6715643/103-aastane-ameeriklanna-pustitas-50-meetri-jooksus-omas-vanuseklassis-maailmarekordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6715634/videod-ott-tanak-valmistub-soome-mm-ralliks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mi1vGzjR1ggXrneZbAiTE0rfBWk=/335x190/filters:focal(1909x1869:2415x2415)/nginx/o/2018/07/28/11059120t1h5b61.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3337" class="list-article__section-label slab" style="color: #008e79">WRC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>127</span></div></div><a href="https://sport.postimees.ee/6715634/videod-ott-tanak-valmistub-soome-mm-ralliks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videod: Ott Tänak valmistub Soome MM-ralliks </span></a><a href="https://sport.postimees.ee/6715634/videod-ott-tanak-valmistub-soome-mm-ralliks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6715618/kataloonia-vutihiiu-varavavaht-vahetab-klubi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NQw4la3BYlgbmX6v0QDNcORi2Gs=/335x190/filters:focal(1747x266:2580x1897)/nginx/o/2019/05/14/12163880t1ha1ae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/154" class="list-article__section-label slab" style="color: #008e79">Jalgpall</a></div><a href="https://sport.postimees.ee/6715618/kataloonia-vutihiiu-varavavaht-vahetab-klubi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kataloonia vutihiiu väravavaht vahetab klubi </span></a><a href="https://sport.postimees.ee/6715618/kataloonia-vutihiiu-varavavaht-vahetab-klubi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6715613/hispaania-valjaanne-neymar-on-saanud-barcelonaga-kokkuleppele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qUE2IG9B6TAUH9_WB6JZ1ioWGDM=/685x350/filters:focal(500x76:794x672)/nginx/o/2019/05/29/12208649t1ha8e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/154" class="list-article__section-label slab" style="color: #008e79">Jalgpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://sport.postimees.ee/6715613/hispaania-valjaanne-neymar-on-saanud-barcelonaga-kokkuleppele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hispaania väljaanne: Neymar on saanud Barcelonaga kokkuleppele </span></a><a href="https://sport.postimees.ee/6715613/hispaania-valjaanne-neymar-on-saanud-barcelonaga-kokkuleppele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6715605/valus-endine-profipoksija-naitas-sotsiaalmeedias-johkrat-vigastust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/C12QNkPoqwh49Ra5Mran0Qq5T3o=/335x190/smart/nginx/o/2019/06/25/12300200t1h2d03.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/1402" class="list-article__section-label slab" style="color: #008e79">Võitlussport</a></div><a href="https://sport.postimees.ee/6715605/valus-endine-profipoksija-naitas-sotsiaalmeedias-johkrat-vigastust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valus! Endine profipoksija näitas sotsiaalmeedias jõhkrat vigastust </span></a><a href="https://sport.postimees.ee/6715605/valus-endine-profipoksija-naitas-sotsiaalmeedias-johkrat-vigastust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6715601/kuuba-ja-must-paasesid-euroopa-mangudel-alagrupist-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tWwcVblu21z-ZmPVGEXowPJj9bI=/335x190/smart/nginx/o/2019/06/25/12300225t1h3871.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4031" class="list-article__section-label slab" style="color: #008e79">Sulgpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://sport.postimees.ee/6715601/kuuba-ja-must-paasesid-euroopa-mangudel-alagrupist-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuuba ja Must pääsesid Euroopa mängudel alagrupist edasi! </span></a><a href="https://sport.postimees.ee/6715601/kuuba-ja-must-paasesid-euroopa-mangudel-alagrupist-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6715600/kontaveit-langes-eastbourne-i-tenniseturniiril-konkurentsist-ka-paarismangus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iAIxnYaI6duRDO_rWdVXYYz7X5w=/685x350/filters:focal(651x99:2599x1347)/nginx/o/2019/06/23/12294176t1hce0d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/293" class="list-article__section-label slab" style="color: #008e79">Tennis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sport.postimees.ee/6715600/kontaveit-langes-eastbourne-i-tenniseturniiril-konkurentsist-ka-paarismangus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontaveit langes Eastbourne&#39;i tenniseturniiril konkurentsist ka paarismängus </span></a><a href="https://sport.postimees.ee/6715600/kontaveit-langes-eastbourne-i-tenniseturniiril-konkurentsist-ka-paarismangus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-7e50s9oer3" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-tdrz9iqp2" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4kw2iwjmk1" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taskulambid pole olnud kunagi nii võimsad kui praegu </span></a><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FNSpWbWDR8rjhjYZ_xPMMiGkJEM=/324x222/smart/nginx/o/2019/06/17/12274694t1hca37.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>218</span></div></div><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pere ohutus ei ole kokkuhoiukoht! </span></a><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7phscIZ0_VS8RIcByuGjIpfdhfs=/324x222/smart/nginx/o/2019/05/21/12187391t1ha504.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas saavutada töömugavus suvel? </span></a><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#008e79" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6715644/taksoga-soitnud-pere-paases-telliskivis-onnega-pooleks-jurimae-kuulide-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NUGv7EsnneUjN2PyWvNLSrVzbpw=/1000x435/smart/nginx/o/2019/06/25/12300555t1he64d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://www.postimees.ee/6715644/taksoga-soitnud-pere-paases-telliskivis-onnega-pooleks-jurimae-kuulide-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taksoga sõitnud pere pääses Telliskivis õnnega pooleks Jürimäe kuulide eest </span></a><a href="https://www.postimees.ee/6715644/taksoga-soitnud-pere-paases-telliskivis-onnega-pooleks-jurimae-kuulide-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6715642/vaikelinna-rehvivahetaja-suur-mang-terve-elva-saanuks-narkojoobe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2xr82veTbd84mgZNaTAVVdDhKsE=/335x190/filters:focal(593x611:608x626)/nginx/o/2019/06/25/12300548t1hd005.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://www.postimees.ee/6715642/vaikelinna-rehvivahetaja-suur-mang-terve-elva-saanuks-narkojoobe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väikelinna rehvivahetaja suur mäng: terve Elva saanuks narkojoobe </span></a><a href="https://www.postimees.ee/6715642/vaikelinna-rehvivahetaja-suur-mang-terve-elva-saanuks-narkojoobe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6715650/wrc-sarja-liidrid-ott-tanak-ja-martin-jarveoja-tulevad-rally-estoniale-voitu-kaitsma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GVCg8c5lDUtb8KlxKbRMXGvzkUE=/335x190/filters:focal(451x235:1008x593)/nginx/o/2019/06/25/12300586t1h08bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4121" class="list-article__section-label slab" style="color: #008e79">Rally Estonia</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>197</span></div></div><a href="https://sport.postimees.ee/6715650/wrc-sarja-liidrid-ott-tanak-ja-martin-jarveoja-tulevad-rally-estoniale-voitu-kaitsma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WRC sarja liidrid Ott Tänak ja Martin Järveoja tulevad Rally Estoniale võitu kaitsma </span></a><a href="https://sport.postimees.ee/6715650/wrc-sarja-liidrid-ott-tanak-ja-martin-jarveoja-tulevad-rally-estoniale-voitu-kaitsma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6715594/venemaa-kubernerid-teevad-keskerakonda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iu4yW1crX_uBdR_8V9g-MGt8HpU=/685x350/smart/nginx/o/2019/06/25/12300206t1heba7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6715594/venemaa-kubernerid-teevad-keskerakonda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa kubernerid teevad Keskerakonda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6715594/venemaa-kubernerid-teevad-keskerakonda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6715594/venemaa-kubernerid-teevad-keskerakonda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6715628/nato-avaldas-esimesed-kaitsekulude-hinnangud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gOQmxE2UoHeA9yayxjkfa0Ta4g4=/335x190/filters:focal(979x744:994x759)/nginx/o/2019/06/25/12300386t1h3079.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6715628/nato-avaldas-esimesed-kaitsekulude-hinnangud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NATO avaldas esimesed kaitsekulude hinnangud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6715628/nato-avaldas-esimesed-kaitsekulude-hinnangud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6715628/nato-avaldas-esimesed-kaitsekulude-hinnangud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6715624/euroopa-vottis-venemaa-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iMa0nKwXU-Dxyon_L_wx2GLHJI4=/335x190/filters:focal(1075x576:1090x591)/nginx/o/2019/06/25/12300293t1h95ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.postimees.ee/6715624/euroopa-vottis-venemaa-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa võttis Venemaa tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6715624/euroopa-vottis-venemaa-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://www.postimees.ee/6715624/euroopa-vottis-venemaa-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6715734/facebook-hakkab-vihkakone-pruukivaid-kasutajaid-prantsuse-voimudele-valja-andma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OfDxivvvgw4KQW120pjNogV5oJs=/685x350/smart/nginx/o/2019/06/26/12300794t1h0079.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tehnika.postimees.ee/6715734/facebook-hakkab-vihkakone-pruukivaid-kasutajaid-prantsuse-voimudele-valja-andma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Facebook hakkab vihkakõne pruukivaid kasutajaid Prantsuse võimudele välja andma <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6715734/facebook-hakkab-vihkakone-pruukivaid-kasutajaid-prantsuse-voimudele-valja-andma/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6715734/facebook-hakkab-vihkakone-pruukivaid-kasutajaid-prantsuse-voimudele-valja-andma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6715609/tallinna-vee-seis-on-endiselt-sogane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3_NM5ajtXopRTfto0u742zJe1wg=/335x190/smart/nginx/o/2019/06/25/12300229t1h2361.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6715609/tallinna-vee-seis-on-endiselt-sogane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Vee seis on endiselt sogane </span></a><a href="https://majandus24.postimees.ee/6715609/tallinna-vee-seis-on-endiselt-sogane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6715656/juhtkiri-30-miljonit-vaartuste-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TfbdSTIMRsBjSl_RyWsarytGkX4=/335x190/filters:focal(1017x2356:1032x2371)/nginx/o/2019/06/25/12300591t1haf82.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6715656/juhtkiri-30-miljonit-vaartuste-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: 30 miljonit väärtuste eest </span></a><a href="https://arvamus.postimees.ee/6715656/juhtkiri-30-miljonit-vaartuste-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6715701/autospordi-valjaanne-rovanpera-voib-uuest-hooajast-olla-tanaku-meeskonnakaaslane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wbnTW4bo3ktVfAAYWWIjyY7h6OA=/685x350/filters:focal(1449x547:2281x1222)/nginx/o/2018/12/07/11637497t1hc528.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3337" class="list-article__section-label slab" style="color: #008e79">WRC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://sport.postimees.ee/6715701/autospordi-valjaanne-rovanpera-voib-uuest-hooajast-olla-tanaku-meeskonnakaaslane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autospordi väljaanne: Rovanperä võib uuest hooajast olla Tänaku meeskonnakaaslane <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6715701/autospordi-valjaanne-rovanpera-voib-uuest-hooajast-olla-tanaku-meeskonnakaaslane/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6715701/autospordi-valjaanne-rovanpera-voib-uuest-hooajast-olla-tanaku-meeskonnakaaslane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6715501/galerii-33-parnu-filmifestival-avati-neljajalgsete-sopradega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/36fMWLF-breZD_n6UDEPCKigUj8=/335x190/smart/nginx/o/2019/06/25/12299957t1hbd12.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://parnu.postimees.ee/6715501/galerii-33-parnu-filmifestival-avati-neljajalgsete-sopradega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: 33. Pärnu filmifestival avati neljajalgsete sõpradega </span></a><a href="https://parnu.postimees.ee/6715501/galerii-33-parnu-filmifestival-avati-neljajalgsete-sopradega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6715709/eriarstiaega-saab-digiregistratuuri-kaudu-otsida-kaheksast-haiglast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wHZqsx9Vq1aLLUX3KWo0fJqXIy0=/335x190/smart/nginx/o/2019/06/26/12300777t1ha519.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a></div><a href="https://60pluss.postimees.ee/6715709/eriarstiaega-saab-digiregistratuuri-kaudu-otsida-kaheksast-haiglast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eriarstiaega saab digiregistratuuri kaudu otsida kaheksast haiglast</span><div class="list-article__additional-headline">Vaata, millistesed haiglad üleriiglist digiregistratuuri kasutavad</div></a><a href="https://60pluss.postimees.ee/6715709/eriarstiaega-saab-digiregistratuuri-kaudu-otsida-kaheksast-haiglast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g0qiuoqv4i" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wfqtsvgyu6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6714913/edetabel-selgitame-valja-millisel-eesti-staaril-oli-tegelikult-koige-kuumem-jaan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YbwiL3NppShqraAropKjmy3fPK8=/1000x435/filters:focal(97x51:374x265)/nginx/o/2019/06/25/12298733t1hda04.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://elu24.postimees.ee/6714913/edetabel-selgitame-valja-millisel-eesti-staaril-oli-tegelikult-koige-kuumem-jaan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EDETABEL: selgitame välja, millisel Eesti staaril oli tegelikult kõige kuumem jaan <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6714913/edetabel-selgitame-valja-millisel-eesti-staaril-oli-tegelikult-koige-kuumem-jaan/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6714913/edetabel-selgitame-valja-millisel-eesti-staaril-oli-tegelikult-koige-kuumem-jaan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6715030/video-laupkokkuporke-valtimiseks-tuli-tallinna-tartu-maantee-kolmeks-jagada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4gLZZE_REEhJLgc4PI3nIyxJUfs=/335x190/filters:focal(513x372:513x372)/nginx/o/2019/06/25/12298726t1ha8f5.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>389</span></div></div><a href="https://tartu.postimees.ee/6715030/video-laupkokkuporke-valtimiseks-tuli-tallinna-tartu-maantee-kolmeks-jagada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: laupkokkupõrke vältimiseks tuli Tallinna-Tartu maantee kolmeks jagada <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6715030/video-laupkokkuporke-valtimiseks-tuli-tallinna-tartu-maantee-kolmeks-jagada/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://tartu.postimees.ee/6715030/video-laupkokkuporke-valtimiseks-tuli-tallinna-tartu-maantee-kolmeks-jagada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6715087/27-minutit-surnud-olnud-naine-kinnitas-et-elu-parast-surma-on-olemas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/M6xCKB9yH84qyZoEhsRuRXqlbHc=/335x190/filters:focal(283x443:925x897)/nginx/o/2019/06/25/12298963t1h5783.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://elu24.postimees.ee/6715087/27-minutit-surnud-olnud-naine-kinnitas-et-elu-parast-surma-on-olemas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">27 minutit surnud olnud naine kinnitas, et elu pärast surma on olemas <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6715087/27-minutit-surnud-olnud-naine-kinnitas-et-elu-parast-surma-on-olemas/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://elu24.postimees.ee/6715087/27-minutit-surnud-olnud-naine-kinnitas-et-elu-parast-surma-on-olemas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6715373/tallinna-tartu-maanteel-hukkus-liiklusonnetuses-inimene" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/F_3Ua-VidHAXYBoaM9KrO8jbpBI=/685x350/smart/nginx/o/2019/06/25/12299869t1ha8f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>162</span></div></div><a href="https://jarvateataja.postimees.ee/6715373/tallinna-tartu-maanteel-hukkus-liiklusonnetuses-inimene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna-Tartu maanteel hukkus liiklusõnnetuses inimene </span></a><a href="https://jarvateataja.postimees.ee/6715373/tallinna-tartu-maanteel-hukkus-liiklusonnetuses-inimene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6714712/jaanipuhad-moodusid-vagivaldselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M8CHMuRsB-FgJBqVkwrlUJwgHJM=/335x190/smart/nginx/o/2019/06/24/12297197t1h700d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://www.postimees.ee/6714712/jaanipuhad-moodusid-vagivaldselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaanipühad möödusid vägivaldselt <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6714712/jaanipuhad-moodusid-vagivaldselt/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6714712/jaanipuhad-moodusid-vagivaldselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6715528/telliskivi-tulistaja-lasi-kliendile-pipragaasi-nakku-menetlus-lopetati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/edXWJXD5fAKSM2qN2ADJNtquFyQ=/335x190/filters:focal(1290x831:1483x994)/nginx/o/2019/06/25/12299539t1h0775.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://www.postimees.ee/6715528/telliskivi-tulistaja-lasi-kliendile-pipragaasi-nakku-menetlus-lopetati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Telliskivi tulistaja lasi kliendile pipragaasi näkku, menetlus lõpetati <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6715528/telliskivi-tulistaja-lasi-kliendile-pipragaasi-nakku-menetlus-lopetati/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6715528/telliskivi-tulistaja-lasi-kliendile-pipragaasi-nakku-menetlus-lopetati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6715451/legendaarne-keskturg-laks-uue-omaniku-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5QeJqdZilvRdOG55oICiBPVl51Q=/685x350/smart/nginx/o/2019/03/13/11863059t1hc292.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://majandus24.postimees.ee/6715451/legendaarne-keskturg-laks-uue-omaniku-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Legendaarne keskturg läks uue omaniku kätte </span></a><a href="https://majandus24.postimees.ee/6715451/legendaarne-keskturg-laks-uue-omaniku-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6715211/vaata-kuidas-savisaare-legendaarne-hundisilma-jaanipidu-sel-aastal-valja-nagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ukqFmRbavYZdlZAp2Qlt2OJ_geQ=/335x190/filters:focal(628x269:1047x758)/nginx/o/2018/10/31/11539582t1h1f8d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://elu24.postimees.ee/6715211/vaata-kuidas-savisaare-legendaarne-hundisilma-jaanipidu-sel-aastal-valja-nagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, kuidas Savisaare legendaarne Hundisilma jaanipidu sel aastal välja nägi <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6715211/vaata-kuidas-savisaare-legendaarne-hundisilma-jaanipidu-sel-aastal-valja-nagi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6715211/vaata-kuidas-savisaare-legendaarne-hundisilma-jaanipidu-sel-aastal-valja-nagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6714990/la-politseinik-avaldab-michael-jackson-oli-surres-kiilas-ja-vaga-armiline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uCn4yuOiIWCw5Am5K7ozZU57ZSk=/335x190/filters:focal(727x346:1479x1071)/nginx/o/2019/06/25/12298619t1h2447.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://elu24.postimees.ee/6714990/la-politseinik-avaldab-michael-jackson-oli-surres-kiilas-ja-vaga-armiline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LA politseinik avaldab: Michael Jackson oli surres kiilas ja väga armiline </span></a><a href="https://elu24.postimees.ee/6714990/la-politseinik-avaldab-michael-jackson-oli-surres-kiilas-ja-vaga-armiline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6715066/lati-naitsikud-tegid-jaanipaeval-viljapollul-paljalt-pilte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UiXVHLqf-lmv4yr7IN7VMDg3cvw=/685x350/filters:focal(735x1231:1690x1813)/nginx/o/2019/06/25/12298753t1h1343.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://elu24.postimees.ee/6715066/lati-naitsikud-tegid-jaanipaeval-viljapollul-paljalt-pilte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti näitsikud tegid jaanipäeval viljapõllul paljalt pilte </span></a><a href="https://elu24.postimees.ee/6715066/lati-naitsikud-tegid-jaanipaeval-viljapollul-paljalt-pilte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6715644/taksoga-soitnud-pere-paases-telliskivis-onnega-pooleks-jurimae-kuulide-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/x08mhsMRXBbUmaXPWoGLfCpN7Ig=/335x190/smart/nginx/o/2019/06/25/12300555t1he64d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://www.postimees.ee/6715644/taksoga-soitnud-pere-paases-telliskivis-onnega-pooleks-jurimae-kuulide-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taksoga sõitnud pere pääses Telliskivis õnnega pooleks Jürimäe kuulide eest </span></a><a href="https://www.postimees.ee/6715644/taksoga-soitnud-pere-paases-telliskivis-onnega-pooleks-jurimae-kuulide-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6715642/vaikelinna-rehvivahetaja-suur-mang-terve-elva-saanuks-narkojoobe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2xr82veTbd84mgZNaTAVVdDhKsE=/335x190/filters:focal(593x611:608x626)/nginx/o/2019/06/25/12300548t1hd005.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://www.postimees.ee/6715642/vaikelinna-rehvivahetaja-suur-mang-terve-elva-saanuks-narkojoobe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väikelinna rehvivahetaja suur mäng: terve Elva saanuks narkojoobe </span></a><a href="https://www.postimees.ee/6715642/vaikelinna-rehvivahetaja-suur-mang-terve-elva-saanuks-narkojoobe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3s5ca95apw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-co17usuqx6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6714877/foto-nordica-lennul-pidid-reisijad-kasutama-hapnikumaske" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TIp-KgtSiqzz00L4aBz5rHyfoME=/335x190/smart/nginx/o/2019/06/04/12230486t1hb699.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6714877/foto-nordica-lennul-pidid-reisijad-kasutama-hapnikumaske" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Nordica lennul pidid reisijad kasutama hapnikumaske <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6714877/foto-nordica-lennul-pidid-reisijad-kasutama-hapnikumaske/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tarbija24.postimees.ee/6714877/foto-nordica-lennul-pidid-reisijad-kasutama-hapnikumaske" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6715247/telliskivis-haavata-saanud-taksojuht-on-koomast-arganud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xyGtlbme5JuA74Nz6w2WgNgYGqI=/335x190/smart/nginx/o/2019/06/21/12285346t1he7c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>249</span></div></div><a href="https://www.postimees.ee/6715247/telliskivis-haavata-saanud-taksojuht-on-koomast-arganud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Telliskivis haavata saanud taksojuht on koomast ärganud</span><div class="list-article__additional-headline">Maksimi perele kogutakse sotsiaalmeedias raha</div></a><a href="https://www.postimees.ee/6715247/telliskivis-haavata-saanud-taksojuht-on-koomast-arganud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6715265/hyundai-uudis-rally-estonia-ja-soome-ralli-kohta-ajas-endise-soitja-marru-see-on-mingi-nali-voi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5h-hh33POHmm_rd1mbPnloApZmk=/685x350/smart/nginx/o/2019/03/13/11863778t1h84bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3337" class="list-article__section-label slab" style="color: #008e79">WRC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://sport.postimees.ee/6715265/hyundai-uudis-rally-estonia-ja-soome-ralli-kohta-ajas-endise-soitja-marru-see-on-mingi-nali-voi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hyundai uudis Rally Estonia ja Soome ralli kohta ajas endise sõitja marru: see on mingi nali või? </span></a><a href="https://sport.postimees.ee/6715265/hyundai-uudis-rally-estonia-ja-soome-ralli-kohta-ajas-endise-soitja-marru-see-on-mingi-nali-voi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6714697/vaikeettevotja-veab-energiahiiuga-vagikaigast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_KzkxIIssN6LwBdo5UN-jRkY9pI=/335x190/filters:focal(160x125:1686x905)/nginx/o/2019/06/24/12297160t1he68a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://www.postimees.ee/6714697/vaikeettevotja-veab-energiahiiuga-vagikaigast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väikeettevõtja veab energiahiiuga vägikaigast <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6714697/vaikeettevotja-veab-energiahiiuga-vagikaigast/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6714697/vaikeettevotja-veab-energiahiiuga-vagikaigast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6715146/lux-express-ostis-seitsme-miljoni-eest-uusi-busse-ja-lisab-valjumisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lEw9EDyydAACRyO4uAxam0PxR5g=/335x190/smart/nginx/o/2019/06/25/12299355t1h1610.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>173</span></div></div><a href="https://majandus24.postimees.ee/6715146/lux-express-ostis-seitsme-miljoni-eest-uusi-busse-ja-lisab-valjumisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lux Express ostis seitsme miljoni eest uusi busse ja lisab väljumisi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6715146/lux-express-ostis-seitsme-miljoni-eest-uusi-busse-ja-lisab-valjumisi/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Lisatud galerii ja jalgrataste transpordi selgitus!</div></a><a href="https://majandus24.postimees.ee/6715146/lux-express-ostis-seitsme-miljoni-eest-uusi-busse-ja-lisab-valjumisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6714585/megagalerii-puhajarve-jaanituli-2019-tostis-eesti-muusika-au-sisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IBzqDyLObp5jh-9khgt4ZpqeKdA=/685x350/filters:focal(1182x362:2478x1203)/nginx/o/2019/06/24/12296941t1he300.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">269 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6714585/megagalerii-puhajarve-jaanituli-2019-tostis-eesti-muusika-au-sisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Megagalerii: Pühajärve jaanituli 2019 tõstis Eesti muusika au sisse </span></a><a href="https://elu24.postimees.ee/6714585/megagalerii-puhajarve-jaanituli-2019-tostis-eesti-muusika-au-sisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6715255/eesti-valiseksperdid-ja-poliitikud-nimetasid-euroopa-noukogu-otsust-habivaarseks-valjapressimiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/n0KDSVfkMyqB8I7g650LInpX-Rw=/335x190/smart/nginx/o/2019/04/19/11963872t1hb596.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.postimees.ee/6715255/eesti-valiseksperdid-ja-poliitikud-nimetasid-euroopa-noukogu-otsust-habivaarseks-valjapressimiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti väliseksperdid ja poliitikud nimetasid Euroopa Nõukogu otsust häbiväärseks väljapressimiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6715255/eesti-valiseksperdid-ja-poliitikud-nimetasid-euroopa-noukogu-otsust-habivaarseks-valjapressimiseks/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://www.postimees.ee/6715255/eesti-valiseksperdid-ja-poliitikud-nimetasid-euroopa-noukogu-otsust-habivaarseks-valjapressimiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6714609/pankur-lohmus-kui-meie-pakuks-riigipensionit-pandaks-meid-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ntu7_d-tIgJ9_vGoN2XeDHcE9dE=/335x190/filters:focal(998x432:1013x447)/nginx/o/2019/06/24/12296562t1h7bf0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://majandus24.postimees.ee/6714609/pankur-lohmus-kui-meie-pakuks-riigipensionit-pandaks-meid-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pankur Lõhmus: kui meie pakuks riigipensionit, pandaks meid vangi! <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6714609/pankur-lohmus-kui-meie-pakuks-riigipensionit-pandaks-meid-vangi/comments" class="list-article__comment section-font-color" itemprop="url">(53) </span></span></a><a href="https://majandus24.postimees.ee/6714609/pankur-lohmus-kui-meie-pakuks-riigipensionit-pandaks-meid-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6715202/viimane-foto-sindi-hundi-elusana-leidmise-toenaosus-on-vaike" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/u4newjjLSvy0dezcMMPWAedgy8s=/685x350/smart/nginx/o/2019/06/25/12299160t1h93a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://www.postimees.ee/6715202/viimane-foto-sindi-hundi-elusana-leidmise-toenaosus-on-vaike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viimane foto: Sindi hundi elusana leidmise tõenäosus on väike <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6715202/viimane-foto-sindi-hundi-elusana-leidmise-toenaosus-on-vaike/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6715202/viimane-foto-sindi-hundi-elusana-leidmise-toenaosus-on-vaike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6715462/avastati-uus-maksavahi-riskitegur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SU8zJD1YuZJGxuWGc8FJxScTyoY=/335x190/filters:focal(7x801:3755x2875)/nginx/o/2019/01/14/11715131t1h432b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://tervis.postimees.ee/6715462/avastati-uus-maksavahi-riskitegur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avastati uus maksavähi riskitegur <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6715462/avastati-uus-maksavahi-riskitegur/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6715462/avastati-uus-maksavahi-riskitegur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6714846/bikiinipilt-utleb-rohkem-kui-tuhat-sona-cristiano-ronaldo-sudamedaam-on-toeline-puss" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qetieGKnAwvZfNWqcPGBOPcIsdI=/335x190/filters:focal(1035x439:1314x1127)/nginx/o/2019/06/12/12256840t1h0255.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://elu24.postimees.ee/6714846/bikiinipilt-utleb-rohkem-kui-tuhat-sona-cristiano-ronaldo-sudamedaam-on-toeline-puss" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bikiinipilt ütleb rohkem kui tuhat sõna: Cristiano Ronaldo südamedaam on tõeline püss </span></a><a href="https://elu24.postimees.ee/6714846/bikiinipilt-utleb-rohkem-kui-tuhat-sona-cristiano-ronaldo-sudamedaam-on-toeline-puss" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r83fby5592" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2u66bb5dud" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6715598/amsterdami-54-aastane-seksitootaja-ei-muu-oma-keha-raha-parast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iKebhgCWiRYTUasXjGgE6qT0hgM=/335x190/filters:focal(532x55:3544x1637)/nginx/o/2017/04/12/6543609t1h54c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elu24.postimees.ee/6715598/amsterdami-54-aastane-seksitootaja-ei-muu-oma-keha-raha-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amsterdami 54-aastane seksitöötaja ei müü oma keha raha pärast </span></a><a href="https://elu24.postimees.ee/6715598/amsterdami-54-aastane-seksitootaja-ei-muu-oma-keha-raha-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6714871/pildid-saksamaa-maisipollul-plahvatas-teise-maailmasoja-aegne-pomm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Bb3BsLuTqll-nJwlgT_3eC0ZP10=/335x190/filters:focal(2816x529:4233x1431)/nginx/o/2019/06/25/12297964t1h6833.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>107</span></div></div><a href="https://elu24.postimees.ee/6714871/pildid-saksamaa-maisipollul-plahvatas-teise-maailmasoja-aegne-pomm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Saksamaa maisipõllul plahvatas Teise maailmasõja aegne pomm <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6714871/pildid-saksamaa-maisipollul-plahvatas-teise-maailmasoja-aegne-pomm/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6714871/pildid-saksamaa-maisipollul-plahvatas-teise-maailmasoja-aegne-pomm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6712530/rannar-raba-tartu-rattaringlus-ei-taida-eesmarki-ratas-peab-ootama-mind-mitte-mina-ratast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/J9lbamrlUxUyw1C7lfbR8gb_HhQ=/685x350/filters:focal(1048x313:1551x466)/nginx/o/2019/06/20/12284376t1h5361.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>409</span></div></div><a href="https://tartu.postimees.ee/6712530/rannar-raba-tartu-rattaringlus-ei-taida-eesmarki-ratas-peab-ootama-mind-mitte-mina-ratast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rannar Raba: Tartu rattaringlus ei täida eesmärki. Ratas peab ootama mind, mitte mina ratast <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6712530/rannar-raba-tartu-rattaringlus-ei-taida-eesmarki-ratas-peab-ootama-mind-mitte-mina-ratast/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6712530/rannar-raba-tartu-rattaringlus-ei-taida-eesmarki-ratas-peab-ootama-mind-mitte-mina-ratast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6714450/annabeli-aitajad-suur-nimekiri-eesti-kuulsustest-kes-kolmekuuse-tudruku-raviks-oma-panuse-andsid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MQ01ejVaXd9h3kRfBiwxvknzNGo=/335x190/filters:focal(12x204:510x502)/nginx/o/2019/06/24/12296056t1h036b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>182</span></div></div><a href="https://elu24.postimees.ee/6714450/annabeli-aitajad-suur-nimekiri-eesti-kuulsustest-kes-kolmekuuse-tudruku-raviks-oma-panuse-andsid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annabeli aitajad: suur nimekiri Eesti kuulsustest, kes kolmekuuse tüdruku raviks oma panuse andsid <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6714450/annabeli-aitajad-suur-nimekiri-eesti-kuulsustest-kes-kolmekuuse-tudruku-raviks-oma-panuse-andsid/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://elu24.postimees.ee/6714450/annabeli-aitajad-suur-nimekiri-eesti-kuulsustest-kes-kolmekuuse-tudruku-raviks-oma-panuse-andsid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6714973/hakker-varastas-35-dollarise-arvutiga-nasa-lt-tundlikke-andmeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/11t_TmnoNS7aisVFxkpoAnc9XLM=/335x190/smart/nginx/o/2019/06/25/12298625t1h0ffa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>158</span></div></div><a href="https://www.postimees.ee/6714973/hakker-varastas-35-dollarise-arvutiga-nasa-lt-tundlikke-andmeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Häkker varastas 35-dollarise arvutiga NASA-lt tundlikke andmeid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6714973/hakker-varastas-35-dollarise-arvutiga-nasa-lt-tundlikke-andmeid/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6714973/hakker-varastas-35-dollarise-arvutiga-nasa-lt-tundlikke-andmeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6714995/aidu-karjaarist-leitud-loom-on-tuvastatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/d0VCuNJ0k67sfhibhqCRTcxoWzM=/685x350/smart/nginx/o/2019/06/25/12298675t1h3a54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>114</span></div></div><a href="https://parnu.postimees.ee/6714995/aidu-karjaarist-leitud-loom-on-tuvastatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aidu karjäärist leitud loom on tuvastatud </span></a><a href="https://parnu.postimees.ee/6714995/aidu-karjaarist-leitud-loom-on-tuvastatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6715537/martin-laine-keskerakonna-ohtlik-suudimatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jNZiegu5FkjoTU0xKFEr0-cbNuA=/335x190/smart/nginx/o/2019/06/25/12300082t1hf64f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://arvamus.postimees.ee/6715537/martin-laine-keskerakonna-ohtlik-suudimatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Laine: Keskerakonna ohtlik süüdimatus <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6715537/martin-laine-keskerakonna-ohtlik-suudimatus/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://arvamus.postimees.ee/6715537/martin-laine-keskerakonna-ohtlik-suudimatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6715027/blogi-kontaveit-langes-eastbourne-is-teises-ringis-konkurentsist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/t9hHHBFiVgXe2POQ40s1dmBNo1s=/335x190/filters:focal(1913x59:3169x2059)/nginx/o/2019/06/25/12299597t1h1477.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/293" class="list-article__section-label slab" style="color: #008e79">Tennis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sport.postimees.ee/6715027/blogi-kontaveit-langes-eastbourne-is-teises-ringis-konkurentsist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Kontaveit langes Eastbourne&#39;is teises ringis konkurentsist <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6715027/blogi-kontaveit-langes-eastbourne-is-teises-ringis-konkurentsist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6715027/blogi-kontaveit-langes-eastbourne-is-teises-ringis-konkurentsist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6715304/anna-teed-pamela-anderson-beebilousta-kallim-tombas-selga-rannavalve-trikoo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HRrkqNbAxTAIEFLbXd-fsS8Q-2w=/685x350/filters:focal(285x4:607x340)/nginx/o/2017/06/26/6817569t1hac2d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6715304/anna-teed-pamela-anderson-beebilousta-kallim-tombas-selga-rannavalve-trikoo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anna teed, Pamela Anderson! Beebilõusta kallim tõmbas selga «Rannavalve» trikoo </span></a><a href="https://elu24.postimees.ee/6715304/anna-teed-pamela-anderson-beebilousta-kallim-tombas-selga-rannavalve-trikoo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6715239/eerik-niiles-kross-euroopa-noukogu-on-alistunud-valjapressimisele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mamxy3iirbtxVc758gQg1ICXs2k=/335x190/smart/nginx/o/2019/06/25/12299343t1h4089.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>118</span></div></div><a href="https://arvamus.postimees.ee/6715239/eerik-niiles-kross-euroopa-noukogu-on-alistunud-valjapressimisele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eerik-Niiles Kross: Euroopa Nõukogu on alistunud väljapressimisele <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6715239/eerik-niiles-kross-euroopa-noukogu-on-alistunud-valjapressimisele/comments" class="list-article__comment section-font-color" itemprop="url">(68) </span></span></a><a href="https://arvamus.postimees.ee/6715239/eerik-niiles-kross-euroopa-noukogu-on-alistunud-valjapressimisele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6714700/erdogan-kaotas-istanbuli-kantsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PJmvKwh99g8EcMAKdtQUUkYXqz8=/335x190/smart/nginx/o/2019/06/24/12297165t1hc87a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://www.postimees.ee/6714700/erdogan-kaotas-istanbuli-kantsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erdoğan kaotas Istanbuli kantsi </span></a><a href="https://www.postimees.ee/6714700/erdogan-kaotas-istanbuli-kantsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-i55sa5k7y2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-agblihowwj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6714315/hundi-saatuse-uurimine-virumaal-on-loppenud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SStVbgkTSGPbAHjBaQ17mTNjgrU=/335x190/smart/nginx/o/2019/06/19/12281270t1h7f70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>251</span></div></div><a href="https://www.postimees.ee/6714315/hundi-saatuse-uurimine-virumaal-on-loppenud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hundi saatuse uurimine Virumaal on lõppenud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6714315/hundi-saatuse-uurimine-virumaal-on-loppenud/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6714315/hundi-saatuse-uurimine-virumaal-on-loppenud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6715104/tallinnas-hakkavad-boltiga-konkureerima-citybee-elektrilised-toukerattad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mHOuiz0H0YYKV0a1Sk_QQ2TVYoc=/335x190/smart/nginx/o/2019/06/25/12298950t1h2fc4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>155</span></div></div><a href="https://tarbija24.postimees.ee/6715104/tallinnas-hakkavad-boltiga-konkureerima-citybee-elektrilised-toukerattad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas hakkavad Boltiga konkureerima Citybee elektrilised tõukerattad <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6715104/tallinnas-hakkavad-boltiga-konkureerima-citybee-elektrilised-toukerattad/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6715104/tallinnas-hakkavad-boltiga-konkureerima-citybee-elektrilised-toukerattad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6715491/vahiravifondist-abi-palunud-eestlanna-vajalikku-ravimit-ei-oleks-ka-kogu-suguvosa-abiga-soetanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iSkbrx4FuudLLpVOHcqX_GEt9PM=/685x350/smart/nginx/o/2019/06/06/12234660t1h8428.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://tervis.postimees.ee/6715491/vahiravifondist-abi-palunud-eestlanna-vajalikku-ravimit-ei-oleks-ka-kogu-suguvosa-abiga-soetanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vähiravifondist abi palunud eestlanna: vajalikku ravimit ei oleks ka kogu suguvõsa abiga soetanud </span></a><a href="https://tervis.postimees.ee/6715491/vahiravifondist-abi-palunud-eestlanna-vajalikku-ravimit-ei-oleks-ka-kogu-suguvosa-abiga-soetanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6715404/tommi-makinen-oleme-tanakuga-pidamas-labiraakimisi-uue-lepingu-osas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KDR8gKKBSvNZ6pXXXP0BtR6t_D8=/335x190/smart/nginx/o/2018/04/20/7798882t1hc6b3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3337" class="list-article__section-label slab" style="color: #008e79">WRC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://sport.postimees.ee/6715404/tommi-makinen-oleme-tanakuga-pidamas-labiraakimisi-uue-lepingu-osas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tommi Mäkinen: oleme Tänakuga pidamas läbirääkimisi uue lepingu osas </span></a><a href="https://sport.postimees.ee/6715404/tommi-makinen-oleme-tanakuga-pidamas-labiraakimisi-uue-lepingu-osas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6715341/lati-minister-tegi-ettepaneku-langetada-ka-olleaktsiisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BG-Q0jqL7JNnY6hH47hfzuTqaBo=/335x190/smart/nginx/o/2019/02/08/11773341t1hdbfd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>254</span></div></div><a href="https://majandus24.postimees.ee/6715341/lati-minister-tegi-ettepaneku-langetada-ka-olleaktsiisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti minister tegi ettepaneku langetada ka õlleaktsiisi </span></a><a href="https://majandus24.postimees.ee/6715341/lati-minister-tegi-ettepaneku-langetada-ka-olleaktsiisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6715248/loomapea-harjavars-ja-kiri-paide-politseimaja-ette-ilmus-varahommikul-verine-taies" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6DWZaPb2ljddmw6AHtk19ySGkDI=/685x350/smart/nginx/o/2019/06/25/12299370t1h1588.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>299</span></div></div><a href="https://jarvateataja.postimees.ee/6715248/loomapea-harjavars-ja-kiri-paide-politseimaja-ette-ilmus-varahommikul-verine-taies" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomapea, harjavars ja kiri: Paide politseimaja ette ilmus varahommikul verine taies </span></a><a href="https://jarvateataja.postimees.ee/6715248/loomapea-harjavars-ja-kiri-paide-politseimaja-ette-ilmus-varahommikul-verine-taies" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6715003/kiiresti-tousva-bitcoini-hind-on-uletanud-juba-11-000-dollarit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eyyH9w_BFl17vxDEYZ845dxb91k=/335x190/smart/nginx/o/2019/06/25/12298694t1h3dd7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://majandus24.postimees.ee/6715003/kiiresti-tousva-bitcoini-hind-on-uletanud-juba-11-000-dollarit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiiresti tõusva Bitcoini hind on ületanud juba 11 000 dollarit <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6715003/kiiresti-tousva-bitcoini-hind-on-uletanud-juba-11-000-dollarit/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6715003/kiiresti-tousva-bitcoini-hind-on-uletanud-juba-11-000-dollarit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6713153/uh-kuum-40-aastase-nicole-scherzingeri-bikiinipilt-ajab-termomeetri-rikki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GsKxaD-R71CcdjtBAIvXRHGK9oY=/335x190/filters:focal(1463x910:1511x1146)/nginx/o/2019/01/10/11704833t1h3e88.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://elu24.postimees.ee/6713153/uh-kuum-40-aastase-nicole-scherzingeri-bikiinipilt-ajab-termomeetri-rikki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uh, kuum! 40-aastase Nicole Scherzingeri bikiinipilt ajab termomeetri rikki </span></a><a href="https://elu24.postimees.ee/6713153/uh-kuum-40-aastase-nicole-scherzingeri-bikiinipilt-ajab-termomeetri-rikki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6714498/laulja-uudo-sepp-kais-uue-pruudiga-puhajarvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0MFZooMitYqlewu_3jjjCUKdMac=/685x350/filters:focal(2108x517:2703x988)/nginx/o/2018/04/02/12109063t1h12f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6714498/laulja-uudo-sepp-kais-uue-pruudiga-puhajarvel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laulja Uudo Sepp käis uue pruudiga Pühajärvel <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6714498/laulja-uudo-sepp-kais-uue-pruudiga-puhajarvel/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6714498/laulja-uudo-sepp-kais-uue-pruudiga-puhajarvel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6715100/linnar-priimagi-kaplinski-kiri-vahingule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5rgzoo7O1ZMtq4tXwDKYaMNRfd8=/335x190/smart/nginx/o/2019/03/01/11834190t1h6983.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/6715100/linnar-priimagi-kaplinski-kiri-vahingule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnar Priimägi: Kaplinski kiri Vahingule <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6715100/linnar-priimagi-kaplinski-kiri-vahingule/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6715100/linnar-priimagi-kaplinski-kiri-vahingule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6714844/politseinikud-panid-jarvamaal-tallinna-tartu-maantee-liikluseks-lukku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fFu_mYpLpSh0eDi90rP2bgcOd_A=/335x190/smart/nginx/o/2019/06/25/12297917t1hd886.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://jarvateataja.postimees.ee/6714844/politseinikud-panid-jarvamaal-tallinna-tartu-maantee-liikluseks-lukku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseinikud panid Järvamaal Tallinna-Tartu maantee liikluseks lukku </span></a><a href="https://jarvateataja.postimees.ee/6714844/politseinikud-panid-jarvamaal-tallinna-tartu-maantee-liikluseks-lukku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bf042683u" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cofw02g3uj" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/SportPostimees" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1281889510" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":124,"type":"section","name":"Sport","description":"Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt","keywords":["sport","jalgpall","korvpall","liiga","medal","võistlus","finaal","mäng","poks","koondis","tiitel",""],"slug":"sport","language":"et","domain":"sport.postimees.ee","meta":{"highlightColor":"#269f8d","social":{"facebook":"https:\/\/www.facebook.com\/PostimeesSport\/","twitter":"https:\/\/twitter.com\/SportPostimees"},"color":"#008e79","titleBar":"Postimees Sport: Värsked spordiuudised Eestist ja välismaalt","enableAudioInArticles":"1","analytics":{"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","gemiusInApp":"AfU6FqMVbv4_VD8pBo7IonZ3j35BMtr0GsNJ4o5xOx7.B7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/6"},"facebook":{"appId":"355558204596855","appSecret":"06a99afd7ded40f3079c973ef2047f37Iy9UXZQ24MznnZuCDrOvF8XyqTXtbJiR7woPq92jYbLOEPhHfAfnO5k0vViyKEeZ"},"apps":{"iOsAppId":"1281889510","androidAppId":"com.postimees.pmsport","showPromotion":true},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":60,"allowAds":true,"logos":{"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/124\/fd2fa20c4dde2055a19d8298f755bc09.svg","width":128,"height":63},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/124\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/124\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/124\/33f28a1f02298e695ad0f1dafc26cf1e.png","width":256,"height":256}},"darkenedColors":{"hex":"#00806d","rgb":"0, 128, 109"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3293,"sidebar":null,"sub":124,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3375,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"72da490f9c89ea297a893de820d67317","desktopSectionFeedId":"ee8558f9aa4c1255fea70c80d3881e6b","desktopLatestArticlesFeedId":"4dbd5ac91344d7ee37878e5e9e240434","desktopCoverageFeedId":"23560"}};
    window.section = {"id":124,"type":"section","name":"Sport","description":"Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt","keywords":["sport","jalgpall","korvpall","liiga","medal","võistlus","finaal","mäng","poks","koondis","tiitel",""],"slug":"sport","language":"et","domain":"sport.postimees.ee","meta":{"highlightColor":"#269f8d","social":{"facebook":"https:\/\/www.facebook.com\/PostimeesSport\/","twitter":"https:\/\/twitter.com\/SportPostimees"},"color":"#008e79","titleBar":"Postimees Sport: Värsked spordiuudised Eestist ja välismaalt","enableAudioInArticles":"1","analytics":{"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","gemiusInApp":"AfU6FqMVbv4_VD8pBo7IonZ3j35BMtr0GsNJ4o5xOx7.B7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/6"},"facebook":{"appId":"355558204596855","appSecret":"176865a71a3ae459ad62bb297e4247ebWHl7LJsNpY8Y7zhvHCFgZo5n\/IClP9MBUa3HjcMHIht6Sz0mNgnDIAZ7LNKYzNZc"},"apps":{"iOsAppId":"1281889510","androidAppId":"com.postimees.pmsport","showPromotion":true},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":60,"allowAds":true,"logos":{"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/124\/fd2fa20c4dde2055a19d8298f755bc09.svg","width":128,"height":63},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/124\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/124\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/124\/33f28a1f02298e695ad0f1dafc26cf1e.png","width":256,"height":256}},"darkenedColors":{"hex":"#00806d","rgb":"0, 128, 109"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3293,"sidebar":null,"sub":124,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3375,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"72da490f9c89ea297a893de820d67317","desktopSectionFeedId":"ee8558f9aa4c1255fea70c80d3881e6b","desktopLatestArticlesFeedId":"4dbd5ac91344d7ee37878e5e9e240434","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"15","forecast":"partly-cloudy"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-7cc7d5b4ca2c8bcd9e81.js" async></script></body></html>