<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#008e79"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/6s4ixOl2GayLv8OVi-vrCW7mmkw=/16x16/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XB62iECQl8Sh9OBUwOMPJyXSXpE=/32x32/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/adnz7H7D6CS4KzPGHzP7EqIzLpg=/192x192/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/n_meCPfHG9FBe1Z_uFzAiZKMVaA=/256x256/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/x9PLgYXZiLmKgTM25cmNWBEnYl0=/180x180/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/7ay4H3DZFzWDx3r6QX3HBVak7mc=/1200x630/filters:focal(13x430:2219x2274)/nginx/o/2019/11/25/12765562t1h1d12.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/7ay4H3DZFzWDx3r6QX3HBVak7mc=/1200x630/filters:focal(13x430:2219x2274)/nginx/o/2019/11/25/12765562t1h1d12.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Postimehe aruanne. Vaese mehe Kyle Hinesidega Kalev väga kaugele ei jõua"><meta property="twitter:title" content="Postimehe aruanne. Vaese mehe Kyle Hinesidega Kalev väga kaugele ei jõua"><meta property="og:url" content="https://sport.postimees.ee/6834756/postimehe-aruanne-vaese-mehe-kyle-hinesidega-kalev-vaga-kaugele-ei-joua"><meta property="twitter:url" content="https://sport.postimees.ee/6834756/postimehe-aruanne-vaese-mehe-kyle-hinesidega-kalev-vaga-kaugele-ei-joua"><meta property="og:site_name" content="Sport"><meta property="og:description" content="BC Kalev/Cramo korvpallimeeskond rõõmustas Kalevi spordihalli täitnud poolehoidjaid 84:76 eduga Astana üle. Võit oli teenitud, kuid mis paistab välja numbrite tagant?"><meta property="twitter:description" content="BC Kalev/Cramo korvpallimeeskond rõõmustas Kalevi spordihalli täitnud poolehoidjaid 84:76 eduga Astana üle. Võit oli teenitud, kuid mis paistab välja numbrite tagant?"><meta property="og:type" content="article"><meta property="article:section" content="Korvpall"><meta property="article:tag" content="bc kalev/cramo"><meta name="article:published_time" content="2019-11-25T22:48:34+02:00"><meta name="article:modified_time" content="2019-11-25T22:48:33+02:00"><meta name="description" content="BC Kalev/Cramo korvpallimeeskond rõõmustas Kalevi spordihalli täitnud poolehoidjaid 84:76 eduga Astana üle. Võit oli teenitud, kuid mis paistab välja numbrite tagant?"><meta name="keywords" content="bc kalev/cramo"><link rel="canonical" href="https://sport.postimees.ee/6834756/postimehe-aruanne-vaese-mehe-kyle-hinesidega-kalev-vaga-kaugele-ei-joua"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sport.postimees.ee/rss"><title>Postimehe aruanne. Vaese mehe Kyle Hinesidega Kalev väga kaugele ei jõua - Korvpall - Postimees Sport: Värsked spordiuudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-dc145b07a751e01733fe.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #008e79;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #008e79;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #008e79;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #008e79;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-124 article-6834756"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sport.postimees.ee/search">E, 25.11.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SportPostimees" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sport.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/124/fd2fa20c4dde2055a19d8298f755bc09.svg" height="50" width="102" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sport.postimees.ee/6443688/andres-sobra-karud-tombavad-kadrinas-elu-kaima" class="quote__text">Sa oled juba nagu Keio Kuhi (korvpalliliidu peasekretär – toim.), kes viimati helistas kaks aastat tagasi. Mul on tema sõnum telefonis: «Helistan sulle kohe tagasi.» Kui nüüd teda näen, siis teen sõnumi lahti ja küsin, kas ei näe lugeda.» </a><a href="https://sport.postimees.ee/6443688/andres-sobra-karud-tombavad-kadrinas-elu-kaima" class="quote__author section-border-color"><span class="slab section-font-color">Andres Sõber, korvpallitreener</span></a></div><a href="https://sport.postimees.ee/6443688/andres-sobra-karud-tombavad-kadrinas-elu-kaima" class="quote__image"><img src="//f12.pmo.ee/ZqYZNy6GRmgbvrngB3m7eZAKRtY=/72x72/smart/nginx/o/2018/10/24/11521121t1hd4b5.jpg" srcset="//f12.pmo.ee/ZqYZNy6GRmgbvrngB3m7eZAKRtY=/72x72/smart/nginx/o/2018/10/24/11521121t1hd4b5.jpg, //f12.pmo.ee/27Rte0Ej_kwCbf9alyrILh3sxQg=/144x144/smart/nginx/o/2018/10/24/11521121t1hd4b5.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="124" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://sport.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/124/fd2fa20c4dde2055a19d8298f755bc09.svg" height="45" width="91" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container submenu-container--has-floating-elements"><div class="menu-items menu-items--sub slab"><div><a href="https://sport.postimees.ee/section/504" target="_self" class="menu-item">Talisport</a></div><div><a href="https://sport.postimees.ee/section/146" target="_self" class="menu-item section-font-color menu-item--active">Korvpall</a></div><div><a href="https://sport.postimees.ee/section/154" target="_self" class="menu-item">Jalgpall</a></div><div><a href="https://sport.postimees.ee/section/150" target="_self" class="menu-item">Võrkpall</a></div><div><a href="https://tv.postimees.ee/section/4884" target="_self" class="menu-item">Spordiministeerium</a></div><div><a href="https://sport.postimees.ee/section/3337" target="_self" class="menu-item">WRC</a></div><div><a href="https://sport.postimees.ee/section/3341" target="_self" class="menu-item">F1</a></div><div><a href="https://sport.postimees.ee/section/4041" target="_self" class="menu-item">E-sport</a></div><div><a href="https://sport.postimees.ee/section/161" target="_self" class="menu-item">Kergejõustik</a></div><div class="menu-item--container"><a href="#" target="_self" class="menu-item">Kõik spordialad</a><div class="menu-children-container" style="-webkit-column-count: 5; column-count: 5;"><a href="https://sport.postimees.ee/section/4121" target="_self" class="section-bg-color-hover-with-opacity">Rally Estonia</a> <a href="https://sport.postimees.ee/section/293" target="_self" class="section-bg-color-hover-with-opacity">Tennis</a> <a href="https://sport.postimees.ee/section/854" target="_self" class="section-bg-color-hover-with-opacity">Jalgratas</a> <a href="https://purjetamine.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Purjetamine</a> <a href="https://sport.postimees.ee/section/854" target="_self" class="section-bg-color-hover-with-opacity">Jalgratas</a> <a href="https://sport.postimees.ee/section/854" target="_self" class="section-bg-color-hover-with-opacity">Jalgratas</a> <a href="https://sport.postimees.ee/section/4049" target="_self" class="section-bg-color-hover-with-opacity">Arvamus</a> <a href="https://sport.postimees.ee/section/3597" target="_self" class="section-bg-color-hover-with-opacity">Sõudmine</a> <a href="https://sport.postimees.ee/section/3595" target="_self" class="section-bg-color-hover-with-opacity">Vehklemine</a> <a href="https://sport.postimees.ee/section/157" target="_self" class="section-bg-color-hover-with-opacity">Käsipall</a> <a href="https://sport.postimees.ee/section/3127" target="_self" class="section-bg-color-hover-with-opacity">Ratsutamine</a> <a href="https://sport.postimees.ee/section/3995" target="_self" class="section-bg-color-hover-with-opacity">Maadlus</a> <a href="https://sport.postimees.ee/section/3997" target="_self" class="section-bg-color-hover-with-opacity">Judo</a> <a href="https://sport.postimees.ee/section/1402" target="_self" class="section-bg-color-hover-with-opacity">Võitlussport</a> <a href="https://sport.postimees.ee/section/3999" target="_self" class="section-bg-color-hover-with-opacity">Tõstmine</a> <a href="https://sport.postimees.ee/section/4001" target="_self" class="section-bg-color-hover-with-opacity">Poks</a> <a href="https://sport.postimees.ee/section/4003" target="_self" class="section-bg-color-hover-with-opacity">Kulturism ja fitness</a> <a href="https://sport.postimees.ee/section/164" target="_self" class="section-bg-color-hover-with-opacity">Autosport</a> <a href="https://sport.postimees.ee/section/4005" target="_self" class="section-bg-color-hover-with-opacity">Motosport</a> <a href="https://sport.postimees.ee/section/4007" target="_self" class="section-bg-color-hover-with-opacity">Veemoto</a> <a href="https://sport.postimees.ee/section/3607" target="_self" class="section-bg-color-hover-with-opacity">Jäähoki</a> <a href="https://sport.postimees.ee/section/4009" target="_self" class="section-bg-color-hover-with-opacity">Saalihoki</a> <a href="https://sport.postimees.ee/section/4011" target="_self" class="section-bg-color-hover-with-opacity">NFL</a> <a href="https://sport.postimees.ee/section/4013" target="_self" class="section-bg-color-hover-with-opacity">Ujumine</a> <a href="https://sport.postimees.ee/section/4015" target="_self" class="section-bg-color-hover-with-opacity">Snuuker ja piljard</a> <a href="https://sport.postimees.ee/section/4017" target="_self" class="section-bg-color-hover-with-opacity">Golf</a> <a href="https://sport.postimees.ee/section/4019" target="_self" class="section-bg-color-hover-with-opacity">Laskmine</a> <a href="https://sport.postimees.ee/section/4021" target="_self" class="section-bg-color-hover-with-opacity">Orienteerumine</a> <a href="https://sport.postimees.ee/section/4023" target="_self" class="section-bg-color-hover-with-opacity">Disc-golf</a> <a href="https://sport.postimees.ee/section/4025" target="_self" class="section-bg-color-hover-with-opacity">Aerutamine</a> <a href="https://sport.postimees.ee/section/4027" target="_self" class="section-bg-color-hover-with-opacity">Vibulaskmine</a> <a href="https://sport.postimees.ee/section/4029" target="_self" class="section-bg-color-hover-with-opacity">Triatlon</a> <a href="https://sport.postimees.ee/section/4031" target="_self" class="section-bg-color-hover-with-opacity">Sulgpall</a> <a href="https://sport.postimees.ee/section/4033" target="_self" class="section-bg-color-hover-with-opacity">Võimlemine</a> <a href="https://sport.postimees.ee/section/2365" target="_self" class="section-bg-color-hover-with-opacity">Seiklussport</a> <a href="https://sport.postimees.ee/section/4035" target="_self" class="section-bg-color-hover-with-opacity">Male</a> <a href="https://sport.postimees.ee/section/4037" target="_self" class="section-bg-color-hover-with-opacity">Võistlustants</a> <a href="https://sport.postimees.ee/section/4039" target="_self" class="section-bg-color-hover-with-opacity">Ekstreemsport</a> <a href="https://sport.postimees.ee/section/4043" target="_self" class="section-bg-color-hover-with-opacity">Parasport</a> <a href="https://sport.postimees.ee/section/4045" target="_self" class="section-bg-color-hover-with-opacity">Doping</a> <a href="https://sport.postimees.ee/section/3411" target="_self" class="section-bg-color-hover-with-opacity">Rahvasport</a> <a href="https://sport.postimees.ee/section/4047" target="_self" class="section-bg-color-hover-with-opacity">Teised alad</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div></div><div class="menu-items menu-items--floating"><a href="//tv.postimees.ee/section/3481" class="button button--tv"><span class="info-dot"></span> POSTIMEES TV</a></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><div class="section-branding-bg section-branding-bg--sport"><div class="section-branding section-branding--sport korvpall-block flex"><a class="section-branding--sport__link" href="https://sport.postimees.ee/section/146">Korvpall</a> <span class="slash">/</span><div class="section-branding--sport__block"><div class="section-branding--sport__block-inner"><a href="https://sport.postimees.ee/section/3819">Eesti liigad</a> <a href="https://sport.postimees.ee/section/3821">NBA</a> <a href="https://sport.postimees.ee/section/3823">Ühisliiga</a> <a href="https://sport.postimees.ee/section/3825">NCAA</a> <a href="https://sport.postimees.ee/section/3827">Euroliiga</a> <a href="https://sport.postimees.ee/section/3829">Koondised</a> <a href="https://sport.postimees.ee/section/4548">Eesti-Läti liiga</a> <a href="https://sport.postimees.ee/section/4853">Mürka viimane lahing</a></div></div></div></div></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6834756"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee">Sport</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee/section/146">Korvpall</a></li><li class="breadcrumb-item">Postimehe aruanne. Vaese mehe Kyle Hinesidega Kalev väga kaugele ei jõua</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/6834756/postimehe-aruanne-vaese-mehe-kyle-hinesidega-kalev-vaga-kaugele-ei-joua%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6834756" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">5</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Postimehe%20aruanne.%20Vaese%20mehe%20Kyle%20Hinesidega%20Kalev%20v%C3%A4ga%20kaugele%20ei%20j%C3%B5ua&url=https://sport.postimees.ee/6834756/postimehe-aruanne-vaese-mehe-kyle-hinesidega-kalev-vaga-kaugele-ei-joua%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6834756"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Postimehe%20aruanne.%20Vaese%20mehe%20Kyle%20Hinesidega%20Kalev%20v%C3%A4ga%20kaugele%20ei%20j%C3%B5ua&url=https://sport.postimees.ee/6834756/postimehe-aruanne-vaese-mehe-kyle-hinesidega-kalev-vaga-kaugele-ei-joua%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6834756"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Postimehe aruanne. Vaese mehe Kyle Hinesidega Kalev väga kaugele ei jõua&body=Tervitus,%20loe%20siit%3A%20https://sport.postimees.ee/6834756/postimehe-aruanne-vaese-mehe-kyle-hinesidega-kalev-vaga-kaugele-ei-joua%3Futm_source%3Demail%26utm_content%3D6834756" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sport.postimees.ee/6834756/postimehe-aruanne-vaese-mehe-kyle-hinesidega-kalev-vaga-kaugele-ei-joua/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-11-25T22:48:33+02:00">25. november 2019, 22:48</span></div><h1 class="article-headline" itemprop="headline name">Postimehe aruanne. Vaese mehe Kyle Hinesidega Kalev väga kaugele ei jõua</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/86174" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/eA5KmZWGV0x4RGGXIH5qBcv-gpY=/40x40/smart/nginx/o/2019/03/19/11877979t1hdd8c.jpg" srcset="//f10.pmo.ee/eA5KmZWGV0x4RGGXIH5qBcv-gpY=/40x40/smart/nginx/o/2019/03/19/11877979t1hdd8c.jpg, //f10.pmo.ee/kHHvWBFerVvArYQ5YTUeBEE2d3s=/80x80/smart/nginx/o/2019/03/19/11877979t1hdd8c.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Ville Arike</span></span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/8TfqcJWji9yjzCzLrHYIv1rj5uw=/685x410/filters:focal(13x430:2219x2274)/nginx/o/2019/11/25/12765562t1h1d12.jpg"><figure-fullscreen eager :image-id="12765562" image-url="//f8.pmo.ee/tlqybcqNTUVA9BhDUCz5D0am1S4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/11/25/12765562t1h1d12.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12765562)" src="//f8.pmo.ee/8TfqcJWji9yjzCzLrHYIv1rj5uw=/685x410/filters:focal(13x430:2219x2274)/nginx/o/2019/11/25/12765562t1h1d12.jpg" srcset="//f8.pmo.ee/8TfqcJWji9yjzCzLrHYIv1rj5uw=/685x410/filters:focal(13x430:2219x2274)/nginx/o/2019/11/25/12765562t1h1d12.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Vähemalt võitlust Calvin Godfrey (esiplaanil) ei pelga.</p><p class="figure__caption--name" itemprop="creator">FOTO: Tairo Lutter</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>BC Kalev/Cramo korvpallimeeskond rõõmustas Kalevi spordihalli täitnud poolehoidjaid 84:76 eduga Astana üle. Võit oli teenitud, kuid mis paistab välja numbrite tagant?</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-7cbe4mx65u" :preview-length="0" eager video-id="199215" video-stream-type="VOD" video-headline="6834756 Postimehe aruanne. Vaese mehe Kyle Hinesidega Kalev väga kaugele ei jõua" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/71840039a82eeea2f775e793f4ecd34b.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:199215,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6834756-postimehe-aruanne-vaese-mehe-kyle-hinesidega-kalev-vaga-kaugele-ei-joua&quot;,&quot;headline&quot;:&quot;6834756 Postimehe aruanne. Vaese mehe Kyle Hinesidega Kalev väga kaugele ei jõua&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2019-11-25T22:48:33+02:00&quot;,&quot;updatedAt&quot;:&quot;2019-11-25T22:50:50+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/71840039a82eeea2f775e793f4ecd34b.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category&quot;:&quot;robot&quot;,&quot;category_id&quot;:&quot;100&quot;},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-cd7uwtt5yi" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-um1vg1dwhd" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xzilxs0z09" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kalevi ümber käivate juttude peateema on hooaja algusest saati olnud eesliin. Ja see jääb peateemaks ka praegu. Millised mõtted ja meeleolud valitsesid täna õhtul, püüame vaadelda järgnevas aruandes.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kristjanid jätkuvalt algviisikus.</strong> Kalev on meeskonda täiendanud Jonathan Holtoni ja Calvin Godfreyga, kuid lõviosa ajast rassivad eesliinis endiselt eestlastest suured ääred Kristjan Kangur ja Kristjan Kitsing, episoodiliselt ka Sander Raieste. Kitsing mängis täna 34, Kangur 24, Godfrey 14, Raieste 6 ja Holton 2 minutit.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Astana vastu saadi kõva võitlusega hakkama, kuid terveks hooajaks ei pruugi sel viisil jõudu jätkuda. Mõne nädala tagune kohtumine Saraatovis sealse Avtodoriga näitas, mis halvemal juhul juhtuda võib - seal jäädi lauapallide arvestuses alla 27:52. Täna oli lauavõitlus peaaegu võrdne ning peatreener Roberts Štelmahers pidas seda võidu võtmeks.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6834756" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Ent kõvemast puust tsentrist tunneb meeskond endiselt puudust ning abitreener Indrek Reinbok kinnitas, et mängijateturul vaadatakse jätkuvalt ringi. Mänedžer Kaarel Sibul märkis, et eelmisel nädalal Permi Parmast hundipassi saanud Arnett Moultrie hinnalipik on praegu Kalevi jaoks liiast.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nõnda aetakse läbi üsna vaese mehe Kyle Hineside ehk Godfrey ja Holtoniga. «Holtonit saime vähem kasutada, sest talle ei sobinud vastasseis 211 cm pikkuse Dušan Risticiga. Godfrey mingil hetkel aitab meid, mingil hetkel jätab aga teatud olulised asjad tegemata,» ohkas Reinbok.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Godfrey avanes mitmel korral kenasti ning lõpetas ühe <em>pick'n'roll-</em>olukorra ka võimsa pealtpanekuga. Samas ei teadnud ta, millal, kuhu ja kellele katteid panna. Püüdlikkusest tal puudu ei jää, kuid sellest üksi on VTB liiga tasemel vähe. Vaja läheb ka kvaliteeti.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kaks punkti jäi võtmata.</strong> Kui hooaja lõpuks on meeskondadel võrdne arv võite, otsustab paremus omavahelistes mängudes. Seda teades võttis külaliste peatreener Emil Rajkovic veel vähem kui kümme sekundit enne lõppu, mil kõik selge oli, aja maha. Ning seda tõsiasja ei teadnud uusim kalevlane Godfrey, kes lõpusekundil korvi alla palli saades viskamata jättis. Kalev võinuks võita kümne punktiga, nüüd jäi vahe kaheksa peale. Kui aga Kasahstanis kaotatakse üheksaga ja see otsustab play-off-koha saatuse?</p></div><div class="article-body__item article-body__item--htmlElement"><p>Godfrey näitas, et tuleb Ameerika kultuuriruumist, kus ei teata, et iga punkt võib tähtis olla. Tema Euroliigas mängivate kaasmaalasteni on see teadmine juba ammu kohale jõudnud. See viskamatajätmine oli kui sümboolne punkt mehe tänasele esitusele: mõni lubav märk esines, kuid küsimärgid jäid õhku.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mida aga Holtoniga peale hakata? On enam kui tõenäoline, et tema katseaega ei pikendata.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/6834756/postimehe-aruanne-vaese-mehe-kyle-hinesidega-kalev-vaga-kaugele-ei-joua%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6834756" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">5</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Postimehe%20aruanne.%20Vaese%20mehe%20Kyle%20Hinesidega%20Kalev%20v%C3%A4ga%20kaugele%20ei%20j%C3%B5ua&url=https://sport.postimees.ee/6834756/postimehe-aruanne-vaese-mehe-kyle-hinesidega-kalev-vaga-kaugele-ei-joua%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6834756"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Postimehe%20aruanne.%20Vaese%20mehe%20Kyle%20Hinesidega%20Kalev%20v%C3%A4ga%20kaugele%20ei%20j%C3%B5ua&url=https://sport.postimees.ee/6834756/postimehe-aruanne-vaese-mehe-kyle-hinesidega-kalev-vaga-kaugele-ei-joua%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6834756"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Postimehe aruanne. Vaese mehe Kyle Hinesidega Kalev väga kaugele ei jõua&body=Tervitus,%20loe%20siit%3A%20https://sport.postimees.ee/6834756/postimehe-aruanne-vaese-mehe-kyle-hinesidega-kalev-vaga-kaugele-ei-joua%3Futm_source%3Demail%26utm_content%3D6834756" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sport.postimees.ee/6834756/postimehe-aruanne-vaese-mehe-kyle-hinesidega-kalev-vaga-kaugele-ei-joua/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6834756" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6834756" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#008e79" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sport.postimees.ee/term/27522/bc-kalev-cramo">bc kalev/cramo</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-hxw3mtxwhm" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7ljfphl9xa" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3703" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-146" data-section="146" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #008e79;"><a href="https://sport.postimees.ee/section/146">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T22:46:09+02:00"><meta itemprop="dateModified" content="2019-11-25T22:46:09+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6834915/vtb-uhisliiga-cska-zeniit-ja-kuban-said-tabelisse-kindlad-voidud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/F_3S1L-ByMEgpDKfr0c_M9aWG0s=/1000x435/filters:focal(1065x1247:1553x1631)/nginx/o/2019/11/25/12765552t1h355a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/F_3S1L-ByMEgpDKfr0c_M9aWG0s=/1000x435/filters:focal(1065x1247:1553x1631)/nginx/o/2019/11/25/12765552t1h355a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3823" class="list-article__section-label slab">VTB Ühisliiga</a></div><a href="https://sport.postimees.ee/6834915/vtb-uhisliiga-cska-zeniit-ja-kuban-said-tabelisse-kindlad-voidud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VTB ühisliiga: CSKA, Zeniit ja Kuban said tabelisse kindlad võidud </span></a><a href="https://sport.postimees.ee/6834915/vtb-uhisliiga-cska-zeniit-ja-kuban-said-tabelisse-kindlad-voidud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T22:13:57+02:00"><meta itemprop="dateModified" content="2019-11-25T22:14:53+02:00"><meta itemprop="author" content="Ville Arike"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6834892/stelmahers-lauavoitlus-otsustas-astana-treener-me-ei-manginud-enda-moodi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/s4B49e183WmUTG0UJkFib-KKqko=/324x185/filters:focal(986x28:4104x1965)/nginx/o/2019/11/25/12765536t1h08e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/s4B49e183WmUTG0UJkFib-KKqko=/324x185/filters:focal(986x28:4104x1965)/nginx/o/2019/11/25/12765536t1h08e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/146" class="list-article__section-label slab">Korvpall</a></div><a href="https://sport.postimees.ee/6834892/stelmahers-lauavoitlus-otsustas-astana-treener-me-ei-manginud-enda-moodi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Štelmahers: lauavõitlus otsustas. Astana treener: me ei mänginud enda moodi </span></a><a href="https://sport.postimees.ee/6834892/stelmahers-lauavoitlus-otsustas-astana-treener-me-ei-manginud-enda-moodi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T20:50:25+02:00"><meta itemprop="dateModified" content="2019-11-25T22:02:57+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6829228/bc-kalev-cramo-vottis-vtb-uhisliigas-astana-vastu-suureparase-voidu" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Mkl_8LZm5lLDfGKdcWoHyrnC9fU=/324x185/filters:focal(1183x623:3140x1147)/nginx/o/2019/11/25/12765310t1he466.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Mkl_8LZm5lLDfGKdcWoHyrnC9fU=/324x185/filters:focal(1183x623:3140x1147)/nginx/o/2019/11/25/12765310t1he466.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3823" class="list-article__section-label slab">VTB Ühisliiga</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6829228/bc-kalev-cramo-vottis-vtb-uhisliigas-astana-vastu-suureparase-voidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">BC Kalev/Cramo võttis VTB ühisliigas Astana vastu suurepärase võidu </span></a><a href="https://sport.postimees.ee/6829228/bc-kalev-cramo-vottis-vtb-uhisliigas-astana-vastu-suureparase-voidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T17:44:00+02:00"><meta itemprop="dateModified" content="2019-11-25T17:52:52+02:00"><meta itemprop="author" content="Toimetas Ville Arike"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6834691/mis-toimub-veel-uks-ekskalevlane-lahkus-koduklubist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ANVr7vo8OiGjpd_A1i3unRooJbM=/324x185/filters:focal(1120x1078:2344x2328)/nginx/o/2019/03/13/11864375t1hb7e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ANVr7vo8OiGjpd_A1i3unRooJbM=/324x185/filters:focal(1120x1078:2344x2328)/nginx/o/2019/03/13/11864375t1hb7e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/146" class="list-article__section-label slab">Korvpall</a></div><a href="https://sport.postimees.ee/6834691/mis-toimub-veel-uks-ekskalevlane-lahkus-koduklubist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis toimub? Veel üks ekskalevlane lahkus koduklubist </span></a><a href="https://sport.postimees.ee/6834691/mis-toimub-veel-uks-ekskalevlane-lahkus-koduklubist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="113,2,34,37" :limit="2" start=""></podcasts></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kt90kqbbkt" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T14:44:21+02:00"><meta itemprop="dateModified" content="2019-11-25T14:58:57+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6834415/soome-kossutaht-hirmsas-moonas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lu3K8rPuCvNfyGCh0DRI6XFBHbc=/1000x435/filters:focal(1627x737:1975x1166)/nginx/o/2019/11/25/12764172t1h1ad0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lu3K8rPuCvNfyGCh0DRI6XFBHbc=/1000x435/filters:focal(1627x737:1975x1166)/nginx/o/2019/11/25/12764172t1h1ad0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/146" class="list-article__section-label slab">Korvpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6834415/soome-kossutaht-hirmsas-moonas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome kossutäht hirmsas mõõnas </span></a><a href="https://sport.postimees.ee/6834415/soome-kossutaht-hirmsas-moonas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T13:36:06+02:00"><meta itemprop="dateModified" content="2019-11-25T13:36:51+02:00"><meta itemprop="author" content="Toimetas Ville Arike"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6834342/rannumees-ekskalevlane-ivan-almeida-lahkus-tsehhi-tippklubist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/c0HdEi8pQBdtrqWPVPXd1aP5T2M=/335x190/filters:focal(34x3:304x309)/nginx/o/2019/10/17/12662854t1h6ab7.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/c0HdEi8pQBdtrqWPVPXd1aP5T2M=/335x190/filters:focal(34x3:304x309)/nginx/o/2019/10/17/12662854t1h6ab7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/146" class="list-article__section-label slab">Korvpall</a></div><a href="https://sport.postimees.ee/6834342/rannumees-ekskalevlane-ivan-almeida-lahkus-tsehhi-tippklubist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rännumees: ekskalevlane Ivan Almeida lahkus Tšehhi tippklubist </span></a><a href="https://sport.postimees.ee/6834342/rannumees-ekskalevlane-ivan-almeida-lahkus-tsehhi-tippklubist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T08:24:30+02:00"><meta itemprop="dateModified" content="2019-11-25T11:04:57+02:00"><meta itemprop="author" content="Toimetas Indrek Raudkivi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6833949/doncic-kuttis-taas-korvi-kuumaks-dallas-alistas-houstoni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mZ-KnvjlH68eI42X-JzvYu6XGQY=/335x190/smart/nginx/o/2019/11/25/12762869t1h6809.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mZ-KnvjlH68eI42X-JzvYu6XGQY=/335x190/smart/nginx/o/2019/11/25/12762869t1h6809.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3821" class="list-article__section-label slab">NBA</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://sport.postimees.ee/6833949/doncic-kuttis-taas-korvi-kuumaks-dallas-alistas-houstoni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Doncic küttis taas korvi kuumaks, Dallas alistas Houstoni <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6833949/doncic-kuttis-taas-korvi-kuumaks-dallas-alistas-houstoni/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6833949/doncic-kuttis-taas-korvi-kuumaks-dallas-alistas-houstoni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T07:00:00+02:00"><meta itemprop="dateModified" content="2019-11-25T07:00:59+02:00"><meta itemprop="author" content="Ville Arike"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6833856/arnett-moultrie-tagasi-kalev-cramosse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4SpeSOwggD537sO7lvilNZL8VLU=/685x410/smart/nginx/o/2019/11/24/12762653t1h9b75.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4SpeSOwggD537sO7lvilNZL8VLU=/685x410/smart/nginx/o/2019/11/24/12762653t1h9b75.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://sport.postimees.ee/6833856/arnett-moultrie-tagasi-kalev-cramosse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arnett Moultrie tagasi Kalev/Cramosse? </span></a><a href="https://sport.postimees.ee/6833856/arnett-moultrie-tagasi-kalev-cramosse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T22:55:54+02:00"><meta itemprop="dateModified" content="2019-11-25T10:59:09+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6833887/drelli-korralik-esitus-ei-aidanud-koduklubil-itaalia-korgliigas-voiduarvet-avada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pJ6TaBpRQ5U_zjpfqr-W6voaSXg=/335x190/smart/nginx/o/2019/09/22/12583874t1h833a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pJ6TaBpRQ5U_zjpfqr-W6voaSXg=/335x190/smart/nginx/o/2019/09/22/12583874t1h833a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/146" class="list-article__section-label slab">Korvpall</a></div><a href="https://sport.postimees.ee/6833887/drelli-korralik-esitus-ei-aidanud-koduklubil-itaalia-korgliigas-voiduarvet-avada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Drelli korralik esitus ei aidanud koduklubil Itaalia kõrgliigas võiduarvet avada </span></a><a href="https://sport.postimees.ee/6833887/drelli-korralik-esitus-ei-aidanud-koduklubil-itaalia-korgliigas-voiduarvet-avada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T20:57:15+02:00"><meta itemprop="dateModified" content="2019-11-25T10:15:10+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6833853/parnu-sadam-ei-jatnud-lati-ulikoolile-voorsil-voimalust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HzeoiPrzv5-VE-LwAYocRVDcGVk=/335x190/smart/nginx/o/2019/11/09/12727618t1h6de7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HzeoiPrzv5-VE-LwAYocRVDcGVk=/335x190/smart/nginx/o/2019/11/09/12727618t1h6de7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4548" class="list-article__section-label slab">Eesti-Läti liiga</a></div><a href="https://sport.postimees.ee/6833853/parnu-sadam-ei-jatnud-lati-ulikoolile-voorsil-voimalust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu Sadam ei jätnud Läti Ülikoolile võõrsil võimalust </span></a><a href="https://sport.postimees.ee/6833853/parnu-sadam-ei-jatnud-lati-ulikoolile-voorsil-voimalust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T19:40:40+02:00"><meta itemprop="dateModified" content="2019-11-24T19:40:40+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6833818/tartu-ulikool-vottis-kregor-hermeti-juhtimisel-taltechi-vastu-vageva-voidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/k5tgCizUcYPU6EJ25UKp7KwUc3I=/685x410/smart/nginx/o/2019/09/30/12611600t1hfef4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/k5tgCizUcYPU6EJ25UKp7KwUc3I=/685x410/smart/nginx/o/2019/09/30/12611600t1hfef4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4548" class="list-article__section-label slab">Eesti-Läti liiga</a></div><a href="https://sport.postimees.ee/6833818/tartu-ulikool-vottis-kregor-hermeti-juhtimisel-taltechi-vastu-vageva-voidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Ülikool võttis Kregor Hermeti juhtimisel TalTechi vastu vägeva võidu </span></a><a href="https://sport.postimees.ee/6833818/tartu-ulikool-vottis-kregor-hermeti-juhtimisel-taltechi-vastu-vageva-voidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-a2zg0h5hjn" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-e29mhk03hd" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#008e79" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T08:55:57+02:00"><meta itemprop="dateModified" content="2019-11-24T12:41:56+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6833511/nba-ameeriklase-rekordilised-13-tabavat-kaugviset-aitasid-chicago-bullsi-voidule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SS-ULapdW-_fszH6KuSPt1TZsfQ=/1000x435/smart/nginx/o/2019/11/24/12761133t1h6af6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SS-ULapdW-_fszH6KuSPt1TZsfQ=/1000x435/smart/nginx/o/2019/11/24/12761133t1h6af6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/146" class="list-article__section-label slab">Korvpall</a></div><a href="https://sport.postimees.ee/6833511/nba-ameeriklase-rekordilised-13-tabavat-kaugviset-aitasid-chicago-bullsi-voidule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NBA: ameeriklase rekordilised 13 tabavat kaugviset aitasid Chicago Bullsi võidule </span></a><a href="https://sport.postimees.ee/6833511/nba-ameeriklase-rekordilised-13-tabavat-kaugviset-aitasid-chicago-bullsi-voidule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T07:50:29+02:00"><meta itemprop="dateModified" content="2019-11-24T07:35:36+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6833497/siim-sander-vene-koduklubi-teenis-itaalia-korgliigas-hooaja-viienda-kaotuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Algz8L1ST2bAfZwrdbxdQLdk0BM=/335x190/smart/nginx/o/2019/07/01/12317284t1h0a8a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Algz8L1ST2bAfZwrdbxdQLdk0BM=/335x190/smart/nginx/o/2019/07/01/12317284t1h0a8a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/146" class="list-article__section-label slab">Korvpall</a></div><a href="https://sport.postimees.ee/6833497/siim-sander-vene-koduklubi-teenis-itaalia-korgliigas-hooaja-viienda-kaotuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siim Sander Vene koduklubi teenis Itaalia kõrgliigas hooaja viienda kaotuse </span></a><a href="https://sport.postimees.ee/6833497/siim-sander-vene-koduklubi-teenis-itaalia-korgliigas-hooaja-viienda-kaotuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-23T21:30:00+02:00"><meta itemprop="dateModified" content="2019-11-24T12:13:18+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6833462/video-kerr-kriisa-andis-leedus-kauni-korvisoodu-ning-aitas-koduklubi-voiduni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/t2o9VzIJ3FxG7k_tbFfJ-IUwT7Y=/335x190/smart/nginx/o/2019/11/06/12719967t1h4937.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/t2o9VzIJ3FxG7k_tbFfJ-IUwT7Y=/335x190/smart/nginx/o/2019/11/06/12719967t1h4937.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/146" class="list-article__section-label slab">Korvpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://sport.postimees.ee/6833462/video-kerr-kriisa-andis-leedus-kauni-korvisoodu-ning-aitas-koduklubi-voiduni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Kerr Kriisa andis Leedus kauni korvisöödu ning aitas koduklubi võiduni </span></a><a href="https://sport.postimees.ee/6833462/video-kerr-kriisa-andis-leedus-kauni-korvisoodu-ning-aitas-koduklubi-voiduni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-23T21:00:00+02:00"><meta itemprop="dateModified" content="2019-11-23T20:36:25+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6833444/kalev-tlu-teenis-hooaja-teise-voidu-ulejaanud-eesti-meeskonnad-jaid-kuivale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pz9K6-7RglfM6lC312M7Vk4F7C8=/685x410/smart/nginx/o/2019/10/27/12690459t1h31e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/pz9K6-7RglfM6lC312M7Vk4F7C8=/685x410/smart/nginx/o/2019/10/27/12690459t1h31e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/146" class="list-article__section-label slab">Korvpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://sport.postimees.ee/6833444/kalev-tlu-teenis-hooaja-teise-voidu-ulejaanud-eesti-meeskonnad-jaid-kuivale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalev/TLÜ teenis hooaja teise võidu, ülejäänud Eesti meeskonnad jäid kuivale </span></a><a href="https://sport.postimees.ee/6833444/kalev-tlu-teenis-hooaja-teise-voidu-ulejaanud-eesti-meeskonnad-jaid-kuivale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-23T16:35:51+02:00"><meta itemprop="dateModified" content="2019-11-23T16:41:32+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6833368/video-isa-jalgedes-lebron-jamesi-15-aastane-poeg-hiilgas-pealtpanekuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YpyiYVO1RZBAgUCpBKNyoQndXeA=/335x190/filters:focal(2526x272:3583x932)/nginx/o/2019/11/23/12760419t1h05f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/YpyiYVO1RZBAgUCpBKNyoQndXeA=/335x190/filters:focal(2526x272:3583x932)/nginx/o/2019/11/23/12760419t1h05f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/146" class="list-article__section-label slab">Korvpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://sport.postimees.ee/6833368/video-isa-jalgedes-lebron-jamesi-15-aastane-poeg-hiilgas-pealtpanekuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video. Isa jälgedes: Lebron Jamesi 15-aastane poeg hiilgas pealtpanekuga </span></a><a href="https://sport.postimees.ee/6833368/video-isa-jalgedes-lebron-jamesi-15-aastane-poeg-hiilgas-pealtpanekuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-23T12:13:46+02:00"><meta itemprop="dateModified" content="2019-11-23T12:13:46+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6833245/nba-doncic-vedas-mavericksi-voidule-harden-ei-suutnud-rocketsit-paasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sZPmro66eVdPP945X72rQ9wiaKQ=/335x190/smart/nginx/o/2019/11/23/12759752t1h220e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sZPmro66eVdPP945X72rQ9wiaKQ=/335x190/smart/nginx/o/2019/11/23/12759752t1h220e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3821" class="list-article__section-label slab">NBA</a></div><a href="https://sport.postimees.ee/6833245/nba-doncic-vedas-mavericksi-voidule-harden-ei-suutnud-rocketsit-paasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NBA: Doncic vedas Mavericksi võidule, Harden ei suutnud Rocketsit päästa </span></a><a href="https://sport.postimees.ee/6833245/nba-doncic-vedas-mavericksi-voidule-harden-ei-suutnud-rocketsit-paasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-23T00:30:00+02:00"><meta itemprop="dateModified" content="2019-11-23T12:04:49+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6833121/hispaania-gigandid-tegid-euroliigas-puhta-too" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/srmtidP40vS-rFkn1f5Df3zdoH8=/685x410/smart/nginx/o/2019/11/23/12759508t1h28aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/srmtidP40vS-rFkn1f5Df3zdoH8=/685x410/smart/nginx/o/2019/11/23/12759508t1h28aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/146" class="list-article__section-label slab">Korvpall</a></div><a href="https://sport.postimees.ee/6833121/hispaania-gigandid-tegid-euroliigas-puhta-too" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hispaania gigandid tegid Euroliigas puhta töö </span></a><a href="https://sport.postimees.ee/6833121/hispaania-gigandid-tegid-euroliigas-puhta-too" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T18:30:00+02:00"><meta itemprop="dateModified" content="2019-11-22T18:25:29+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6832993/video-noor-eesti-kossupoiss-tegi-vingel-kombel-skoori" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iV2_-PaYY2Dr5QosKfU-ZDgjf4Y=/335x190/filters:focal(151x93:1832x555)/nginx/o/2019/11/22/12759202t1h1402.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/iV2_-PaYY2Dr5QosKfU-ZDgjf4Y=/335x190/filters:focal(151x93:1832x555)/nginx/o/2019/11/22/12759202t1h1402.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/146" class="list-article__section-label slab">Korvpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://sport.postimees.ee/6832993/video-noor-eesti-kossupoiss-tegi-vingel-kombel-skoori" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: noor Eesti kossupoiss tegi vingel kombel skoori </span></a><a href="https://sport.postimees.ee/6832993/video-noor-eesti-kossupoiss-tegi-vingel-kombel-skoori" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T10:59:30+02:00"><meta itemprop="dateModified" content="2019-11-22T11:30:43+02:00"><meta itemprop="author" content="Kris Ilves"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6832450/sarunas-jasikevicius-ajad-mil-jalutasime-kaunase-tanavatel-pea-pusti-on-moodas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lfmFXHkPSyydTLGDrjhn3D8X1qY=/335x190/smart/nginx/o/2019/11/22/12757246t1h6488.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lfmFXHkPSyydTLGDrjhn3D8X1qY=/335x190/smart/nginx/o/2019/11/22/12757246t1h6488.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3827" class="list-article__section-label slab">Euroliiga</a></div><a href="https://sport.postimees.ee/6832450/sarunas-jasikevicius-ajad-mil-jalutasime-kaunase-tanavatel-pea-pusti-on-moodas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šarunas Jasikevicius: ajad, mil jalutasime Kaunase tänavatel pea püsti, on möödas </span></a><a href="https://sport.postimees.ee/6832450/sarunas-jasikevicius-ajad-mil-jalutasime-kaunase-tanavatel-pea-pusti-on-moodas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-or3kmp2qiv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-is795lz18d" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:51:45+02:00"><meta itemprop="dateModified" content="2019-11-25T15:51:45+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://sport.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://sport.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://sport.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:51:18+02:00"><meta itemprop="dateModified" content="2019-11-25T15:51:18+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://sport.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://sport.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://sport.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:51:04+02:00"><meta itemprop="dateModified" content="2019-11-25T15:51:04+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://sport.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://sport.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T15:21:52+02:00"><meta itemprop="dateModified" content="2019-11-18T15:21:52+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://sport.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://sport.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/SportPostimees" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1281889510" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-aff1cf557aec00649264.js" async></script></body></html>