<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#008e79"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/6s4ixOl2GayLv8OVi-vrCW7mmkw=/16x16/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XB62iECQl8Sh9OBUwOMPJyXSXpE=/32x32/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/adnz7H7D6CS4KzPGHzP7EqIzLpg=/192x192/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/n_meCPfHG9FBe1Z_uFzAiZKMVaA=/256x256/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/x9PLgYXZiLmKgTM25cmNWBEnYl0=/180x180/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/ocEpWYBk1vfVkO5sX2C2cPQ_yNU=/1200x630/smart/nginx/o/2019/12/10/12800357t1h566e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/ocEpWYBk1vfVkO5sX2C2cPQ_yNU=/1200x630/smart/nginx/o/2019/12/10/12800357t1h566e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Naiste saalihoki MMil purustas Soome Saksamaa 17:0"><meta property="twitter:title" content="Naiste saalihoki MMil purustas Soome Saksamaa 17:0"><meta property="og:url" content="https://sport.postimees.ee/6846499/naiste-saalihoki-mmil-purustas-soome-saksamaa-17-0"><meta property="twitter:url" content="https://sport.postimees.ee/6846499/naiste-saalihoki-mmil-purustas-soome-saksamaa-17-0"><meta property="og:site_name" content="Sport"><meta property="og:description" content="Naiste saalihoki MMil Šveitsis Neuchatelis kohtuvas eestlannad täna Taaniga. Mõlemal naiskonnal on kirjas võidud Jaapani üle ning kaotus Norralt."><meta property="twitter:description" content="Naiste saalihoki MMil Šveitsis Neuchatelis kohtuvas eestlannad täna Taaniga. Mõlemal naiskonnal on kirjas võidud Jaapani üle ning kaotus Norralt."><meta property="og:type" content="article"><meta property="article:section" content="Saalihoki"><meta name="article:published_time" content="2019-12-10T12:59:43+02:00"><meta name="article:modified_time" content="2019-12-10T13:16:22+02:00"><meta name="description" content="Naiste saalihoki MMil Šveitsis Neuchatelis kohtuvas eestlannad täna Taaniga. Mõlemal naiskonnal on kirjas võidud Jaapani üle ning kaotus Norralt."><meta name="keywords" content=""><link rel="canonical" href="https://sport.postimees.ee/6846499/naiste-saalihoki-mmil-purustas-soome-saksamaa-17-0"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sport.postimees.ee/rss"><title>Naiste saalihoki MMil purustas Soome Saksamaa 17:0 - Saalihoki - Postimees Sport: Värsked spordiuudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-1e9a04b61f268a10f100.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #008e79;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #008e79;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #008e79;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #008e79;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-124 article-6846499"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sport.postimees.ee/search">T, 10.12.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SportPostimees" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sport.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/124/fd2fa20c4dde2055a19d8298f755bc09.svg" height="50" width="102" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://leht.postimees.ee/6816337/miller-uibo-higi-ja-pisarad-kaivad-400-meetriga-kaasas" class="quote__text">«Võistluse ajal pole häda midagi, aga siis, kui pärast jooksu seisma jään, sajab kogu raskus kaela.» </a><a href="https://leht.postimees.ee/6816337/miller-uibo-higi-ja-pisarad-kaivad-400-meetriga-kaasas" class="quote__author section-border-color"><span class="slab section-font-color">Shaunae Miller-Uibo vastus küsimusele, milline osa 400 meetri jooksust on kõige keerulisem.</span></a></div><a href="https://leht.postimees.ee/6816337/miller-uibo-higi-ja-pisarad-kaivad-400-meetriga-kaasas" class="quote__image"><img src="//f10.pmo.ee/IlpYTty1dWizN9kMMd1cbt2vGn0=/72x72/filters:focal(806x132:1092x532)/nginx/o/2019/11/01/12707164t1he794.jpg" srcset="//f10.pmo.ee/IlpYTty1dWizN9kMMd1cbt2vGn0=/72x72/filters:focal(806x132:1092x532)/nginx/o/2019/11/01/12707164t1he794.jpg, //f10.pmo.ee/KcB1TlyfORQRurCY-2sB8l4lOJE=/144x144/filters:focal(806x132:1092x532)/nginx/o/2019/11/01/12707164t1he794.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="124" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://sport.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/124/fd2fa20c4dde2055a19d8298f755bc09.svg" height="45" width="91" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container submenu-container--has-floating-elements"><div class="menu-items menu-items--sub slab"><div><a href="https://sport.postimees.ee/section/504" target="_self" class="menu-item">Talisport</a></div><div><a href="https://sport.postimees.ee/section/146" target="_self" class="menu-item">Korvpall</a></div><div><a href="https://sport.postimees.ee/section/154" target="_self" class="menu-item">Jalgpall</a></div><div><a href="https://sport.postimees.ee/section/150" target="_self" class="menu-item">Võrkpall</a></div><div><a href="https://tv.postimees.ee/section/4884" target="_self" class="menu-item">Spordiministeerium</a></div><div><a href="https://sport.postimees.ee/section/3337" target="_self" class="menu-item">WRC</a></div><div><a href="https://sport.postimees.ee/section/3341" target="_self" class="menu-item">F1</a></div><div><a href="https://sport.postimees.ee/section/4041" target="_self" class="menu-item">E-sport</a></div><div><a href="https://sport.postimees.ee/section/161" target="_self" class="menu-item">Kergejõustik</a></div><div class="menu-item--container"><a href="#" target="_self" class="menu-item">Kõik spordialad</a><div class="menu-children-container" style="-webkit-column-count: 5; column-count: 5;"><a href="https://sport.postimees.ee/section/4121" target="_self" class="section-bg-color-hover-with-opacity">Rally Estonia</a> <a href="https://sport.postimees.ee/section/293" target="_self" class="section-bg-color-hover-with-opacity">Tennis</a> <a href="https://sport.postimees.ee/section/854" target="_self" class="section-bg-color-hover-with-opacity">Jalgratas</a> <a href="https://purjetamine.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Purjetamine</a> <a href="https://sport.postimees.ee/section/854" target="_self" class="section-bg-color-hover-with-opacity">Jalgratas</a> <a href="https://sport.postimees.ee/section/854" target="_self" class="section-bg-color-hover-with-opacity">Jalgratas</a> <a href="https://sport.postimees.ee/section/4049" target="_self" class="section-bg-color-hover-with-opacity">Arvamus</a> <a href="https://sport.postimees.ee/section/3597" target="_self" class="section-bg-color-hover-with-opacity">Sõudmine</a> <a href="https://sport.postimees.ee/section/3595" target="_self" class="section-bg-color-hover-with-opacity">Vehklemine</a> <a href="https://sport.postimees.ee/section/157" target="_self" class="section-bg-color-hover-with-opacity">Käsipall</a> <a href="https://sport.postimees.ee/section/3127" target="_self" class="section-bg-color-hover-with-opacity">Ratsutamine</a> <a href="https://sport.postimees.ee/section/3995" target="_self" class="section-bg-color-hover-with-opacity">Maadlus</a> <a href="https://sport.postimees.ee/section/3997" target="_self" class="section-bg-color-hover-with-opacity">Judo</a> <a href="https://sport.postimees.ee/section/1402" target="_self" class="section-bg-color-hover-with-opacity">Võitlussport</a> <a href="https://sport.postimees.ee/section/3999" target="_self" class="section-bg-color-hover-with-opacity">Tõstmine</a> <a href="https://sport.postimees.ee/section/4001" target="_self" class="section-bg-color-hover-with-opacity">Poks</a> <a href="https://sport.postimees.ee/section/4003" target="_self" class="section-bg-color-hover-with-opacity">Kulturism ja fitness</a> <a href="https://sport.postimees.ee/section/164" target="_self" class="section-bg-color-hover-with-opacity">Autosport</a> <a href="https://sport.postimees.ee/section/4005" target="_self" class="section-bg-color-hover-with-opacity">Motosport</a> <a href="https://sport.postimees.ee/section/4007" target="_self" class="section-bg-color-hover-with-opacity">Veemoto</a> <a href="https://sport.postimees.ee/section/3607" target="_self" class="section-bg-color-hover-with-opacity">Jäähoki</a> <a href="https://sport.postimees.ee/section/4009" target="_self" class="section-bg-color-hover-with-opacity">Saalihoki</a> <a href="https://sport.postimees.ee/section/4011" target="_self" class="section-bg-color-hover-with-opacity">NFL</a> <a href="https://sport.postimees.ee/section/4013" target="_self" class="section-bg-color-hover-with-opacity">Ujumine</a> <a href="https://sport.postimees.ee/section/4015" target="_self" class="section-bg-color-hover-with-opacity">Snuuker ja piljard</a> <a href="https://sport.postimees.ee/section/4017" target="_self" class="section-bg-color-hover-with-opacity">Golf</a> <a href="https://sport.postimees.ee/section/4019" target="_self" class="section-bg-color-hover-with-opacity">Laskmine</a> <a href="https://sport.postimees.ee/section/4021" target="_self" class="section-bg-color-hover-with-opacity">Orienteerumine</a> <a href="https://sport.postimees.ee/section/4023" target="_self" class="section-bg-color-hover-with-opacity">Disc-golf</a> <a href="https://sport.postimees.ee/section/4025" target="_self" class="section-bg-color-hover-with-opacity">Aerutamine</a> <a href="https://sport.postimees.ee/section/4027" target="_self" class="section-bg-color-hover-with-opacity">Vibulaskmine</a> <a href="https://sport.postimees.ee/section/4029" target="_self" class="section-bg-color-hover-with-opacity">Triatlon</a> <a href="https://sport.postimees.ee/section/4031" target="_self" class="section-bg-color-hover-with-opacity">Sulgpall</a> <a href="https://sport.postimees.ee/section/4033" target="_self" class="section-bg-color-hover-with-opacity">Võimlemine</a> <a href="https://sport.postimees.ee/section/2365" target="_self" class="section-bg-color-hover-with-opacity">Seiklussport</a> <a href="https://sport.postimees.ee/section/4035" target="_self" class="section-bg-color-hover-with-opacity">Male</a> <a href="https://sport.postimees.ee/section/4037" target="_self" class="section-bg-color-hover-with-opacity">Võistlustants</a> <a href="https://sport.postimees.ee/section/4039" target="_self" class="section-bg-color-hover-with-opacity">Ekstreemsport</a> <a href="https://sport.postimees.ee/section/4043" target="_self" class="section-bg-color-hover-with-opacity">Parasport</a> <a href="https://sport.postimees.ee/section/4045" target="_self" class="section-bg-color-hover-with-opacity">Doping</a> <a href="https://sport.postimees.ee/section/3411" target="_self" class="section-bg-color-hover-with-opacity">Rahvasport</a> <a href="https://sport.postimees.ee/section/4047" target="_self" class="section-bg-color-hover-with-opacity">Teised alad</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div></div><div class="menu-items menu-items--floating"><a href="//tv.postimees.ee/section/3481" class="button button--tv"><span class="info-dot"></span> POSTIMEES TV</a></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6846499"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee">Sport</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee/section/4009">Saalihoki</a></li><li class="breadcrumb-item">Naiste saalihoki MMil purustas Soome Saksamaa 17:0</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/6846499/naiste-saalihoki-mmil-purustas-soome-saksamaa-17-0%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6846499" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Naiste%20saalihoki%20MMil%20purustas%20Soome%20Saksamaa%2017%3A0&url=https://sport.postimees.ee/6846499/naiste-saalihoki-mmil-purustas-soome-saksamaa-17-0%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6846499"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Naiste%20saalihoki%20MMil%20purustas%20Soome%20Saksamaa%2017%3A0&url=https://sport.postimees.ee/6846499/naiste-saalihoki-mmil-purustas-soome-saksamaa-17-0%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6846499"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Naiste saalihoki MMil purustas Soome Saksamaa 17:0&body=Tervitus,%20loe%20siit%3A%20https://sport.postimees.ee/6846499/naiste-saalihoki-mmil-purustas-soome-saksamaa-17-0%3Futm_source%3Demail%26utm_content%3D6846499" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sport.postimees.ee/6846499/naiste-saalihoki-mmil-purustas-soome-saksamaa-17-0/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-10T12:59:43+02:00">10. detsember 2019, 12:59</span></div><h1 class="article-headline" itemprop="headline name">Naiste saalihoki MMil purustas Soome Saksamaa 17:0<div class="article-headline--additional">Eesti kohtub täna kell 14.30 edasipääsu otsustavas kohtumises Taaniga</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/98286" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/NSGsWykG-k7wM1mCZoke1TeRpqI=/40x40/smart/nginx/o/2016/12/28/6209015t1haf03.png" srcset="//f12.pmo.ee/NSGsWykG-k7wM1mCZoke1TeRpqI=/40x40/smart/nginx/o/2016/12/28/6209015t1haf03.png, //f12.pmo.ee/9aYr_f1wEyBAhhQHIFtgAzfqWY0=/80x80/smart/nginx/o/2016/12/28/6209015t1haf03.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Postimees Sport</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/PnpAnflEDL1RsKSvfZOmxqd0iUw=/685x410/smart/nginx/o/2019/12/10/12800357t1h566e.jpg"><figure-fullscreen eager :image-id="12800357" image-url="//f8.pmo.ee/tdlohucXR-Cso7t4J8bZqRx8ZAc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/10/12800357t1h566e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12800357)" src="//f8.pmo.ee/PnpAnflEDL1RsKSvfZOmxqd0iUw=/685x410/smart/nginx/o/2019/12/10/12800357t1h566e.jpg" srcset="//f8.pmo.ee/PnpAnflEDL1RsKSvfZOmxqd0iUw=/685x410/smart/nginx/o/2019/12/10/12800357t1h566e.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tõenäoliselt otsustab ka sel MMil tiitlivõitja Rootsi - Soome vaheline duell. Pildimeenutus 2015. aasta finaalist.</p><p class="figure__caption--name" itemprop="creator">FOTO: LEHTIKUVA/REUTERS/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Naiste saalihoki MMil Šveitsis Neuchatelis kohtuvas eestlannad täna Taaniga. Mõlemal naiskonnal on kirjas võidud Jaapani üle ning kaotus Norralt.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-cm03d8jb47" :preview-length="0" eager video-id="206327" video-stream-type="VOD" video-headline="6846499 Naiste saalihoki MMil purustas Soome Saksamaa 17:0" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/6f701a4ce6f99cf6aff774967ab06b5a.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:206327,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6846499-naiste-saalihoki-mmil-purustas-soome-saksamaa-17-0&quot;,&quot;headline&quot;:&quot;6846499 Naiste saalihoki MMil purustas Soome Saksamaa 17:0&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2019-12-10T13:16:22+02:00&quot;,&quot;updatedAt&quot;:&quot;2019-12-10T13:18:23+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/6f701a4ce6f99cf6aff774967ab06b5a.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-2tfsfryom5" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uo5dxvwd8y" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-62yn6ywsg8" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>MMil on naised jaotatud nelja neljasesse alagruppi. Kahest tugevamast alagrupist (A ja B) pääsevad kaks paremat otse veerandfinaalidesse ning kolmas ja neljas koht mängivad play-offides pääsu eest veerandfinaali. Kahest nõrgemast tugevusgrupist (Eesti mängib ühes neist) pääseb play-offidesse kaks tugevamat. Kaks nõrgemat jätkavad kohtadele 13.-16. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti jäi Norrale alla 4:7 ja võitis Jaapanit 6:4, taanlannad kaotasid Norrale 4:5 ja alistasid Tõusva Päikese Maa naiskonna 5:0. Täna kell 14.30 selgub Eesti-Taani matšis grupis C teine kohamängudele pääseja.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Meie lõunanaaber Läti mängib grupis B koos Rootsi, Tšehhi ja Slovakkiaga. Kuigi on tulnud vastu võtta ilmselged kaotused Tšehhilt 2:14 ja Slovakkialt 5:7 ja ees matš favoriidi Rootsiga, on Läti naiskond koha play-offides taganud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eile saavutasid aga võimsa võidu põhjanaabrid soomlannad, kes sundisid sakslasi augulise palli väravavõrgust välja noppima tervelt 17 korral, seejuures ei sahisenud Soome väravavõrk kordagi.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en">📸🇫🇮🇩🇪 It was a happy return to the court for Finland today, as they hammered Germany to put themselves in a strong position to reach the quartet finals automatically. <a href="https://twitter.com/hashtag/floorball?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#floorball</a> <a href="https://twitter.com/hashtag/floorballized?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#floorballized</a> <a href="https://twitter.com/hashtag/WFCNeuchatel?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#WFCNeuchatel</a> <a href="https://t.co/9AS7HQ6zII" target="_blank">pic.twitter.com/9AS7HQ6zII</a></p>— IFF WFC (@iffwfc) <a href="https://twitter.com/iffwfc/status/1204155337739309057?ref_src=twsrc%5Etfw" target="_blank">December 9, 2019</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="article-body__item article-body__item--htmlElement"><p>Turniiri suureskoorilisem võit kuulub siiski rootslannadele, kes põrmustasid Slovakkia koguni 23:1, sealjuures oli viimase kolmandiku skoor 10:0!</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/6846499/naiste-saalihoki-mmil-purustas-soome-saksamaa-17-0%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6846499" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Naiste%20saalihoki%20MMil%20purustas%20Soome%20Saksamaa%2017%3A0&url=https://sport.postimees.ee/6846499/naiste-saalihoki-mmil-purustas-soome-saksamaa-17-0%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6846499"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Naiste%20saalihoki%20MMil%20purustas%20Soome%20Saksamaa%2017%3A0&url=https://sport.postimees.ee/6846499/naiste-saalihoki-mmil-purustas-soome-saksamaa-17-0%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6846499"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Naiste saalihoki MMil purustas Soome Saksamaa 17:0&body=Tervitus,%20loe%20siit%3A%20https://sport.postimees.ee/6846499/naiste-saalihoki-mmil-purustas-soome-saksamaa-17-0%3Futm_source%3Demail%26utm_content%3D6846499" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sport.postimees.ee/6846499/naiste-saalihoki-mmil-purustas-soome-saksamaa-17-0/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6846499" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6846499" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#008e79" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-0crxsasva2" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0d12t9xnpf" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #008e79;"><a href="https://sport.postimees.ee/section/4009">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T00:05:42+02:00"><meta itemprop="dateModified" content="2019-12-09T07:07:40+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6845202/eesti-saalihokinaiskond-voitis-mmil-jaapanit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yz-R8r0R-JzReBhP1AprVY2Cv3o=/1000x435/smart/nginx/o/2019/12/09/12797083t1h4c62.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yz-R8r0R-JzReBhP1AprVY2Cv3o=/1000x435/smart/nginx/o/2019/12/09/12797083t1h4c62.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4009" class="list-article__section-label slab">Saalihoki</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://sport.postimees.ee/6845202/eesti-saalihokinaiskond-voitis-mmil-jaapanit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti saalihokinaiskond võitis MMil Jaapanit </span></a><a href="https://sport.postimees.ee/6845202/eesti-saalihokinaiskond-voitis-mmil-jaapanit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T12:58:36+02:00"><meta itemprop="dateModified" content="2019-11-13T12:58:36+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6824935/selgus-eesti-koondise-koosseis-mm-finaalturniiriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ReNChqDZlREVuAeXm2UEcQwPGao=/324x185/filters:focal(233x118:888x494)/nginx/o/2019/11/13/12736475t1ha508.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ReNChqDZlREVuAeXm2UEcQwPGao=/324x185/filters:focal(233x118:888x494)/nginx/o/2019/11/13/12736475t1ha508.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4009" class="list-article__section-label slab">Saalihoki</a></div><a href="https://sport.postimees.ee/6824935/selgus-eesti-koondise-koosseis-mm-finaalturniiriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgus Eesti koondise koosseis MM-finaalturniiriks </span></a><a href="https://sport.postimees.ee/6824935/selgus-eesti-koondise-koosseis-mm-finaalturniiriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-08T14:15:00+03:00"><meta itemprop="dateModified" content="2019-09-08T13:50:54+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6772762/saalihokikoondis-alustas-ettevalmistust-mm-tsukliks-kolme-suure-kaotusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/a7GCf0WepB9AvSDeJO4iVVzRAwU=/324x185/smart/nginx/o/2019/09/08/12541271t1ha238.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/a7GCf0WepB9AvSDeJO4iVVzRAwU=/324x185/smart/nginx/o/2019/09/08/12541271t1ha238.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4009" class="list-article__section-label slab">Saalihoki</a></div><a href="https://sport.postimees.ee/6772762/saalihokikoondis-alustas-ettevalmistust-mm-tsukliks-kolme-suure-kaotusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saalihokikoondis alustas ettevalmistust MM-tsükliks kolme suure kaotusega </span></a><a href="https://sport.postimees.ee/6772762/saalihokikoondis-alustas-ettevalmistust-mm-tsukliks-kolme-suure-kaotusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-08-08T18:40:00+03:00"><meta itemprop="dateModified" content="2019-08-08T18:34:51+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6749057/eesti-saalihokikoondis-sai-teada-vastased-mm-valikturniiriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PK5bnubOvg8f1DWKWE5Gn7cnnaU=/324x185/smart/nginx/o/2019/08/08/12446980t1h6169.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PK5bnubOvg8f1DWKWE5Gn7cnnaU=/324x185/smart/nginx/o/2019/08/08/12446980t1h6169.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4009" class="list-article__section-label slab">Saalihoki</a></div><a href="https://sport.postimees.ee/6749057/eesti-saalihokikoondis-sai-teada-vastased-mm-valikturniiriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti saalihokikoondis sai teada vastased MM-valikturniiriks </span></a><a href="https://sport.postimees.ee/6749057/eesti-saalihokikoondis-sai-teada-vastased-mm-valikturniiriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="113,2,34,37" :limit="2" start=""></podcasts></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-taiguhs9lu" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-04-19T08:31:09+03:00"><meta itemprop="dateModified" content="2019-04-19T08:27:44+03:00"><meta itemprop="author" content="Toimetas Indrek Raudkivi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6573306/saalihoki-eesti-meister-selgus-viienda-matsi-ponevusmangus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NUaTSxGjVPUHvrhoNkwq421XTgA=/1000x435/filters:focal(799x195:1275x468)/nginx/o/2019/04/19/11962474t1h7383.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NUaTSxGjVPUHvrhoNkwq421XTgA=/1000x435/filters:focal(799x195:1275x468)/nginx/o/2019/04/19/11962474t1h7383.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4009" class="list-article__section-label slab">Saalihoki</a></div><a href="https://sport.postimees.ee/6573306/saalihoki-eesti-meister-selgus-viienda-matsi-ponevusmangus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saalihoki Eesti meister selgus viienda matši põnevusmängus </span></a><a href="https://sport.postimees.ee/6573306/saalihoki-eesti-meister-selgus-viienda-matsi-ponevusmangus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-04-18T09:03:06+03:00"><meta itemprop="dateModified" content="2019-04-18T09:03:06+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6572398/tana-ohtul-selgub-eesti-meistermeeskond-saalihokis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gEFFlz2vcVXbB_G_OOVZ-bqlnco=/335x190/filters:focal(281x30:1055x717)/nginx/o/2019/04/18/11959512t1h34d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gEFFlz2vcVXbB_G_OOVZ-bqlnco=/335x190/filters:focal(281x30:1055x717)/nginx/o/2019/04/18/11959512t1h34d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4009" class="list-article__section-label slab">Saalihoki</a></div><a href="https://sport.postimees.ee/6572398/tana-ohtul-selgub-eesti-meistermeeskond-saalihokis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna õhtul selgub Eesti meistermeeskond saalihokis </span></a><a href="https://sport.postimees.ee/6572398/tana-ohtul-selgub-eesti-meistermeeskond-saalihokis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-04-16T21:44:31+03:00"><meta itemprop="dateModified" content="2019-04-16T21:44:31+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6571233/saalihoki-meister-selgub-finaalseeria-viiendas-mangus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qioOWFibko6YpA1xpQ7g9C4USgY=/335x190/smart/nginx/o/2019/04/16/11955830t1hcf5f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qioOWFibko6YpA1xpQ7g9C4USgY=/335x190/smart/nginx/o/2019/04/16/11955830t1hcf5f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4009" class="list-article__section-label slab">Saalihoki</a></div><a href="https://sport.postimees.ee/6571233/saalihoki-meister-selgub-finaalseeria-viiendas-mangus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saalihoki meister selgub finaalseeria viiendas mängus </span></a><a href="https://sport.postimees.ee/6571233/saalihoki-meister-selgub-finaalseeria-viiendas-mangus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-04-14T19:49:55+03:00"><meta itemprop="dateModified" content="2019-04-14T19:49:55+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6569289/maaulikooli-naiskond-voitis-saalihoki-pineva-superfinaali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SjSzwSygyfzWWMCATXhf_lo4EcE=/685x410/smart/nginx/o/2019/04/14/11950326t1hc21f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SjSzwSygyfzWWMCATXhf_lo4EcE=/685x410/smart/nginx/o/2019/04/14/11950326t1hc21f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">58 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>484</span></div></div><a href="https://tartu.postimees.ee/6569289/maaulikooli-naiskond-voitis-saalihoki-pineva-superfinaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maaülikooli naiskond võitis saalihoki pineva superfinaali </span></a><a href="https://tartu.postimees.ee/6569289/maaulikooli-naiskond-voitis-saalihoki-pineva-superfinaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-04-05T12:00:00+03:00"><meta itemprop="dateModified" content="2019-04-05T14:21:39+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6562420/tana-algab-oismael-saalihokiliiga-meeste-finaalseeria" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8fiQSxpTU5ApbWDQLL28k37pvU8=/335x190/filters:focal(88x65:1028x892)/nginx/o/2019/04/05/11926285t1h200a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8fiQSxpTU5ApbWDQLL28k37pvU8=/335x190/filters:focal(88x65:1028x892)/nginx/o/2019/04/05/11926285t1h200a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4009" class="list-article__section-label slab">Saalihoki</a></div><a href="https://sport.postimees.ee/6562420/tana-algab-oismael-saalihokiliiga-meeste-finaalseeria" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna algab Õismäel saalihokiliiga meeste finaalseeria </span></a><a href="https://sport.postimees.ee/6562420/tana-algab-oismael-saalihokiliiga-meeste-finaalseeria" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-03-24T21:50:31+02:00"><meta itemprop="dateModified" content="2019-03-24T21:50:31+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6552836/saalihokiliigades-selgusid-finalistid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ac5bx2MJO66KqyZOVlsFZ1UeBWE=/335x190/smart/nginx/o/2019/03/24/11893323t1h5957.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ac5bx2MJO66KqyZOVlsFZ1UeBWE=/335x190/smart/nginx/o/2019/03/24/11893323t1h5957.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4009" class="list-article__section-label slab">Saalihoki</a></div><a href="https://sport.postimees.ee/6552836/saalihokiliigades-selgusid-finalistid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saalihokiliigades selgusid finalistid </span></a><a href="https://sport.postimees.ee/6552836/saalihokiliigades-selgusid-finalistid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-03-16T07:01:12+02:00"><meta itemprop="dateModified" content="2019-03-16T07:01:12+02:00"><meta itemprop="author" content="Andres Vaher"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6546452/eesti-eest-talaaris-ja-hokikepiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SWjlV-He4SraTVJso1gfc3cXRRI=/685x410/filters:focal(633x307:648x322)/nginx/o/2019/03/15/11869833t1hf4b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/SWjlV-He4SraTVJso1gfc3cXRRI=/685x410/filters:focal(633x307:648x322)/nginx/o/2019/03/15/11869833t1hf4b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4009" class="list-article__section-label slab">Saalihoki</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>388</span></div></div><a href="https://sport.postimees.ee/6546452/eesti-eest-talaaris-ja-hokikepiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti eest talaaris ja hokikepiga </span></a><a href="https://sport.postimees.ee/6546452/eesti-eest-talaaris-ja-hokikepiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-gcaoo34zxp" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-8pd052zr3s" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#008e79" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-02-15T11:46:37+02:00"><meta itemprop="dateModified" content="2019-02-15T11:46:37+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6524013/eesti-saalihokinaiskond-sai-teada-mmi-alagrupikaaslased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DkfVGxtZJMFT1G20h5X_FEZ0NuY=/1000x435/smart/nginx/o/2019/02/15/11789922t1hc575.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DkfVGxtZJMFT1G20h5X_FEZ0NuY=/1000x435/smart/nginx/o/2019/02/15/11789922t1hc575.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6524013/eesti-saalihokinaiskond-sai-teada-mmi-alagrupikaaslased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti saalihokinaiskond sai teada MMi alagrupikaaslased </span></a><a href="https://sport.postimees.ee/6524013/eesti-saalihokinaiskond-sai-teada-mmi-alagrupikaaslased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-02-03T21:37:03+02:00"><meta itemprop="dateModified" content="2019-02-03T21:47:27+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6514746/eesti-saalihokinaiskond-paases-mm-finaalturniirile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LfarOjZRwuiJFkrYw1HnIvOtn1s=/335x190/smart/nginx/o/2019/02/03/11764151t1h7d57.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/LfarOjZRwuiJFkrYw1HnIvOtn1s=/335x190/smart/nginx/o/2019/02/03/11764151t1h7d57.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4009" class="list-article__section-label slab">Saalihoki</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/6514746/eesti-saalihokinaiskond-paases-mm-finaalturniirile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti saalihokinaiskond pääses MM-finaalturniirile </span></a><a href="https://sport.postimees.ee/6514746/eesti-saalihokinaiskond-paases-mm-finaalturniirile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-02-03T15:22:02+02:00"><meta itemprop="dateModified" content="2019-02-03T15:22:52+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6514556/klavani-kubaratrikk-aitas-eesti-mm-finaalturniiri-lavele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KS4V7lA5ROARxJf5EZLxZrYgf6w=/335x190/smart/nginx/o/2019/02/03/11763536t1hacf0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KS4V7lA5ROARxJf5EZLxZrYgf6w=/335x190/smart/nginx/o/2019/02/03/11763536t1hacf0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4009" class="list-article__section-label slab">Saalihoki</a></div><a href="https://sport.postimees.ee/6514556/klavani-kubaratrikk-aitas-eesti-mm-finaalturniiri-lavele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Klavani kübaratrikk aitas Eesti MM-finaalturniiri lävele </span></a><a href="https://sport.postimees.ee/6514556/klavani-kubaratrikk-aitas-eesti-mm-finaalturniiri-lavele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-02-01T16:51:40+02:00"><meta itemprop="dateModified" content="2019-02-01T16:51:40+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6513626/eesti-teenis-mmil-klavani-tulemusliku-mangu-toel-esimese-voidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dPh9kP_gAprV-G7WEOidjttDFHs=/685x410/smart/nginx/o/2019/02/01/11758712t1h0366.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dPh9kP_gAprV-G7WEOidjttDFHs=/685x410/smart/nginx/o/2019/02/01/11758712t1h0366.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4009" class="list-article__section-label slab">Saalihoki</a></div><a href="https://sport.postimees.ee/6513626/eesti-teenis-mmil-klavani-tulemusliku-mangu-toel-esimese-voidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti teenis MMil Klavani tulemusliku mängu toel esimese võidu </span></a><a href="https://sport.postimees.ee/6513626/eesti-teenis-mmil-klavani-tulemusliku-mangu-toel-esimese-voidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-01-30T18:48:01+02:00"><meta itemprop="dateModified" content="2019-01-31T00:17:10+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6511805/16-aastane-eesti-varavavaht-valiti-mmil-parimaks-mangijaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZR8mxaNMVT23LiAZyETK2EQvt_A=/335x190/smart/nginx/o/2019/01/30/11752854t1hf247.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ZR8mxaNMVT23LiAZyETK2EQvt_A=/335x190/smart/nginx/o/2019/01/30/11752854t1hf247.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4009" class="list-article__section-label slab">Saalihoki</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>416</span></div></div><a href="https://sport.postimees.ee/6511805/16-aastane-eesti-varavavaht-valiti-mmil-parimaks-mangijaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">16-aastane Eesti väravavaht valiti MMil parimaks mängijaks </span></a><a href="https://sport.postimees.ee/6511805/16-aastane-eesti-varavavaht-valiti-mmil-parimaks-mangijaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-01-09T17:46:54+02:00"><meta itemprop="dateModified" content="2019-01-09T17:48:35+02:00"><meta itemprop="author" content="Merili Luuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6495353/ragnar-klavani-oed-kuuluvad-mm-valikturniiril-eesti-naiskonda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pVa9BdPF3eLQoVXtbEGSWnEaqaw=/335x190/smart/nginx/o/2019/01/09/11704128t1he1f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pVa9BdPF3eLQoVXtbEGSWnEaqaw=/335x190/smart/nginx/o/2019/01/09/11704128t1he1f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4009" class="list-article__section-label slab">Saalihoki</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sport.postimees.ee/6495353/ragnar-klavani-oed-kuuluvad-mm-valikturniiril-eesti-naiskonda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ragnar Klavani õed kuuluvad MM-valikturniiril Eesti naiskonda </span></a><a href="https://sport.postimees.ee/6495353/ragnar-klavani-oed-kuuluvad-mm-valikturniiril-eesti-naiskonda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2018-12-09T20:10:04+02:00"><meta itemprop="dateModified" content="2018-12-09T20:10:04+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6473366/soome-seljatas-rootsi-ja-kaitses-saalihoki-mm-tiitlit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/e8mrmXkDpPUd-JKsCH_fywtTVGw=/685x410/smart/nginx/o/2018/12/09/11642771t1h2fa2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/e8mrmXkDpPUd-JKsCH_fywtTVGw=/685x410/smart/nginx/o/2018/12/09/11642771t1h2fa2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4009" class="list-article__section-label slab">Saalihoki</a></div><a href="https://sport.postimees.ee/6473366/soome-seljatas-rootsi-ja-kaitses-saalihoki-mm-tiitlit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome seljatas Rootsi ja kaitses saalihoki MM-tiitlit </span></a><a href="https://sport.postimees.ee/6473366/soome-seljatas-rootsi-ja-kaitses-saalihoki-mm-tiitlit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2018-12-07T23:23:33+02:00"><meta itemprop="dateModified" content="2018-12-07T23:23:33+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6472516/saalihokikoondis-sai-mmil-10-koha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0cNq3Gr5qnRNxdf1TN8FEVycxSM=/335x190/filters:focal(2502x1608:3609x3052)/nginx/o/2018/12/07/11638163t1heb09.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0cNq3Gr5qnRNxdf1TN8FEVycxSM=/335x190/filters:focal(2502x1608:3609x3052)/nginx/o/2018/12/07/11638163t1heb09.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4009" class="list-article__section-label slab">Saalihoki</a></div><a href="https://sport.postimees.ee/6472516/saalihokikoondis-sai-mmil-10-koha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saalihokikoondis sai MMil 10. koha <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6472516/saalihokikoondis-sai-mmil-10-koha/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6472516/saalihokikoondis-sai-mmil-10-koha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2018-12-07T13:57:51+02:00"><meta itemprop="dateModified" content="2018-12-07T14:33:02+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6472019/eesti-peatreener-saame-slovakkiast-jagu-ainult-siis-kui-keskendumine-on-tappis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FnYrZfEI6oKIahiPghkZ9gnfqss=/335x190/smart/nginx/o/2018/12/05/11631985t1h5442.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FnYrZfEI6oKIahiPghkZ9gnfqss=/335x190/smart/nginx/o/2018/12/05/11631985t1h5442.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4009" class="list-article__section-label slab">Saalihoki</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://sport.postimees.ee/6472019/eesti-peatreener-saame-slovakkiast-jagu-ainult-siis-kui-keskendumine-on-tappis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti peatreener: saame Slovakkiast jagu ainult siis, kui keskendumine on täppis</span><div class="list-article__additional-headline">Otsepilt kell 19.30</div></a><a href="https://sport.postimees.ee/6472019/eesti-peatreener-saame-slovakkiast-jagu-ainult-siis-kui-keskendumine-on-tappis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-25s7ua1hpx" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7qg7i8v6sy" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:51:45+02:00"><meta itemprop="dateModified" content="2019-11-25T15:51:45+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:51:18+02:00"><meta itemprop="dateModified" content="2019-11-25T15:51:18+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:51:04+02:00"><meta itemprop="dateModified" content="2019-11-25T15:51:04+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T15:21:52+02:00"><meta itemprop="dateModified" content="2019-11-18T15:21:52+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/SportPostimees" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1281889510" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b2af6acd58f844ac6320.js" async></script></body></html>