<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#308392"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/aOujO7XKCor2ykazL3w2qvQm6Hk=/16x16/https://f.pmo.ee/logos/124/4eef63a9a6c4c7ac680aa07407ad6f2a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/NCUt-AfJAyTWbY7oCFo3JCPwOko=/32x32/https://f.pmo.ee/logos/124/4eef63a9a6c4c7ac680aa07407ad6f2a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/_yEC0GhgihvoI95Y-H9pKDDw15c=/192x192/https://f.pmo.ee/logos/124/4eef63a9a6c4c7ac680aa07407ad6f2a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/AaY37CXXNrGKIryRLQE14JSI7KM=/256x256/https://f.pmo.ee/logos/124/4eef63a9a6c4c7ac680aa07407ad6f2a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/lQ4DhZ5cl69y-A_LKpMcdJkLc_E=/180x180/https://f.pmo.ee/logos/124/4eef63a9a6c4c7ac680aa07407ad6f2a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/q-J6KQJsN9xe48Fyv6DtR0gRKrw=/1200x630/filters:focal(59x357:1894x1398)/nginx/o/2021/03/03/13661004t1h5a6b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/q-J6KQJsN9xe48Fyv6DtR0gRKrw=/1200x630/filters:focal(59x357:1894x1398)/nginx/o/2021/03/03/13661004t1h5a6b.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="VIDEO &amp;#10217; Üllatusmedali teeninud noor Norra suusataja kukkus lõpu eel dramaatiliselt"><meta property="twitter:title" content="VIDEO &amp;#10217; Üllatusmedali teeninud noor Norra suusataja kukkus lõpu eel dramaatiliselt"><meta property="og:url" content="https://sport.postimees.ee/7192935/ullatusmedali-teeninud-noor-norra-suusataja-kukkus-lopu-eel-dramaatiliselt"><meta property="twitter:url" content="https://sport.postimees.ee/7192935/ullatusmedali-teeninud-noor-norra-suusataja-kukkus-lopu-eel-dramaatiliselt"><meta property="og:site_name" content="Sport"><meta property="og:description" content="Oberstdorfis jätkuval suusaalade MMil teenisid meeste 15 km eraldistardist vabatehnikasõidus kolmikvõidu norralased. Pronksi sai kaela üllataja Harald Østberg Amundsen."><meta property="twitter:description" content="Oberstdorfis jätkuval suusaalade MMil teenisid meeste 15 km eraldistardist vabatehnikasõidus kolmikvõidu norralased. Pronksi sai kaela üllataja Harald Østberg Amundsen."><meta property="og:type" content="article"><meta property="article:section" content="Murdmaa"><meta property="article:tag" content="Aleksandr Bolšunov"><meta property="article:tag" content="Hans Christer Holund"><meta property="article:tag" content="Harald Østberg Amundsen"><meta property="article:tag" content="murdmaa"><meta property="article:tag" content="Murdmaasuusatamine"><meta property="article:tag" content="Norra"><meta property="article:tag" content="oberstdorf"><meta property="article:tag" content="Simen Hegstad Krüger"><meta property="article:tag" content="suusaalade mm"><meta property="article:tag" content="u23"><meta name="article:published_time" content="2021-03-03T17:45:00+02:00"><meta name="article:modified_time" content="2021-03-03T17:28:18+02:00"><meta name="description" content="Oberstdorfis jätkuval suusaalade MMil teenisid meeste 15 km eraldistardist vabatehnikasõidus kolmikvõidu norralased. Pronksi sai kaela üllataja Harald Østberg Amundsen."><meta name="keywords" content="Aleksandr Bolšunov, Hans Christer Holund, Harald Østberg Amundsen, murdmaa, Murdmaasuusatamine, Norra, oberstdorf, Simen Hegstad Krüger, suusaalade mm, u23"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://sport.postimees.ee/7192935/ullatusmedali-teeninud-noor-norra-suusataja-kukkus-lopu-eel-dramaatiliselt"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sport.postimees.ee/rss"><title>VIDEO &#10217; Üllatusmedali teeninud noor Norra suusataja kukkus lõpu eel dramaatiliselt - Murdmaa - Talisport - Postimees Sport: Värsked spordiuudised Eestist ja välismaalt</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-e888c974ecbd01fa6a4c.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #308392;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #308392;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #308392;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #308392;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #308392 0%, #308392 100%);
    color: #308392;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #308392 0%, #308392 100%);
    color: #308392;
  }

  .list-article__feed-label {
    background-color: #308392;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(48, 131, 146, 0.10);
  }

  .section-color-fill {
    fill: #308392;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #308392 0%, rgb(8, 91, 106) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(8, 91, 106);
  }</style><script>let npa =  1
    
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(npa);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-124 article-7192935 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett eager class="digipakett-branding-container--thin"></digipakett><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://sport.postimees.ee/search" rel="noopener">K, 3.03.2021</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://sport.postimees.ee" class="flex header-logo flex--align-items-center"><img width="252" src="https://f.pmo.ee/logos/124/da73627f774de154c5b1bbb6137b13b8.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://www.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" rel="noopener" class="menu-item">Välisuudised</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Sport</a></div><div><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div><a href="https://majandus24.postimees.ee/section/3371" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" rel="noopener" class="menu-item">Arvamus/Kultuur</a></div><div><a href="https://www.postimees.ee/section/5405" target="_self" rel="noopener" class="menu-item">Arter</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://kuula.postimees.ee" target="_self" rel="noopener" class="menu-item">Podcast</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item">Ristsõna</a></div><div><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item">Sudoku</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Murdmaa</div><div><a href="https://sport.postimees.ee/latest" target="_self" rel="noopener" class="menu-item">Viimased uudised</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee/section/3337" target="_self" rel="noopener" class="menu-item">WRC</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://sport.postimees.ee/section/3337" target="_self" class="section-bg-color-hover-with-opacity">Uudised</a> <a href="https://sport.postimees.ee/wrc/radio" target="_self" class="section-bg-color-hover-with-opacity">Ralliraadio</a> <a href="https://sport.postimees.ee/wrc/overall" target="_self" class="section-bg-color-hover-with-opacity">Tulemused</a> <a href="https://sport.postimees.ee/wrc/schedule" target="_self" class="section-bg-color-hover-with-opacity">Ajakava</a> <a href="https://sport.postimees.ee/section/4860" target="_self" class="section-bg-color-hover-with-opacity column-last-item">Otseblogi</a></div><span class="show-more-container inline-flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://sport.postimees.ee/section/154" target="_self" rel="noopener" class="menu-item">Jalgpall</a></div><div><a href="https://sport.postimees.ee/section/293" target="_self" rel="noopener" class="menu-item">Tennis</a></div><div><a href="https://sport.postimees.ee/section/146" target="_self" rel="noopener" class="menu-item">Korvpall</a></div><div><a href="https://sport.postimees.ee/section/150" target="_self" rel="noopener" class="menu-item">Võrkpall</a></div><div><a href="https://sport.postimees.ee/section/161" target="_self" rel="noopener" class="menu-item">Kergejõustik</a></div><div><a href="https://sport.postimees.ee/section/3407" target="_self" rel="noopener" class="menu-item">Olümpia</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee/section/504" target="_self" rel="noopener" class="menu-item">Talisport</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://sport.postimees.ee/section/504" target="_self" class="section-bg-color-hover-with-opacity">Viimased uudised</a> <a href="https://sport.postimees.ee/section/505" target="_self" class="section-bg-color-hover-with-opacity">Laskesuusatamine</a> <a href="https://sport.postimees.ee/section/3601" target="_self" class="section-bg-color-hover-with-opacity">Murdmaa</a> <a href="https://sport.postimees.ee/section/3603" target="_self" class="section-bg-color-hover-with-opacity">Kahevõistlus</a> <a href="https://sport.postimees.ee/section/3605" target="_self" class="section-bg-color-hover-with-opacity">Suusahüpped</a> <a href="https://sport.postimees.ee/section/3609" target="_self" class="section-bg-color-hover-with-opacity">Freestyle</a> <a href="https://sport.postimees.ee/section/4547" target="_self" class="section-bg-color-hover-with-opacity">Mäesuusatamine</a> <a href="https://sport.postimees.ee/section/4546" target="_self" class="section-bg-color-hover-with-opacity">Kiiruisutamine</a> <a href="https://sport.postimees.ee/section/5389" target="_self" class="section-bg-color-hover-with-opacity">Iluuisutamine</a> <a href="https://sport.postimees.ee/section/3607" target="_self" class="section-bg-color-hover-with-opacity column-last-item">Jäähoki</a></div><span class="show-more-container inline-flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div class="menu-item--container"><a href="https://sport.postimees.ee/section/4041" target="_self" rel="noopener" class="menu-item">E-sport</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://sport.postimees.ee/section/4041" target="_self" class="section-bg-color-hover-with-opacity">Uudised</a> <a href="https://sport.postimees.ee/section/5275" target="_self" class="section-bg-color-hover-with-opacity">Turniirid</a> <a href="https://sport.postimees.ee/section/5356" target="_self" class="section-bg-color-hover-with-opacity">CS:GO</a> <a href="https://sport.postimees.ee/section/5276" target="_self" class="section-bg-color-hover-with-opacity">Fortnite</a> <a href="https://sport.postimees.ee/section/5113" target="_self" class="section-bg-color-hover-with-opacity">e-Jalgpall</a> <a href="https://sport.postimees.ee/section/5114" target="_self" class="section-bg-color-hover-with-opacity column-last-item">e-Ralli</a></div><span class="show-more-container inline-flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div class="menu-item--container"><a href="#" target="_blank" rel="noopener" class="menu-item">Teised alad</a><div class="menu-children-container" style="-webkit-column-count: 4; column-count: 4; right: 0; left: auto;"><a href="https://sport.postimees.ee/section/4025" target="_self" class="section-bg-color-hover-with-opacity">Aerutamine</a> <a href="https://sport.postimees.ee/section/164" target="_self" class="section-bg-color-hover-with-opacity">Autosport</a> <a href="https://sport.postimees.ee/section/4023" target="_self" class="section-bg-color-hover-with-opacity">Discgolf</a> <a href="https://sport.postimees.ee/section/4045" target="_self" class="section-bg-color-hover-with-opacity">Doping</a> <a href="https://sport.postimees.ee/section/3341" target="_self" class="section-bg-color-hover-with-opacity">F1</a> <a href="https://sport.postimees.ee/section/4017" target="_self" class="section-bg-color-hover-with-opacity">Golf</a> <a href="https://sport.postimees.ee/section/854" target="_self" class="section-bg-color-hover-with-opacity">Jalgratas</a> <a href="https://sport.postimees.ee/section/3997" target="_self" class="section-bg-color-hover-with-opacity">Judo</a> <a href="https://sport.postimees.ee/section/4003" target="_self" class="section-bg-color-hover-with-opacity column-last-item">Kulturism ja fitness</a> <a href="https://sport.postimees.ee/section/157" target="_self" class="section-bg-color-hover-with-opacity">Käsipall</a> <a href="https://sport.postimees.ee/section/4019" target="_self" class="section-bg-color-hover-with-opacity">Laskmine</a> <a href="https://sport.postimees.ee/section/3995" target="_self" class="section-bg-color-hover-with-opacity">Maadlus</a> <a href="https://sport.postimees.ee/section/4035" target="_self" class="section-bg-color-hover-with-opacity">Male</a> <a href="https://sport.postimees.ee/section/4005" target="_self" class="section-bg-color-hover-with-opacity">Motosport</a> <a href="https://sport.postimees.ee/section/4011" target="_self" class="section-bg-color-hover-with-opacity">NFL</a> <a href="https://sport.postimees.ee/section/4021" target="_self" class="section-bg-color-hover-with-opacity">Orienteerumine</a> <a href="https://sport.postimees.ee/section/4043" target="_self" class="section-bg-color-hover-with-opacity">Parasport</a> <a href="https://sport.postimees.ee/section/4001" target="_self" class="section-bg-color-hover-with-opacity column-last-item">Poks</a> <a href="https://sport.postimees.ee/section/659" target="_self" class="section-bg-color-hover-with-opacity">Purjetamine</a> <a href="https://sport.postimees.ee/section/3127" target="_self" class="section-bg-color-hover-with-opacity">Ratsutamine</a> <a href="https://sport.postimees.ee/section/4009" target="_self" class="section-bg-color-hover-with-opacity">Saalihoki</a> <a href="https://sport.postimees.ee/section/2365" target="_self" class="section-bg-color-hover-with-opacity">Seiklussport</a> <a href="https://sport.postimees.ee/section/4015" target="_self" class="section-bg-color-hover-with-opacity">Snuuker ja piljard</a> <a href="https://sport.postimees.ee/section/4031" target="_self" class="section-bg-color-hover-with-opacity">Sulgpall</a> <a href="https://sport.postimees.ee/section/3597" target="_self" class="section-bg-color-hover-with-opacity">Sõudmine</a> <a href="https://sport.postimees.ee/section/4029" target="_self" class="section-bg-color-hover-with-opacity">Triatlon</a> <a href="https://sport.postimees.ee/section/3999" target="_self" class="section-bg-color-hover-with-opacity column-last-item">Tõstmine</a> <a href="https://sport.postimees.ee/section/4013" target="_self" class="section-bg-color-hover-with-opacity">Ujumine</a> <a href="https://sport.postimees.ee/section/4007" target="_self" class="section-bg-color-hover-with-opacity">Veemoto</a> <a href="https://sport.postimees.ee/section/3595" target="_self" class="section-bg-color-hover-with-opacity">Vehklemine</a> <a href="https://sport.postimees.ee/section/4027" target="_self" class="section-bg-color-hover-with-opacity">Vibulaskmine</a> <a href="https://sport.postimees.ee/section/4033" target="_self" class="section-bg-color-hover-with-opacity">Võimlemine</a> <a href="https://sport.postimees.ee/section/4037" target="_self" class="section-bg-color-hover-with-opacity">Võistlustants</a> <a href="https://sport.postimees.ee/section/1402" target="_self" class="section-bg-color-hover-with-opacity">Võitlussport</a></div><span class="show-more-container inline-flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"><div class="section-branding-bg section-branding-bg--sport"><div class="section-branding section-branding--sport talisport-block flex"><a class="section-branding--sport__link" href="https://sport.postimees.ee/section/504">Talisport</a> <span class="slash">/</span><div class="section-branding--sport__block"><div class="section-branding--sport__block-inner"><a href="https://sport.postimees.ee/section/505">Laskesuusatamine</a> <a href="https://sport.postimees.ee/section/3601" class="active">Murdmaa</a> <a href="https://sport.postimees.ee/section/3603">Kahevõistlus</a> <a href="https://sport.postimees.ee/section/3605">Suusahüpped</a> <a href="https://sport.postimees.ee/section/4546">Kiiruisutamine</a> <a href="https://sport.postimees.ee/section/4547">Mäesuusatamine</a> <a href="https://sport.postimees.ee/section/3609"><em>Freestyle</em></a> <a href="https://sport.postimees.ee/section/3607">Jäähoki</a> <a href="https://sport.postimees.ee/section/5389">Iluuisutamine</a></div></div></div></div></div><ad-block-detection eager></ad-block-detection></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="root js-single-article selected-article darkblue-header" data-article-id="7192935"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee">Sport</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee/section/504">Talisport</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee/section/3601">Murdmaa</a></li><li class="breadcrumb-item">Üllatusmedali teeninud noor Norra suusataja kukkus lõpu eel dramaatiliselt</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/7192935/ullatusmedali-teeninud-noor-norra-suusataja-kukkus-lopu-eel-dramaatiliselt%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7192935" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%C3%9Cllatusmedali%20teeninud%20noor%20Norra%20suusataja%20kukkus%20l%C3%B5pu%20eel%20dramaatiliselt&url=https://sport.postimees.ee/7192935/ullatusmedali-teeninud-noor-norra-suusataja-kukkus-lopu-eel-dramaatiliselt%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7192935"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sport.postimees.ee/7192935/ullatusmedali-teeninud-noor-norra-suusataja-kukkus-lopu-eel-dramaatiliselt%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7192935&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sport.postimees.ee/7192935/ullatusmedali-teeninud-noor-norra-suusataja-kukkus-lopu-eel-dramaatiliselt"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%C3%9Cllatusmedali%20teeninud%20noor%20Norra%20suusataja%20kukkus%20l%C3%B5pu%20eel%20dramaatiliselt&url=https://sport.postimees.ee/7192935/ullatusmedali-teeninud-noor-norra-suusataja-kukkus-lopu-eel-dramaatiliselt%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7192935"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sport.postimees.ee/7192935/ullatusmedali-teeninud-noor-norra-suusataja-kukkus-lopu-eel-dramaatiliselt/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-03-03T17:45:00+02:00">3. märts 2021, 17:45</div></div></div><h1 class="article-headline next-article-headline-start" itemprop="headline name"><span class="article-headline--exclamation">VIDEO &#10217; </span>Üllatusmedali teeninud noor Norra suusataja kukkus lõpu eel dramaatiliselt</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/98286" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/vXml-BacltLb8J-VwyNT1e6a3SY=/40x40/smart/nginx/o/2020/02/04/12914431t1hec0d.png" srcset="//f7.pmo.ee/vXml-BacltLb8J-VwyNT1e6a3SY=/40x40/smart/nginx/o/2020/02/04/12914431t1hec0d.png, //f7.pmo.ee/MP6rZBEjG6H5tCXDthJAQ43n5E0=/80x80/smart/nginx/o/2020/02/04/12914431t1hec0d.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Postimees Sport</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/t1WshtvVnM69RMzOH7UbtWa2xbI=/1370x820/filters:focal(59x357:1894x1398)/nginx/o/2021/03/03/13661004t1h5a6b.jpg"><figure-fullscreen eager :image-id="13661004" image-url="//f11.pmo.ee/RUMYwcHWzBif3nDQcborVEEtxe8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/03/03/13661004t1h5a6b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13661004)" src="//f11.pmo.ee/t1WshtvVnM69RMzOH7UbtWa2xbI=/1370x820/filters:focal(59x357:1894x1398)/nginx/o/2021/03/03/13661004t1h5a6b.jpg" srcset="//f11.pmo.ee/t1WshtvVnM69RMzOH7UbtWa2xbI=/1370x820/filters:focal(59x357:1894x1398)/nginx/o/2021/03/03/13661004t1h5a6b.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Harald Østberg Amundsen. <span class="figure__caption--name">FOTO: Matthias Schrader/AP/Scanpix</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Oberstdorfis jätkuval suusaalade MMil teenisid meeste 15 km eraldistardist vabatehnikasõidus kolmikvõidu norralased. Pronksi sai kaela üllataja Harald Østberg Amundsen.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:425195,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7192935-ullatusmedali-teeninud-noor-norra-suusataja-kukkus-lopu-eel-dramaatiliselt&quot;,&quot;headline&quot;:&quot;7192935 Üllatusmedali teeninud noor Norra suusataja kukkus lõpu eel dramaatiliselt&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-03-03T17:45:18+02:00&quot;,&quot;dateCreated&quot;:&quot;2021-03-03T17:28:18+02:00&quot;,&quot;updatedAt&quot;:&quot;2021-03-03T17:45:18+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/5a2d3b032301901f7a4e2222998d4696.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><cookie-paywall article-id="7192935"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-dnjsdyjd3r" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2spf24h6ut" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-o9h9s7ouf" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>22-aastasel murdmaamehel oli varasemast tiitleid juunioride ja U23 vanuseklassist, ent nüüd tuli esimene autasu ka täiskasvanute arvestuses. «Uskumatu, ma ei saa päris täpselt aru, mis toimub,» tunnistas Amundsen võistlusse järel kodumaa meediale. «Mõtlesin heal juhul esikuuiku kohale, aga kindlasti mitte medalile.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tõsi, noormehel oli ka parajalt õnne, sest ilus võistlus võinuks jääda ühe ebaõnnestunud laskumise taha. Finišeelsel viimasel laskumisel Amundsen kukkus, kuid pääseks õnneks vaid ehmatuse ja veidi hella taguotsaga. </p></div><div class="article-body__item article-body__item--htmlElement"><p>«See on päris koomiline,» tunnistas pronksimees. «Käisin päris korralikult pepuli, oli päris valus. Aga pole midagi parata, nii jäikade jalgadega oli raske püsti jääda.» <strong>Vaata videost, mis juhtus:</strong></p></div><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6540144,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Suusatamise MM Oberstdorfis meeste 15 km vabatehnikas: Harald Østberg Amundsen&quot;,&quot;headline_ru&quot;:&quot;Suusatamise MM Oberstdorfis meeste 15 km vabatehnikas: Harald Østberg Amundsen&quot;,&quot;headline_en&quot;:&quot;Suusatamise MM Oberstdorfis meeste 15 km vabatehnikas: Harald Østberg Amundsen&quot;,&quot;headline_lv&quot;:&quot;Suusatamise MM Oberstdorfis meeste 15 km vabatehnikas: Harald Østberg Amundsen&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-03-03T16:33:11+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-03-03T16:33:11+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13661112,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-03T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/lnPWzpPUL2ljiymftT4CuuBvZko=\/50x50\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/vLqcc5rvbSKhk-LgM1AmPq8rygg=\/155x155\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/qf_3uL8IMqhjtbx0_l952sfu2_w=\/650x650\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/oT93nZZbzmKrWMZO3KaFmETlT_A=\/1080x1080\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/APaXMnutysc4ZvkkO3ttt1zIilI=\/270x480\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/UIX7hSvimVYKKYn20GX1jxk-37g=\/540x960\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/DimFUDcUHkbvAes1gQ8G33pGHE0=\/1080x1920\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/nKnawYGyHIGvDiQ5iURh7lyaiVM=\/1080x0\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/3HYZJ7cMrsvDtdUw1-D1Fgqfvl8=\/0x50\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/rdOO4sGHPOgrONtPBnoyEmVa6gI=\/0x155\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/KOWA8Yuw5Br8TaaktacpG3l48XI=\/480x270\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/Wo0IyhnYBHv96MJfPpFfbHyhh88=\/960x540\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/y8fwM3XW6p74rsg-VCPhypiw-YI=\/1920x1080\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/WQEWPEiPt1JyZ96dnwq7PFdKqq8=\/0x60\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/A_4DTqM-Ivxg4ZZOIdFxzlWrCng=\/140x93\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f10.pmo.ee\/0tu5_fiGC_icaqquWC8oUBgUNNA=\/538x422\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;claire_amundsen.mp4&quot;,&quot;ru&quot;:&quot;claire_amundsen.mp4&quot;,&quot;en&quot;:&quot;claire_amundsen.mp4&quot;,&quot;lv&quot;:&quot;claire_amundsen.mp4&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:574914,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;suusatamise mm&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;suusatamise-mm&quot;},{&quot;id&quot;:41693,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;amundsen&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;amundsen&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:102357,&quot;isEmbedded&quot;:true,&quot;alignment&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2021\/03\/03\/claire_amundsen_KPoYIwr\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2021\/03\/03\/claire_amundsen_KPoYIwr\/play_hd.smil\/manifest.mpd&quot;}}" :opts="{&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;sport.postimees.ee&quot;,&quot;path&quot;:&quot;\/7192935\/ullatusmedali-teeninud-noor-norra-suusataja-kukkus-lopu-eel-dramaatiliselt&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/sport.postimees.ee\/7192935\/ullatusmedali-teeninud-noor-norra-suusataja-kukkus-lopu-eel-dramaatiliselt&quot;,&quot;fullURL&quot;:&quot;https:\/\/sport.postimees.ee\/7192935\/ullatusmedali-teeninud-noor-norra-suusataja-kukkus-lopu-eel-dramaatiliselt&quot;,&quot;mainDomain&quot;:&quot;postimees&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7192935,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2021-03-03T15:32:17+02:00&quot;,&quot;dateModified&quot;:&quot;2021-03-03T17:28:18+02:00&quot;,&quot;slug&quot;:&quot;ullatusmedali-teeninud-noor-norra-suusataja-kukkus-lopu-eel-dramaatiliselt&quot;,&quot;datePublished&quot;:&quot;2021-03-03T17:45:00+02:00&quot;,&quot;headline&quot;:&quot;Üllatusmedali teeninud noor Norra suusataja kukkus lõpu eel dramaatiliselt&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2021-03-03T17:45:00+02:00&quot;,&quot;facebook&quot;:{&quot;engagement&quot;:1},&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:136,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;VIDEO&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;gemiusInApp&quot;:&quot;AfU6FqMVbv4_VD8pBo7IonZ3j35BMtr0GsNJ4o5xOx7.B7&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;},&quot;postimees&quot;:&quot;https:\/\/api.pmo.ee\/stats\/article\/7192935.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Postimees Sport&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:136,&quot;articleLanguage&quot;:&quot;et&quot;,&quot;articleId&quot;:7192935,&quot;articleTitle&quot;:&quot;Üllatusmedali teeninud noor Norra suusataja kukkus lõpu eel dramaatiliselt&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;longRead&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:13661004,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-03T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Matthias Schrader\/AP\/Scanpix&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/7kpv6o1ZmPD59Iqz3iidWBJIB7E=\/50x50\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/DDQUoh8L1zkpp3lIRfxT_u34jgw=\/155x155\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/3Ltks-EDn6KmNhfETupI2ivXIcs=\/650x650\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/6DDITZMJ8tGrYP4dXfgBDnkl6K8=\/1080x1080\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/q63735VYo_72Bb5JfJ_Ja3QKR2c=\/270x480\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/OXKPGfBFAasYm9p-9Dg1xwjWyOM=\/540x960\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/V1K34XyX5QYIpZm9F5gZ4gnAi1Q=\/1080x1920\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/Cyhp1ZcDm2Oi0Tfi8ZSHzx_-HL0=\/1080x0\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/TXipKSlQwz5E0bMzW1tbE8j3Ogc=\/0x50\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/0tn2yxkkkX9vux2R0IxdvxljH_0=\/0x155\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/OOsfjw-xJYjnAzfTa7eWyTQo8z8=\/480x270\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/DBd_WrP2L_qd-CzRwmtSAP8k4zY=\/960x540\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/UXdOZDOMrXMML6u5QuWtdc6jk7s=\/1920x1080\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/wKdWt1fSCGUGQKLmyM4i25u5OLQ=\/0x60\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/gD8RcU5x5injQj2-nV138boJwRs=\/140x93\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/Eq1NJMg4mo7plnJCHU-PZLzEU7U=\/538x422\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Harald Østberg Amundsen.&quot;,&quot;ru&quot;:&quot;Harald Østberg Amundsen.&quot;,&quot;en&quot;:&quot;Harald Østberg Amundsen.&quot;,&quot;lv&quot;:&quot;Harald Østberg Amundsen.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:59,&quot;topLeftY&quot;:357,&quot;bottomRightX&quot;:1894,&quot;bottomRightY&quot;:1398}]}},&quot;socialShareCount&quot;:1},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6540144,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Suusatamise MM Oberstdorfis meeste 15 km vabatehnikas: Harald Østberg Amundsen&quot;,&quot;headline_ru&quot;:&quot;Suusatamise MM Oberstdorfis meeste 15 km vabatehnikas: Harald Østberg Amundsen&quot;,&quot;headline_en&quot;:&quot;Suusatamise MM Oberstdorfis meeste 15 km vabatehnikas: Harald Østberg Amundsen&quot;,&quot;headline_lv&quot;:&quot;Suusatamise MM Oberstdorfis meeste 15 km vabatehnikas: Harald Østberg Amundsen&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-03-03T16:33:11+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-03-03T16:33:11+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13661112,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-03T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/lnPWzpPUL2ljiymftT4CuuBvZko=\/50x50\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/vLqcc5rvbSKhk-LgM1AmPq8rygg=\/155x155\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/qf_3uL8IMqhjtbx0_l952sfu2_w=\/650x650\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/oT93nZZbzmKrWMZO3KaFmETlT_A=\/1080x1080\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/APaXMnutysc4ZvkkO3ttt1zIilI=\/270x480\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/UIX7hSvimVYKKYn20GX1jxk-37g=\/540x960\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/DimFUDcUHkbvAes1gQ8G33pGHE0=\/1080x1920\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/nKnawYGyHIGvDiQ5iURh7lyaiVM=\/1080x0\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/3HYZJ7cMrsvDtdUw1-D1Fgqfvl8=\/0x50\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/rdOO4sGHPOgrONtPBnoyEmVa6gI=\/0x155\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/KOWA8Yuw5Br8TaaktacpG3l48XI=\/480x270\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/Wo0IyhnYBHv96MJfPpFfbHyhh88=\/960x540\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/y8fwM3XW6p74rsg-VCPhypiw-YI=\/1920x1080\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/WQEWPEiPt1JyZ96dnwq7PFdKqq8=\/0x60\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/A_4DTqM-Ivxg4ZZOIdFxzlWrCng=\/140x93\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f10.pmo.ee\/0tu5_fiGC_icaqquWC8oUBgUNNA=\/538x422\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;claire_amundsen.mp4&quot;,&quot;ru&quot;:&quot;claire_amundsen.mp4&quot;,&quot;en&quot;:&quot;claire_amundsen.mp4&quot;,&quot;lv&quot;:&quot;claire_amundsen.mp4&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:574914,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;suusatamise mm&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;suusatamise-mm&quot;},{&quot;id&quot;:41693,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;amundsen&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;amundsen&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:102357,&quot;isEmbedded&quot;:true},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2021\/03\/03\/claire_amundsen_KPoYIwr\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2021\/03\/03\/claire_amundsen_KPoYIwr\/play_hd.smil\/manifest.mpd&quot;}},{&quot;id&quot;:13661004,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-03T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Matthias Schrader\/AP\/Scanpix&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/7kpv6o1ZmPD59Iqz3iidWBJIB7E=\/50x50\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/DDQUoh8L1zkpp3lIRfxT_u34jgw=\/155x155\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/3Ltks-EDn6KmNhfETupI2ivXIcs=\/650x650\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/6DDITZMJ8tGrYP4dXfgBDnkl6K8=\/1080x1080\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/q63735VYo_72Bb5JfJ_Ja3QKR2c=\/270x480\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/OXKPGfBFAasYm9p-9Dg1xwjWyOM=\/540x960\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/V1K34XyX5QYIpZm9F5gZ4gnAi1Q=\/1080x1920\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/Cyhp1ZcDm2Oi0Tfi8ZSHzx_-HL0=\/1080x0\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/TXipKSlQwz5E0bMzW1tbE8j3Ogc=\/0x50\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/0tn2yxkkkX9vux2R0IxdvxljH_0=\/0x155\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/OOsfjw-xJYjnAzfTa7eWyTQo8z8=\/480x270\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/DBd_WrP2L_qd-CzRwmtSAP8k4zY=\/960x540\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/UXdOZDOMrXMML6u5QuWtdc6jk7s=\/1920x1080\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/wKdWt1fSCGUGQKLmyM4i25u5OLQ=\/0x60\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/gD8RcU5x5injQj2-nV138boJwRs=\/140x93\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/Eq1NJMg4mo7plnJCHU-PZLzEU7U=\/538x422\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Harald Østberg Amundsen.&quot;,&quot;ru&quot;:&quot;Harald Østberg Amundsen.&quot;,&quot;en&quot;:&quot;Harald Østberg Amundsen.&quot;,&quot;lv&quot;:&quot;Harald Østberg Amundsen.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:59,&quot;topLeftY&quot;:357,&quot;bottomRightX&quot;:1894,&quot;bottomRightY&quot;:1398}]},&quot;isLeadMedia&quot;:true}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Oberstdorfis jätkuval suusaalade MMil teenisid meeste 15 km eraldistardist vabatehnikasõidus kolmikvõidu norralased. Pronksi sai kaela üllataja Harald Østberg Amundsen.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:18,&quot;isLead&quot;:true}],&quot;thumbnail&quot;:{&quot;id&quot;:13661004,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-03T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Matthias Schrader\/AP\/Scanpix&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/7kpv6o1ZmPD59Iqz3iidWBJIB7E=\/50x50\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/DDQUoh8L1zkpp3lIRfxT_u34jgw=\/155x155\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/3Ltks-EDn6KmNhfETupI2ivXIcs=\/650x650\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/6DDITZMJ8tGrYP4dXfgBDnkl6K8=\/1080x1080\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/q63735VYo_72Bb5JfJ_Ja3QKR2c=\/270x480\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/OXKPGfBFAasYm9p-9Dg1xwjWyOM=\/540x960\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/V1K34XyX5QYIpZm9F5gZ4gnAi1Q=\/1080x1920\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/Cyhp1ZcDm2Oi0Tfi8ZSHzx_-HL0=\/1080x0\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/TXipKSlQwz5E0bMzW1tbE8j3Ogc=\/0x50\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/0tn2yxkkkX9vux2R0IxdvxljH_0=\/0x155\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/OOsfjw-xJYjnAzfTa7eWyTQo8z8=\/480x270\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/DBd_WrP2L_qd-CzRwmtSAP8k4zY=\/960x540\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/UXdOZDOMrXMML6u5QuWtdc6jk7s=\/1920x1080\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/wKdWt1fSCGUGQKLmyM4i25u5OLQ=\/0x60\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/gD8RcU5x5injQj2-nV138boJwRs=\/140x93\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/Eq1NJMg4mo7plnJCHU-PZLzEU7U=\/538x422\/filters:focal(59x357:1894x1398)\/nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Harald Østberg Amundsen.&quot;,&quot;ru&quot;:&quot;Harald Østberg Amundsen.&quot;,&quot;en&quot;:&quot;Harald Østberg Amundsen.&quot;,&quot;lv&quot;:&quot;Harald Østberg Amundsen.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/03\/03\/13661004t1h5a6b.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:59,&quot;topLeftY&quot;:357,&quot;bottomRightX&quot;:1894,&quot;bottomRightY&quot;:1398}]}},&quot;articleBody&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;22-aastasel murdmaamehel oli varasemast tiitleid juunioride ja U23 vanuseklassist, ent nüüd tuli esimene autasu ka täiskasvanute arvestuses. «Uskumatu, ma ei saa päris täpselt aru, mis toimub,» tunnistas Amundsen võistlusse järel kodumaa meediale. «Mõtlesin heal juhul esikuuiku kohale, aga kindlasti mitte medalile.»&lt;\/p&gt;&quot;,&quot;wordCount&quot;:41},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Tõsi, noormehel oli ka parajalt õnne, sest ilus võistlus võinuks jääda ühe ebaõnnestunud laskumise taha. Finišeelsel viimasel laskumisel Amundsen kukkus, kuid pääseks õnneks vaid ehmatuse ja veidi hella taguotsaga. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:29},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;«See on päris koomiline,» tunnistas pronksimees. «Käisin päris korralikult pepuli, oli päris valus. Aga pole midagi parata, nii jäikade jalgadega oli raske püsti jääda.» &lt;strong&gt;Vaata videost, mis juhtus:&lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:28},{&quot;id&quot;:6540144,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Suusatamise MM Oberstdorfis meeste 15 km vabatehnikas: Harald Østberg Amundsen&quot;,&quot;headline_ru&quot;:&quot;Suusatamise MM Oberstdorfis meeste 15 km vabatehnikas: Harald Østberg Amundsen&quot;,&quot;headline_en&quot;:&quot;Suusatamise MM Oberstdorfis meeste 15 km vabatehnikas: Harald Østberg Amundsen&quot;,&quot;headline_lv&quot;:&quot;Suusatamise MM Oberstdorfis meeste 15 km vabatehnikas: Harald Østberg Amundsen&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-03-03T16:33:11+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-03-03T16:33:11+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13661112,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-03T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/lnPWzpPUL2ljiymftT4CuuBvZko=\/50x50\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/vLqcc5rvbSKhk-LgM1AmPq8rygg=\/155x155\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/qf_3uL8IMqhjtbx0_l952sfu2_w=\/650x650\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/oT93nZZbzmKrWMZO3KaFmETlT_A=\/1080x1080\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/APaXMnutysc4ZvkkO3ttt1zIilI=\/270x480\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/UIX7hSvimVYKKYn20GX1jxk-37g=\/540x960\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/DimFUDcUHkbvAes1gQ8G33pGHE0=\/1080x1920\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/nKnawYGyHIGvDiQ5iURh7lyaiVM=\/1080x0\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/3HYZJ7cMrsvDtdUw1-D1Fgqfvl8=\/0x50\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/rdOO4sGHPOgrONtPBnoyEmVa6gI=\/0x155\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/KOWA8Yuw5Br8TaaktacpG3l48XI=\/480x270\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/Wo0IyhnYBHv96MJfPpFfbHyhh88=\/960x540\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/y8fwM3XW6p74rsg-VCPhypiw-YI=\/1920x1080\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/WQEWPEiPt1JyZ96dnwq7PFdKqq8=\/0x60\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/A_4DTqM-Ivxg4ZZOIdFxzlWrCng=\/140x93\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f10.pmo.ee\/0tu5_fiGC_icaqquWC8oUBgUNNA=\/538x422\/smart\/nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;claire_amundsen.mp4&quot;,&quot;ru&quot;:&quot;claire_amundsen.mp4&quot;,&quot;en&quot;:&quot;claire_amundsen.mp4&quot;,&quot;lv&quot;:&quot;claire_amundsen.mp4&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/03\/03\/13661112t1h872a.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:574914,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;suusatamise mm&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;suusatamise-mm&quot;},{&quot;id&quot;:41693,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;amundsen&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;amundsen&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:102357,&quot;isEmbedded&quot;:true,&quot;alignment&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2021\/03\/03\/claire_amundsen_KPoYIwr\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2021\/03\/03\/claire_amundsen_KPoYIwr\/play_hd.smil\/manifest.mpd&quot;}},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Võistluse võitis Hans Christer Holund, kes edestas Simen Hegstad Krügerit 20,2 ja Amundseni 35,6 sekundiga. Suurfavoriit Aleksandr Bolšunov pidi leppima neljanda kohaga (+43,7). &lt;\/p&gt;&quot;,&quot;wordCount&quot;:20}],&quot;authors&quot;:[{&quot;id&quot;:98286,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Postimees Sport&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12914431,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/DohRfX9cox3kdsnaI3MiEalOo0Q=\/50x50\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/V-KzDSNrKatEG63kfNYGCNaHQYU=\/155x155\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/GScp2zdCt1hP5pCxpjW0O77UM0w=\/650x650\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/IkT8OLLylWYtNYr0jHcCF6AUoNk=\/1080x1080\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/p6pYdFR0BDBPK-XfjExJD1apnE0=\/270x480\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/zFiHXfr5RsSZwRdg0WyJ5jyq7Wc=\/540x960\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/OV9FzsOX9Bw2rl8jGaFH9un3CV0=\/1080x1920\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/J4Pg3i6Z9JrY5_j9TvKAoHsxIT0=\/1080x0\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/N535UVgEUa-wcnZSOAzfpsjfrSc=\/0x50\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/1fjPCzmlHSQaw1hWMtvWJG6yA58=\/0x155\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/ROev199TZKK6VHQ7BZz3E7_UyEI=\/480x270\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/PxwQ5zLzQ0O6l32z6-jzM1kKEdQ=\/960x540\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/9pBUEiO45LZTzLg_byoigaEalgk=\/1920x1080\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/Jg7uMl3ohlSWKAxMbJ2eS3813Bo=\/0x60\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/3IDEDpuXVc7JkoWNWL71JpKHhrk=\/140x93\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/L01MfWuQCu8UjF1SyukAbDTA740=\/538x422\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:538159,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Aleksandr Bolšunov&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;aleksandr-bolsunov&quot;},{&quot;id&quot;:540357,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Hans Christer Holund&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;hans-christer-holund&quot;},{&quot;id&quot;:649722,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Harald Østberg Amundsen&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;harald-oestberg-amundsen&quot;},{&quot;id&quot;:141794,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;murdmaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;murdmaa&quot;},{&quot;id&quot;:22164,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Murdmaasuusatamine&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;murdmaasuusatamine&quot;},{&quot;id&quot;:802,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Norra&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;norra&quot;},{&quot;id&quot;:533843,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;oberstdorf&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;oberstdorf&quot;},{&quot;id&quot;:532385,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Simen Hegstad Krüger&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;simen-hegstad-kruger&quot;},{&quot;id&quot;:307940,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;suusaalade mm&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;suusaalade-mm&quot;},{&quot;id&quot;:55623,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;u23&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;u23&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:124,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees Sport: Värsked spordiuudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/PostimeesSport\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/6&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#308392&quot;,&quot;color&quot;:&quot;#308392&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;51832445565387e2b7e8e82d0f3fb0fdPARWQJT2LOddbhWkmEYMQ8OQOoIEPIjdsnHoKVLv8yzE00rvXXUNx5oOoc6N\/Zr6&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:62,&quot;logos&quot;:{&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/124\/87018b3b5c96e1f913fca40d99355812.svg&quot;,&quot;width&quot;:110,&quot;height&quot;:20},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/124\/da73627f774de154c5b1bbb6137b13b8.svg&quot;,&quot;width&quot;:252,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/124\/ccf46c1900bd4d9efb401002048489f9.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/124\/4eef63a9a6c4c7ac680aa07407ad6f2a.png&quot;,&quot;width&quot;:257,&quot;height&quot;:257},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/124\/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}},{&quot;id&quot;:504,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Talisport&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport\/talisport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/PostimeesSport\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/6&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#308392&quot;,&quot;color&quot;:&quot;#308392&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f69c729e86cd233f999e15c6d20a01f2fnxjjzp84lejXnEVReRDIyf\/O1NUOZW8pZ3PLpnUt7VUlQi3EbsxXyVkE9uaXkuw&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Talisport&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:11,&quot;logos&quot;:{&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/124\/87018b3b5c96e1f913fca40d99355812.svg&quot;,&quot;width&quot;:110,&quot;height&quot;:20},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/124\/da73627f774de154c5b1bbb6137b13b8.svg&quot;,&quot;width&quot;:252,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/124\/ccf46c1900bd4d9efb401002048489f9.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/124\/4eef63a9a6c4c7ac680aa07407ad6f2a.png&quot;,&quot;width&quot;:257,&quot;height&quot;:257},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/124\/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}},{&quot;id&quot;:3601,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Murdmaa&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport\/talisport\/murdmaa&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/PostimeesSport\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/6&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#308392&quot;,&quot;color&quot;:&quot;#308392&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;af6556b84078b8e5f5a4c3f23d432a49sZ50uR0CUhoQmSKVeIx5aCCJhIKghTD8llejywCz4VcSDUp2WYA0KgpHOXtGG6\/t&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Murdmaa&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/124\/87018b3b5c96e1f913fca40d99355812.svg&quot;,&quot;width&quot;:110,&quot;height&quot;:20},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/124\/da73627f774de154c5b1bbb6137b13b8.svg&quot;,&quot;width&quot;:252,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/124\/ccf46c1900bd4d9efb401002048489f9.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/124\/4eef63a9a6c4c7ac680aa07407ad6f2a.png&quot;,&quot;width&quot;:257,&quot;height&quot;:257},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/124\/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;et&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;5ec530a801687c2ed4aea4139dd7c71e&quot;,&quot;desktopSectionFeedId&quot;:&quot;6d11791b1ec4ac2a5cd1d86c8a307242&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;be1610428bf52ca8d19b8e86bb30a880&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[{&quot;id&quot;:425195,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7192935-ullatusmedali-teeninud-noor-norra-suusataja-kukkus-lopu-eel-dramaatiliselt&quot;,&quot;headline&quot;:&quot;7192935 Üllatusmedali teeninud noor Norra suusataja kukkus lõpu eel dramaatiliselt&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-03-03T17:45:18+02:00&quot;,&quot;dateCreated&quot;:&quot;2021-03-03T17:28:18+02:00&quot;,&quot;updatedAt&quot;:&quot;2021-03-03T17:45:18+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/5a2d3b032301901f7a4e2222998d4696.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}],&quot;sections&quot;:[{&quot;id&quot;:3601,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Murdmaa&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport\/talisport\/murdmaa&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/PostimeesSport\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/6&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#308392&quot;,&quot;color&quot;:&quot;#308392&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;99fb9feb8d63e3b6a2c10ab3a1e5a06dpX9iXzCbQ6iSLjJSCMqWnuogJNx6tVZ0dZMV0BzdO57Ue0dPMO6aMr+5fP7fIi9a&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Murdmaa&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;}},&quot;progressColor&quot;:&quot;#308392&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;eager&quot;:true,&quot;themeName&quot;:&quot;postimees&quot;}" eager :recommendations="{section: 124, exclude: [7192935]}" progress-color="#308392" title="Üllatusmedali teeninud noor Norra suusataja kukkus lõpu eel dramaatiliselt" publish-time="2021-03-03T17:45:00+02:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/7192935/ullatusmedali-teeninud-noor-norra-suusataja-kukkus-lopu-eel-dramaatiliselt%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Jaga Facebookis</span></a></div></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement"><p>Võistluse võitis Hans Christer Holund, kes edestas Simen Hegstad Krügerit 20,2 ja Amundseni 35,6 sekundiga. Suurfavoriit Aleksandr Bolšunov pidi leppima neljanda kohaga (+43,7). </p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/7192935/ullatusmedali-teeninud-noor-norra-suusataja-kukkus-lopu-eel-dramaatiliselt%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7192935" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%C3%9Cllatusmedali%20teeninud%20noor%20Norra%20suusataja%20kukkus%20l%C3%B5pu%20eel%20dramaatiliselt&url=https://sport.postimees.ee/7192935/ullatusmedali-teeninud-noor-norra-suusataja-kukkus-lopu-eel-dramaatiliselt%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7192935"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sport.postimees.ee/7192935/ullatusmedali-teeninud-noor-norra-suusataja-kukkus-lopu-eel-dramaatiliselt%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7192935&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sport.postimees.ee/7192935/ullatusmedali-teeninud-noor-norra-suusataja-kukkus-lopu-eel-dramaatiliselt"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%C3%9Cllatusmedali%20teeninud%20noor%20Norra%20suusataja%20kukkus%20l%C3%B5pu%20eel%20dramaatiliselt&url=https://sport.postimees.ee/7192935/ullatusmedali-teeninud-noor-norra-suusataja-kukkus-lopu-eel-dramaatiliselt%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7192935"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sport.postimees.ee/7192935/ullatusmedali-teeninud-noor-norra-suusataja-kukkus-lopu-eel-dramaatiliselt/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7192935" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7192935" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#308392" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sport.postimees.ee/term/538159/aleksandr-bolsunov">Aleksandr Bolšunov</a></li><li><a class="article-terms__term" href="https://sport.postimees.ee/term/540357/hans-christer-holund">Hans Christer Holund</a></li><li><a class="article-terms__term" href="https://sport.postimees.ee/term/649722/harald-oestberg-amundsen">Harald Østberg Amundsen</a></li><li><a class="article-terms__term" href="https://sport.postimees.ee/term/141794/murdmaa">murdmaa</a></li><li><a class="article-terms__term" href="https://sport.postimees.ee/term/22164/murdmaasuusatamine">Murdmaasuusatamine</a></li><li><a class="article-terms__term" href="https://sport.postimees.ee/term/802/norra">Norra</a></li><li><a class="article-terms__term" href="https://sport.postimees.ee/term/533843/oberstdorf">oberstdorf</a></li><li><a class="article-terms__term" href="https://sport.postimees.ee/term/532385/simen-hegstad-kruger">Simen Hegstad Krüger</a></li><li><a class="article-terms__term" href="https://sport.postimees.ee/term/307940/suusaalade-mm">suusaalade mm</a></li><li><a class="article-terms__term" href="https://sport.postimees.ee/term/55623/u23">u23</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-rocl4lb0ej" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1b8gkyjdp2" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div><sticky-next-article></sticky-next-article><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6dy6r7oi8y" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/iyzQOs12fqAHOc5A7Nla6SYJoKY=/60x60/smart/nginx/o/2020/01/07/12856263t1h4705.jpg" data-lazy-src-x2="//f11.pmo.ee/ma9FnAmslFiAqQ5d2JdEW9-YAZw=/120x120/smart/nginx/o/2020/01/07/12856263t1h4705.jpg" alt="Author"><p class="site-footer__author-name">Henry Lääne</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:henry.laane@postimees.ee">henry.laane@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/SportPostimees" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1281889510" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.pmsport&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-cb11bc943166b3a23fe6.js" async></script></body></html>