<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4C988C"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/124/683ed63a41b29075d7c70b919598b7b7.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/2K8gSC9Hm0MNPerywKWH34_-0W4=/180x180/https://f.pmo.ee/logos/124/683ed63a41b29075d7c70b919598b7b7.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/HmtQ3dNWz7n1VQIp_5XNhFyvFkE=/1200x630/smart/nginx/o/2022/03/25/14445459t1h7256.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/HmtQ3dNWz7n1VQIp_5XNhFyvFkE=/1200x630/smart/nginx/o/2022/03/25/14445459t1h7256.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Venemaal sündinud jalgpallur läks Ukrainas kodumaa vastu sõtta"><meta property="twitter:title" content="Venemaal sündinud jalgpallur läks Ukrainas kodumaa vastu sõtta"><meta property="og:url" content="https://sport.postimees.ee/7485447/venemaal-sundinud-jalgpallur-laks-ukrainas-kodumaa-vastu-sotta"><meta property="twitter:url" content="https://sport.postimees.ee/7485447/venemaal-sundinud-jalgpallur-laks-ukrainas-kodumaa-vastu-sotta"><meta property="og:site_name" content="Jalgpall"><meta property="og:description" content="Ivan Vavassori on Venemaal sündinud jalgpallur, kes läks Ukrainasse Vladimir Putini armee vastu võitlema."><meta property="twitter:description" content="Ivan Vavassori on Venemaal sündinud jalgpallur, kes läks Ukrainasse Vladimir Putini armee vastu võitlema."><meta property="og:type" content="article"><meta property="article:section" content="Jalgpall"><meta property="article:tag" content="Ukraina sõda"><meta property="article:tag" content="vene-ukraina sõda"><meta name="article:published_time" content="2022-03-25T11:10:12+02:00"><meta name="article:modified_time" content="2022-03-25T11:10:12+02:00"><meta name="description" content="Ivan Vavassori on Venemaal sündinud jalgpallur, kes läks Ukrainasse Vladimir Putini armee vastu võitlema."><meta name="keywords" content="Ukraina sõda, vene-ukraina sõda"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://sport.postimees.ee/7485447/venemaal-sundinud-jalgpallur-laks-ukrainas-kodumaa-vastu-sotta"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sport.postimees.ee/rss"><title>Venemaal sündinud jalgpallur läks Ukrainas kodumaa vastu sõtta - Jalgpall - Postimees Sport: Värsked spordiuudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-f6535aede4a2f42b1a60.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #4C988C;
    --section-color-rgb: #4C988C;
    --section-secondary-color: #0E5D52;
    --section-secondary-color-rgb: #0E5D52;
    --section-tertiary-color: #DEEDE9;
    --section-tertiary-color-rgb: #DEEDE9;
    --section-quaternary-color: #4C988C;
    --section-quaternary-color-rgb: #4C988C;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #4C988C;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(36, 112, 100) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(36, 112, 100);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Postimees Sport';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-124 subsection-154 article-7485447"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "FBfTkFNRSI6Ik15c3RlcmlvdXMgTW9ub2Nlcm9zIiwiQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3Jlc3RcL3YxIiwiRkVFRF9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvZmVlZFwvdjEiLCJDT09LSUVfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL2Nvb2tpZS1mYWlyeVwvdjFcL2FwaSIsIlJFQ0VQVEVTX1VSTCI6Imh0dHBzOlwvXC9zdGFnZS5yZWNlcHRlcy50dm5ldC5sdlwvIiwiUE9SVCI6MzA5MCwiUFJPVE9DT0wiOiJodHRwcyIsIkVOVklST05NRU5UIjoicHJvZHVjdGlvbiIsIlRIVU1CT1JfS0VZIjoiYTQzNTg2YzIwZmMyOWE1YjgyOWI4ZGY4MGIyNTg2NjQ4ODFkY2ViZGMyOWIwMjM0ZmViMTMzOGIiLCJERUZBVUxUX01BWF9BR0UiOiIxNSIsIkRFRkFVTFRfU19NQVhfQUdFIjoiMTgwIiwiVkVSU0lPTiI6IjYuMC4wIiwiVk9USU5HX0FQUF9BUEkiOiJodHRwczpcL1wvdm90aW5nLnR2bmV0Lmx2XC9hcGkiLCJWT1RJTkdfQVBQX0FQSV9BUE9MTE8iOiJodHRwczpcL1wvdm90aW5nLmFwb2xsby5sdlwvYXBpIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX0sIkFQUF9QUkVWSUVXX1ZFUlNJT04iOm51bGwsIk1FTUNBQ0hFX0hPU1QiOiIxMC42Ni4yNy41OToxMTIxMSIsIk1FTUNBQ0hFX1BPT0xTSVpFIjo1MiwiTUVNQ0FDSEVfRlJFU0hfRk9SIjoxMCwiTUVNQ0FDSEVfVElNRU9VVCI6MTAwMCwiU0VOVFJZX0RTTiI6Imh0dHBzOlwvXC9lMWQ0MDQ5MWMzNzU0Y2U4YTVlNzU2ZTgyZTEzNGQ1YkBzZW50cnkucG9zdGltZWVzLmVlXC84IiwiU0VOVFJZX1RSQUNFX1NBTVBMRV9SQVRFIjoiMC4xIn0=eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>R, 25.03.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee/horoscope/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a class="header__section-name" href="https://sport.postimees.ee">Sport</a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5821" target="_self" rel="noopener" class="menu-item">Sõda</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div class="menu-item--container"><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container menu-item--active"><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Veel<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee" target="_self" rel="noopener" class="menu-item">Juunior</a></div><div class="menu-item--container"><a href="https://kodu.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodu</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee" target="_self" rel="noopener" class="menu-item">Merendus</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee" target="_self" rel="noopener" class="menu-item">Naine</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/5673" target="_self" rel="noopener" class="menu-item">New Scientist</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatud</a></div><div class="menu-item--container"><a href="https://reis.postimees.ee" target="_self" rel="noopener" class="menu-item">Reis</a></div><div class="menu-item--container"><a href="https://startup.postimees.ee" target="_self" rel="noopener" class="menu-item">Startup</a></div><div class="menu-item--container"><a href="https://tarbija.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div class="menu-item--container"><a href="https://wallstreetjournal.postimees.ee" target="_self" rel="noopener" class="menu-item">The Wall Street Journal</a></div><div class="menu-item--container"><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/5810" target="_self" rel="noopener" class="menu-item">Uuriv</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://www.ypsilon.ee" target="_self" rel="noopener" class="menu-item">Ypsilon</a></div><div class="menu-item--container"><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></div></div><div class="flex"><div class="header-hidden-items__highlighted flex"><div class="menu-item--container"><a href="https://podcast.postimees.ee/" target="_self" rel="noopener" class="menu-item menu-item--important">Podcast</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item menu-item--important">Ristsõna</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item menu-item--important">Sudoku</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/comics" target="_self" rel="noopener" class="menu-item menu-item--important">Koomiksid</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item menu-item--important">Minu lood</a></div></div><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Liitu uudiskirjaga</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Lisa kuulutus</a></div><div class="menu-item--container"><a href="/hint" target="_blank" rel="noopener" class="menu-item">Saada vihje toimetusele</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://sport.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://sport.postimees.ee/section/3337" target="_self" rel="noopener" class="menu-item">WRC<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3337" target="_self">Uudised </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/wrc/radio" target="_self">Ralliraadio </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/wrc/overall" target="_self">Tulemused </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/wrc/schedule" target="_self">Ajakava </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4860" target="_self">Otseblogi</a></div></div><div class="menu-item--container"><a href="https://sport.postimees.ee/section/293" target="_self" rel="noopener" class="menu-item">Tennis</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee/section/161" target="_self" rel="noopener" class="menu-item">Kergejõustik</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee/section/3341" target="_self" rel="noopener" class="menu-item">F1</a></div><div class="menu-item--container menu-item--active"><a href="https://sport.postimees.ee/section/154" target="_self" rel="noopener" class="menu-item">Jalgpall<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3343" target="_self">Eesti Premium liiga </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3345" target="_self">Välisliigad </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3347" target="_self">Meistrite liiga </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3349" target="_self">Rahvuskoondised</a></div></div><div class="menu-item--container"><a href="https://sport.postimees.ee/section/146" target="_self" rel="noopener" class="menu-item">Korvpall<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3819" target="_self">Eesti liigad </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3821" target="_self">NBA </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3823" target="_self">VTB Ühisliiga </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3827" target="_self">Euroliiga </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4548" target="_self">Eesti-Läti liiga </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3829" target="_self">Koondised </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3825" target="_self">NCAA</a></div></div><div class="menu-item--container"><a href="https://sport.postimees.ee/section/150" target="_self" rel="noopener" class="menu-item">Võrkpall</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee/section/504" target="_self" rel="noopener" class="menu-item">Talisport<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/504" target="_self">Viimased uudised </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/505" target="_self">Laskesuusatamine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3601" target="_self">Murdmaa </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3603" target="_self">Kahevõistlus </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3605" target="_self">Suusahüpped </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3609" target="_self">Freestyle </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4547" target="_self">Mäesuusatamine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4546" target="_self">Kiiruisutamine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/5389" target="_self">Iluuisutamine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3607" target="_self">Jäähoki</a></div></div><div class="menu-item--container"><a href="https://sport.postimees.ee/section/4041" target="_self" rel="noopener" class="menu-item">E-sport<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4041" target="_self">Uudised </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/5275" target="_self">Turniirid </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/5356" target="_self">CS:GO </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/5276" target="_self">Fortnite </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/5113" target="_self">e-Jalgpall </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/5114" target="_self">e-Ralli</a></div></div><div class="menu-item--container"><a href="#" target="_blank" rel="noopener" class="menu-item">Teised alad<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4025" target="_self">Aerutamine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/164" target="_self">Autosport </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4023" target="_self">Discgolf </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4045" target="_self">Doping </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4017" target="_self">Golf </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/854" target="_self">Jalgratas </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3997" target="_self">Judo </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4003" target="_self">Kulturism ja fitness </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/157" target="_self">Käsipall </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4019" target="_self">Laskmine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3995" target="_self">Maadlus </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4035" target="_self">Male </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4005" target="_self">Motosport </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4011" target="_self">NFL </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4021" target="_self">Orienteerumine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4043" target="_self">Parasport </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4001" target="_self">Poks </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/659" target="_self">Purjetamine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3127" target="_self">Ratsutamine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4009" target="_self">Saalihoki </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/2365" target="_self">Seiklussport </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4015" target="_self">Snuuker ja piljard </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4031" target="_self">Sulgpall </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3597" target="_self">Sõudmine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4029" target="_self">Triatlon </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3999" target="_self">Tõstmine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4013" target="_self">Ujumine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4007" target="_self">Veemoto </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3595" target="_self">Vehklemine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4027" target="_self">Vibulaskmine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4033" target="_self">Võimlemine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4037" target="_self">Võistlustants </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/1402" target="_self">Võitlussport</a></div></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7485447"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://sport.postimees.ee">Sport</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://sport.postimees.ee/section/154">Jalgpall</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Venemaal sündinud jalgpallur läks Ukrainas kodumaa vastu sõtta</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/98286"><img alt="Postimees Sport" src="//f7.pmo.ee/6yXqM99U5fnw3DfKPIGPkhSJAFg=/112x112/smart/nginx/o/2020/02/04/12914431t1hec0d.png" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/98286" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Postimees Sport</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-03-25T11:10:13+02:00">25. märts 2022, 11:10</div></div></div></div><div class="col--300"><div class="article__audio-articles"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:684249,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7485447-venemaal-sundinud-jalgpallur-laks-ukrainas-kodumaa-vastu-sotta&quot;,&quot;headline&quot;:&quot;7485447 Venemaal sündinud jalgpallur läks Ukrainas kodumaa vastu sõtta&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;link&quot;:null,&quot;datePublished&quot;:&quot;2022-03-25T11:10:46+02:00&quot;,&quot;dateCreated&quot;:&quot;2022-03-25T11:10:12+02:00&quot;,&quot;updatedAt&quot;:&quot;2022-03-25T11:10:46+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/751ff723c79ff84a89dfad290a9dfc53.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Venemaal sündinud jalgpallur läks Ukrainas kodumaa vastu sõtta</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/7485447/venemaal-sundinud-jalgpallur-laks-ukrainas-kodumaa-vastu-sotta%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7485447" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sport.postimees.ee/7485447/venemaal-sundinud-jalgpallur-laks-ukrainas-kodumaa-vastu-sotta%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7485447&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sport.postimees.ee/7485447/venemaal-sundinud-jalgpallur-laks-ukrainas-kodumaa-vastu-sotta"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Venemaal%20s%C3%BCndinud%20jalgpallur%20l%C3%A4ks%20Ukrainas%20kodumaa%20vastu%20s%C3%B5tta&url=https://sport.postimees.ee/7485447/venemaal-sundinud-jalgpallur-laks-ukrainas-kodumaa-vastu-sotta%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7485447"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Venemaal%20s%C3%BCndinud%20jalgpallur%20l%C3%A4ks%20Ukrainas%20kodumaa%20vastu%20s%C3%B5tta&url=https://sport.postimees.ee/7485447/venemaal-sundinud-jalgpallur-laks-ukrainas-kodumaa-vastu-sotta%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7485447"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://sport.postimees.ee/7485447/venemaal-sundinud-jalgpallur-laks-ukrainas-kodumaa-vastu-sotta/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7485447"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/m4UyCOIaAHnLxdxqW5u8e4_5iy4=/1536x0/smart/nginx/o/2022/03/25/14445459t1h7256.jpg"><figure-fullscreen eager :image-id="14445459" image-url="//f11.pmo.ee/xTcBHpB-bidOXR7Q_oTtbjOLLr4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/03/25/14445459t1h7256.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14445459)" src="//f11.pmo.ee/m4UyCOIaAHnLxdxqW5u8e4_5iy4=/1536x0/smart/nginx/o/2022/03/25/14445459t1h7256.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Ivan Vavassori."></div><figcaption class="figure__caption"><span class="figure__caption--title">Ivan Vavassori.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Instagram/@ivan_vavassori_oficial</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ivan Vavassori on Venemaal sündinud jalgpallur, kes läks Ukrainasse Vladimir Putini armee vastu võitlema.</p></div></div><cookie-paywall article-id="7485447"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-25T12:02:44+02:00"><meta itemprop="dateModified" content="2022-03-25T12:02:44+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://sport.postimees.ee/7485499/fisi-voistlusdirektor-astus-bolsunovi-kaitseks-valja-loodan-et-ta-saab-voistlustele-naasta" itemprop="url"><div class="top-article__section">Murdmaa</div><div class="top-article__headline">FISi võistlusdirektor astus Bolšunovi kaitseks välja: loodan, et ta saab võistlustele naasta</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-25T11:39:00+02:00"><meta itemprop="dateModified" content="2022-03-25T11:40:28+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://sport.postimees.ee/7485478/kelly-sildaru-nouab-tema-kooskolastuseta-ilmunud-elulooraamatu-muugi-peatamist" itemprop="url"><div class="top-article__section">Sport</div><div class="top-article__headline">Kelly Sildaru nõuab tema kooskõlastuseta ilmunud elulooraamatu müügi peatamist</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-25T11:10:13+02:00"><meta itemprop="dateModified" content="2022-03-25T11:10:12+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://sport.postimees.ee/7485447/venemaal-sundinud-jalgpallur-laks-ukrainas-kodumaa-vastu-sotta" itemprop="url"><div class="top-article__section">Jalgpall</div><div class="top-article__headline">Venemaal sündinud jalgpallur läks Ukrainas kodumaa vastu sõtta</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-25T10:37:00+02:00"><meta itemprop="dateModified" content="2022-03-25T10:46:35+02:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tartu.postimees.ee/7485000/hans-christian-hausenberg-joudis-tippu-labi-vaimse-kadalipu" itemprop="url"><div class="top-article__section">Sport</div><div class="top-article__headline">Hans-Christian Hausenberg jõudis tippu läbi vaimse kadalipu</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-25T10:25:49+02:00"><meta itemprop="dateModified" content="2022-03-25T10:25:49+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://sport.postimees.ee/7485399/neljakordne-f1-maailmameister-jaab-jargmiselt-etapilt-eemale" itemprop="url"><div class="top-article__section">F1</div><div class="top-article__headline">Neljakordne F1 maailmameister jääb järgmiselt etapilt eemale</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-25T10:10:00+02:00"><meta itemprop="dateModified" content="2022-03-25T10:10:13+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://sport.postimees.ee/7485381/eestlanna-voitis-euroopa-meistrivoistlustel-pronksmedali" itemprop="url"><div class="top-article__section">Laskmine</div><div class="top-article__headline">Eestlanna võitis Euroopa meistrivõistlustel pronksmedali</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-la9jzbmxo6" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7485499,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-25T12:01:03+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-25T12:02:44+02:00&quot;,&quot;slug&quot;:&quot;fisi-voistlusdirektor-astus-bolsunovi-kaitseks-valja-loodan-et-ta-saab-voistlustele-naasta&quot;,&quot;datePublished&quot;:&quot;2022-03-25T12:02:44+02:00&quot;,&quot;headline&quot;:&quot;FISi võistlusdirektor astus Bolšunovi kaitseks välja: loodan, et ta saab võistlustele naasta&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-25T12:02:44+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:181,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14399783,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-01T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Antti Yrjonen&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/EzWV_VWazqw2WzPV1gZGUp5Z-Js=/50x50/smart/nginx/o/2022/03/01/14399783t1hb227.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/4a1gdr01i08_POsk8rdZDm6giyc=/155x155/smart/nginx/o/2022/03/01/14399783t1hb227.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/J3LIBSWe0y_8gPOUoh5edf0Hpnk=/650x650/smart/nginx/o/2022/03/01/14399783t1hb227.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/89sBiwBq1k8FTCovNAYgNnZnGrw=/1080x1080/smart/nginx/o/2022/03/01/14399783t1hb227.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/uSPz7ovYK6yNs1A-qguTx5oUFbE=/270x480/smart/nginx/o/2022/03/01/14399783t1hb227.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/qRi7EU7sbsR3rSmgqAe3dApc96Y=/540x960/smart/nginx/o/2022/03/01/14399783t1hb227.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/wj2vFp9c_stpvHEoLAYI9wHtcgU=/1080x1920/smart/nginx/o/2022/03/01/14399783t1hb227.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/hyeHa7cJHBX50PXnV5Fq5rmF-ZM=/1080x0/smart/nginx/o/2022/03/01/14399783t1hb227.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/obbO6kQw6ry_Ub8P7Rl1QudbhFA=/0x50/smart/nginx/o/2022/03/01/14399783t1hb227.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/wZOvc-GYn1yzr2sF7SE6k_Z1SkQ=/0x155/smart/nginx/o/2022/03/01/14399783t1hb227.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/aYHqLhZjqlRGuQVRtxoSBSEsPD0=/480x270/smart/nginx/o/2022/03/01/14399783t1hb227.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/9Erx0wCXL0RZMqGoJ1dSrckrfKU=/960x540/smart/nginx/o/2022/03/01/14399783t1hb227.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/mAphuYoET3ov9itiPfHT_UWufEQ=/1920x1080/smart/nginx/o/2022/03/01/14399783t1hb227.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/VVdTi55j9gg2ABFIt9OMfHGaQGg=/0x60/smart/nginx/o/2022/03/01/14399783t1hb227.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/BgM3z9l-ywRimzttcsG-7gzRM4A=/140x93/smart/nginx/o/2022/03/01/14399783t1hb227.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/HRcA-JvANbI6NI6rBPO--_u_5Fo=/538x422/smart/nginx/o/2022/03/01/14399783t1hb227.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Suusataja Aleksandr Bolšunov on kõigele lisaks ka Venemaa armee teenistuses.&quot;,&quot;ru&quot;:&quot;Suusataja Aleksandr Bolšunov on kõigele lisaks ka Venemaa armee teenistuses.&quot;,&quot;en&quot;:&quot;Suusataja Aleksandr Bolšunov on kõigele lisaks ka Venemaa armee teenistuses.&quot;,&quot;lv&quot;:&quot;Suusataja Aleksandr Bolšunov on kõigele lisaks ka Venemaa armee teenistuses.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/01/14399783t1hb227.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Venemaa murdmaasuusataja, kolmekordne olümpiavõitja Aleksandr Bolšunov on Vladimir Putini toetamise tõttu sattunud läänes põlu alla. Rahvusvahelise suusaliidu (FIS) võistlusdirektori Pierre Mignerey hinnangul ei pruugi kõik olla aga nii mustvalge.&lt;/p&gt;&quot;,&quot;wordCount&quot;:29}],&quot;authors&quot;:[{&quot;id&quot;:105990,&quot;email&quot;:&quot;siim.kaasik@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Siim Kaasik&quot;,&quot;position&quot;:&quot;reporter&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13928532,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-07-19T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tairo Lutter&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/KX7AHYj8obqPb60BCKa_Tu1fTws=/50x50/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/amzbQ-IRTSS4ybaG8_mHnfpRD3o=/155x155/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/VdNFxqpsS4P_F8BYjvMxBYLZvwg=/650x650/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/BuB6-eehD0vsyAzhMfbq-VVd-O0=/1080x1080/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/aXcIrZmVYyVzSLz5XY8R3sbmc7A=/270x480/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/AbZn8c8_oKYqtYBsPQN01DZcCkA=/540x960/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/g_2mFHfVamFw7KMQrhDDMs_pu9A=/1080x1920/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/JEwpqQ7PEEAD3BAFlz52flxW8CA=/1080x0/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/TBdAJE6oSaQNXC8d0JC7kyl0POU=/0x50/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/FM4GGf2FtbJf_X2BUUJXZD-guRM=/0x155/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/v0Nne6Fs4pa87cv5QtTZ95wVJiE=/480x270/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/osDZo_MpsXNsGCqz3pkuxP6uDyE=/960x540/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/a33XgSKTPvM-3HX8QHZJQopnF0I=/1920x1080/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/R5nXowiJx-0tFwKAXV50QU5vuZc=/0x60/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/i0BD3ce2zKyrU2Q4cXCLst37ArA=/140x93/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/CozDvoJtdAg25A1ra-_GaE_TDGY=/538x422/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Siim Kaasik&quot;,&quot;ru&quot;:&quot;Siim Kaasik&quot;,&quot;en&quot;:&quot;Siim Kaasik&quot;,&quot;lv&quot;:&quot;Siim Kaasik&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:979,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Vladimir Putin&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vladimir-putin&quot;},{&quot;id&quot;:538159,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Aleksandr Bolšunov&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;aleksandr-bolsunov&quot;},{&quot;id&quot;:621364,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Pierre Mignerey&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;pierre-mignerey&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:124,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees Sport: Värsked spordiuudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;2dc3029f3560130b31fe3987bc9d8759huWzjjp7R34CgVqUL9Waqwz16SMcLJ1cwM2trmOZBTKJAcreiAugEoUZB66gJhaY&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:55,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/f0aee5b3e7f6d326f81f89515a73b2c1.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/683ed63a41b29075d7c70b919598b7b7.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/b7b11a2d2edc5e7fe12d013ecd74e345.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/c8384a5b846103396643875878432484.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:504,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Talisport&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport/talisport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f7eeb3a1c10cee7ac8500337f4b95802OQxZ0O+i2OgabNl6Cds3Dp7+XsPwwMTvx2z7r1QKCbCg95KR9VUOm6bNfnL1qP5L&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Talisport&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:11,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/f0aee5b3e7f6d326f81f89515a73b2c1.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/683ed63a41b29075d7c70b919598b7b7.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/b7b11a2d2edc5e7fe12d013ecd74e345.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/c8384a5b846103396643875878432484.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:3601,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Murdmaa&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport/talisport/murdmaa&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ceac18853033e99a9cdef67feff3d1c5shRgBYhNBGHsk0j4BVGNtXXYh4v0gs/OSrhmnV1duxiZHho9qsX/yZkzUqUY4/j4&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Murdmaa&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/f0aee5b3e7f6d326f81f89515a73b2c1.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/683ed63a41b29075d7c70b919598b7b7.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/b7b11a2d2edc5e7fe12d013ecd74e345.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/c8384a5b846103396643875878432484.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:124,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees Sport: Värsked spordiuudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;70649cc79e88039a4fb7fabd6147641bALj/IVoNHXr2EENpu2kE4lYvo2GyG79xe9UuU0Dc8KVNT4hW5OWKOe5pkgz4kCWd&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:55}},{&quot;id&quot;:504,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Talisport&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport/talisport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;23059360e557b5637af904c8dfe9e99bC+VDtYq+4RprGFNN7yGtjNhEslEGfeZmOGmLneJs9yp+37DQEYJrdDpyHIGxRKs1&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Talisport&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:11}},{&quot;id&quot;:3601,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Murdmaa&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport/talisport/murdmaa&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;35add629ac984dab7e433e96bfc833038CIDWtWDpzMQ5U22XgGvhNt6pdTqEL+c5ei7AV2ultulMFFHoY+Jsx2Dor+D008e&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Murdmaa&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14399783,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-01T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Antti Yrjonen&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/EzWV_VWazqw2WzPV1gZGUp5Z-Js=/50x50/smart/nginx/o/2022/03/01/14399783t1hb227.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/4a1gdr01i08_POsk8rdZDm6giyc=/155x155/smart/nginx/o/2022/03/01/14399783t1hb227.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/J3LIBSWe0y_8gPOUoh5edf0Hpnk=/650x650/smart/nginx/o/2022/03/01/14399783t1hb227.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/89sBiwBq1k8FTCovNAYgNnZnGrw=/1080x1080/smart/nginx/o/2022/03/01/14399783t1hb227.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/uSPz7ovYK6yNs1A-qguTx5oUFbE=/270x480/smart/nginx/o/2022/03/01/14399783t1hb227.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/qRi7EU7sbsR3rSmgqAe3dApc96Y=/540x960/smart/nginx/o/2022/03/01/14399783t1hb227.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/wj2vFp9c_stpvHEoLAYI9wHtcgU=/1080x1920/smart/nginx/o/2022/03/01/14399783t1hb227.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/hyeHa7cJHBX50PXnV5Fq5rmF-ZM=/1080x0/smart/nginx/o/2022/03/01/14399783t1hb227.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/obbO6kQw6ry_Ub8P7Rl1QudbhFA=/0x50/smart/nginx/o/2022/03/01/14399783t1hb227.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/wZOvc-GYn1yzr2sF7SE6k_Z1SkQ=/0x155/smart/nginx/o/2022/03/01/14399783t1hb227.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/aYHqLhZjqlRGuQVRtxoSBSEsPD0=/480x270/smart/nginx/o/2022/03/01/14399783t1hb227.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/9Erx0wCXL0RZMqGoJ1dSrckrfKU=/960x540/smart/nginx/o/2022/03/01/14399783t1hb227.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/mAphuYoET3ov9itiPfHT_UWufEQ=/1920x1080/smart/nginx/o/2022/03/01/14399783t1hb227.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/VVdTi55j9gg2ABFIt9OMfHGaQGg=/0x60/smart/nginx/o/2022/03/01/14399783t1hb227.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/BgM3z9l-ywRimzttcsG-7gzRM4A=/140x93/smart/nginx/o/2022/03/01/14399783t1hb227.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/HRcA-JvANbI6NI6rBPO--_u_5Fo=/538x422/smart/nginx/o/2022/03/01/14399783t1hb227.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Suusataja Aleksandr Bolšunov on kõigele lisaks ka Venemaa armee teenistuses.&quot;,&quot;ru&quot;:&quot;Suusataja Aleksandr Bolšunov on kõigele lisaks ka Venemaa armee teenistuses.&quot;,&quot;en&quot;:&quot;Suusataja Aleksandr Bolšunov on kõigele lisaks ka Venemaa armee teenistuses.&quot;,&quot;lv&quot;:&quot;Suusataja Aleksandr Bolšunov on kõigele lisaks ka Venemaa armee teenistuses.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/01/14399783t1hb227.jpg&quot;}}},{&quot;id&quot;:7485478,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-25T11:39:26+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-25T11:40:28+02:00&quot;,&quot;slug&quot;:&quot;kelly-sildaru-nouab-tema-kooskolastuseta-ilmunud-elulooraamatu-muugi-peatamist&quot;,&quot;datePublished&quot;:&quot;2022-03-25T11:39:00+02:00&quot;,&quot;headline&quot;:&quot;Kelly Sildaru nõuab tema kooskõlastuseta ilmunud elulooraamatu müügi peatamist&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-25T11:39:27+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:1,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:381,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14433500,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-18T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tairo Lutter&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/kN2p2P0IwXPREgO1tZ3vdzoZBJw=/50x50/filters:focal(1205x1252:2416x2433)/nginx/o/2022/03/18/14433500t1ha62a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/lhcWYFSRNBoY1iqE8rQW0-2wWW8=/155x155/filters:focal(1205x1252:2416x2433)/nginx/o/2022/03/18/14433500t1ha62a.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/t_nFlG3e_HI-NsEb0kkumRUyMRc=/650x650/filters:focal(1205x1252:2416x2433)/nginx/o/2022/03/18/14433500t1ha62a.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/yVG1Mi1b2ib6HTyq70lQm_Z17tU=/1080x1080/filters:focal(1205x1252:2416x2433)/nginx/o/2022/03/18/14433500t1ha62a.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/lA_vsf4ujeZuGB9B-1m1sRiRMD0=/270x480/filters:focal(1205x1252:2416x2433)/nginx/o/2022/03/18/14433500t1ha62a.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/0JTIWYH1yOzUYRyLP40OW51zBRE=/540x960/filters:focal(1205x1252:2416x2433)/nginx/o/2022/03/18/14433500t1ha62a.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/RyMNJw08rkd4tyzfOn4pvhr6E-w=/1080x1920/filters:focal(1205x1252:2416x2433)/nginx/o/2022/03/18/14433500t1ha62a.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/SRYIM-0hLZ-kjhjXEbir-26jSM0=/1080x0/filters:focal(1205x1252:2416x2433)/nginx/o/2022/03/18/14433500t1ha62a.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/VJtI8Uac0IEJA3oLBAdW2CAbaZE=/0x50/filters:focal(1205x1252:2416x2433)/nginx/o/2022/03/18/14433500t1ha62a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/yMvaDo_ZJDDEdLcRWHw7cpbndIM=/0x155/filters:focal(1205x1252:2416x2433)/nginx/o/2022/03/18/14433500t1ha62a.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/CzNuUGImElj6UewzI3dl_VBsYew=/480x270/filters:focal(1205x1252:2416x2433)/nginx/o/2022/03/18/14433500t1ha62a.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/3oAx1flOuS_95Q5ggY3TOib5wUY=/960x540/filters:focal(1205x1252:2416x2433)/nginx/o/2022/03/18/14433500t1ha62a.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/0Qnc0krYd_GqslzBHTHTWorlN-E=/1920x1080/filters:focal(1205x1252:2416x2433)/nginx/o/2022/03/18/14433500t1ha62a.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/MoK3iyCMWntWztaiCGJ-cUp64QU=/0x60/filters:focal(1205x1252:2416x2433)/nginx/o/2022/03/18/14433500t1ha62a.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/xWZkWZhwn4gMRbxbBLDi4zA4-cY=/140x93/filters:focal(1205x1252:2416x2433)/nginx/o/2022/03/18/14433500t1ha62a.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/7IFsXZdhUr8xAfrHZxeIuWNpBys=/538x422/filters:focal(1205x1252:2416x2433)/nginx/o/2022/03/18/14433500t1ha62a.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kelly Sildaru.&quot;,&quot;ru&quot;:&quot;Kelly Sildaru.&quot;,&quot;en&quot;:&quot;Kelly Sildaru.&quot;,&quot;lv&quot;:&quot;Kelly Sildaru.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/18/14433500t1ha62a.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1205,&quot;topLeftY&quot;:1252,&quot;bottomRightX&quot;:2416,&quot;bottomRightY&quot;:2433}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Freestyle-suusatamise olümpiapronks Kelly Sildaru oli sunnitud pöörduma kohtusse, sest raamat «Imelaps. Kelly Sildaru lugu» jõudis müügile tema kooskõlastuse ja parandusteta.&lt;/p&gt;&quot;,&quot;wordCount&quot;:20}],&quot;authors&quot;:[{&quot;id&quot;:98286,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Postimees Sport&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12914431,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/DohRfX9cox3kdsnaI3MiEalOo0Q=/50x50/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/V-KzDSNrKatEG63kfNYGCNaHQYU=/155x155/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/GScp2zdCt1hP5pCxpjW0O77UM0w=/650x650/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/IkT8OLLylWYtNYr0jHcCF6AUoNk=/1080x1080/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/p6pYdFR0BDBPK-XfjExJD1apnE0=/270x480/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/zFiHXfr5RsSZwRdg0WyJ5jyq7Wc=/540x960/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/OV9FzsOX9Bw2rl8jGaFH9un3CV0=/1080x1920/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/J4Pg3i6Z9JrY5_j9TvKAoHsxIT0=/1080x0/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/N535UVgEUa-wcnZSOAzfpsjfrSc=/0x50/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/1fjPCzmlHSQaw1hWMtvWJG6yA58=/0x155/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/ROev199TZKK6VHQ7BZz3E7_UyEI=/480x270/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/PxwQ5zLzQ0O6l32z6-jzM1kKEdQ=/960x540/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/9pBUEiO45LZTzLg_byoigaEalgk=/1920x1080/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/Jg7uMl3ohlSWKAxMbJ2eS3813Bo=/0x60/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/3IDEDpuXVc7JkoWNWL71JpKHhrk=/140x93/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/L01MfWuQCu8UjF1SyukAbDTA740=/538x422/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/02/04/12914431t1hec0d.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:50620,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kelly sildaru&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kelly-sildaru&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:124,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees Sport: Värsked spordiuudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ab1e87a60886d4c3f2e1e5cfc673d525Xg3W9rOLwFaC/ajPlC/ixGEYK2OmSdfyvvNYrp2G/g914Mj7he/5cf56smzbYbt6&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:55,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/f0aee5b3e7f6d326f81f89515a73b2c1.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/683ed63a41b29075d7c70b919598b7b7.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/b7b11a2d2edc5e7fe12d013ecd74e345.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/c8384a5b846103396643875878432484.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:124,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees Sport: Värsked spordiuudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3dbbb3ca80506d71f2e5c16cb09ce291p4fjlYFFfePS37Rltt6rUXAHxXky5NtT9bGNxbmObRYwx1GS1GHxFbVlKRFcia5O&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:55}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14433500,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-18T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tairo Lutter&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/kN2p2P0IwXPREgO1tZ3vdzoZBJw=/50x50/filters:focal(1205x1252:2416x2433)/nginx/o/2022/03/18/14433500t1ha62a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/lhcWYFSRNBoY1iqE8rQW0-2wWW8=/155x155/filters:focal(1205x1252:2416x2433)/nginx/o/2022/03/18/14433500t1ha62a.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/t_nFlG3e_HI-NsEb0kkumRUyMRc=/650x650/filters:focal(1205x1252:2416x2433)/nginx/o/2022/03/18/14433500t1ha62a.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/yVG1Mi1b2ib6HTyq70lQm_Z17tU=/1080x1080/filters:focal(1205x1252:2416x2433)/nginx/o/2022/03/18/14433500t1ha62a.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/lA_vsf4ujeZuGB9B-1m1sRiRMD0=/270x480/filters:focal(1205x1252:2416x2433)/nginx/o/2022/03/18/14433500t1ha62a.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/0JTIWYH1yOzUYRyLP40OW51zBRE=/540x960/filters:focal(1205x1252:2416x2433)/nginx/o/2022/03/18/14433500t1ha62a.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/RyMNJw08rkd4tyzfOn4pvhr6E-w=/1080x1920/filters:focal(1205x1252:2416x2433)/nginx/o/2022/03/18/14433500t1ha62a.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/SRYIM-0hLZ-kjhjXEbir-26jSM0=/1080x0/filters:focal(1205x1252:2416x2433)/nginx/o/2022/03/18/14433500t1ha62a.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/VJtI8Uac0IEJA3oLBAdW2CAbaZE=/0x50/filters:focal(1205x1252:2416x2433)/nginx/o/2022/03/18/14433500t1ha62a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/yMvaDo_ZJDDEdLcRWHw7cpbndIM=/0x155/filters:focal(1205x1252:2416x2433)/nginx/o/2022/03/18/14433500t1ha62a.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/CzNuUGImElj6UewzI3dl_VBsYew=/480x270/filters:focal(1205x1252:2416x2433)/nginx/o/2022/03/18/14433500t1ha62a.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/3oAx1flOuS_95Q5ggY3TOib5wUY=/960x540/filters:focal(1205x1252:2416x2433)/nginx/o/2022/03/18/14433500t1ha62a.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/0Qnc0krYd_GqslzBHTHTWorlN-E=/1920x1080/filters:focal(1205x1252:2416x2433)/nginx/o/2022/03/18/14433500t1ha62a.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/MoK3iyCMWntWztaiCGJ-cUp64QU=/0x60/filters:focal(1205x1252:2416x2433)/nginx/o/2022/03/18/14433500t1ha62a.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/xWZkWZhwn4gMRbxbBLDi4zA4-cY=/140x93/filters:focal(1205x1252:2416x2433)/nginx/o/2022/03/18/14433500t1ha62a.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/7IFsXZdhUr8xAfrHZxeIuWNpBys=/538x422/filters:focal(1205x1252:2416x2433)/nginx/o/2022/03/18/14433500t1ha62a.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kelly Sildaru.&quot;,&quot;ru&quot;:&quot;Kelly Sildaru.&quot;,&quot;en&quot;:&quot;Kelly Sildaru.&quot;,&quot;lv&quot;:&quot;Kelly Sildaru.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/18/14433500t1ha62a.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1205,&quot;topLeftY&quot;:1252,&quot;bottomRightX&quot;:2416,&quot;bottomRightY&quot;:2433}]}}},{&quot;id&quot;:7485447,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-25T11:06:21+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-25T11:10:12+02:00&quot;,&quot;slug&quot;:&quot;venemaal-sundinud-jalgpallur-laks-ukrainas-kodumaa-vastu-sotta&quot;,&quot;datePublished&quot;:&quot;2022-03-25T11:10:13+02:00&quot;,&quot;headline&quot;:&quot;Venemaal sündinud jalgpallur läks Ukrainas kodumaa vastu sõtta&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-25T11:10:12+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:154,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14445459,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-25T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Instagram/@ivan_vavassori_oficial&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/6CmFfndq0MTP_Lzjo3aeHzbVHec=/50x50/smart/nginx/o/2022/03/25/14445459t1h7256.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/GjYJ3jWiyl7rkMHBTt7VzZdw3bI=/155x155/smart/nginx/o/2022/03/25/14445459t1h7256.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/oQTNMxKL7tNSexCuWNpVz1cM10Q=/650x650/smart/nginx/o/2022/03/25/14445459t1h7256.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/mPhkeVuR7rXIEF7WxXhc4qS85oc=/1080x1080/smart/nginx/o/2022/03/25/14445459t1h7256.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/S8SegqrJk0cuAsGee6TbsbGP8ZE=/270x480/smart/nginx/o/2022/03/25/14445459t1h7256.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/EY-qvug1XjH1ZbJtvvgDHQhlj00=/540x960/smart/nginx/o/2022/03/25/14445459t1h7256.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/wGNE1-XJEfkc1VBeK_yoVw7NWGg=/1080x1920/smart/nginx/o/2022/03/25/14445459t1h7256.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/OKNPHYzM-r-JGU3rnyDiLJBLLJE=/1080x0/smart/nginx/o/2022/03/25/14445459t1h7256.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/cwujYmq3d7yYmDTkIiVbYJCGubw=/0x50/smart/nginx/o/2022/03/25/14445459t1h7256.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/FXtnyRENDlvVPVuNuOT2hrfSZkc=/0x155/smart/nginx/o/2022/03/25/14445459t1h7256.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/Y5paX_77p9tbFA5wrQCLtzGfspU=/480x270/smart/nginx/o/2022/03/25/14445459t1h7256.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Xp9bEBOtSasiOZWxKmPzXoEV-4k=/960x540/smart/nginx/o/2022/03/25/14445459t1h7256.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/LUMtOiY7rbR7TuiroHtTmpfuILg=/1920x1080/smart/nginx/o/2022/03/25/14445459t1h7256.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/SDjfASTTdiC8jFw70Goq9cK1cN4=/0x60/smart/nginx/o/2022/03/25/14445459t1h7256.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/2WQBL_0TfAalK7-mvEyfODei_0c=/140x93/smart/nginx/o/2022/03/25/14445459t1h7256.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/3w2OZnpuHkOtK16mYzwFAALd8Vs=/538x422/smart/nginx/o/2022/03/25/14445459t1h7256.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Ivan Vavassori.&quot;,&quot;ru&quot;:&quot;Ivan Vavassori.&quot;,&quot;en&quot;:&quot;Ivan Vavassori.&quot;,&quot;lv&quot;:&quot;Ivan Vavassori.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/25/14445459t1h7256.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Ivan Vavassori on Venemaal sündinud jalgpallur, kes läks Ukrainasse Vladimir Putini armee vastu võitlema.&lt;/p&gt;&quot;,&quot;wordCount&quot;:14}],&quot;authors&quot;:[{&quot;id&quot;:98286,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Postimees Sport&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12914431,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/DohRfX9cox3kdsnaI3MiEalOo0Q=/50x50/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/V-KzDSNrKatEG63kfNYGCNaHQYU=/155x155/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/GScp2zdCt1hP5pCxpjW0O77UM0w=/650x650/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/IkT8OLLylWYtNYr0jHcCF6AUoNk=/1080x1080/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/p6pYdFR0BDBPK-XfjExJD1apnE0=/270x480/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/zFiHXfr5RsSZwRdg0WyJ5jyq7Wc=/540x960/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/OV9FzsOX9Bw2rl8jGaFH9un3CV0=/1080x1920/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/J4Pg3i6Z9JrY5_j9TvKAoHsxIT0=/1080x0/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/N535UVgEUa-wcnZSOAzfpsjfrSc=/0x50/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/1fjPCzmlHSQaw1hWMtvWJG6yA58=/0x155/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/ROev199TZKK6VHQ7BZz3E7_UyEI=/480x270/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/PxwQ5zLzQ0O6l32z6-jzM1kKEdQ=/960x540/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/9pBUEiO45LZTzLg_byoigaEalgk=/1920x1080/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/Jg7uMl3ohlSWKAxMbJ2eS3813Bo=/0x60/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/3IDEDpuXVc7JkoWNWL71JpKHhrk=/140x93/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/L01MfWuQCu8UjF1SyukAbDTA740=/538x422/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/02/04/12914431t1hec0d.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:481479,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ukraina sõda&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina-soda&quot;},{&quot;id&quot;:675935,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vene-ukraina sõda&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vene-ukraina-soda&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:124,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees Sport: Värsked spordiuudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;82f09a1d44766d1e4c961958e1e092876Z/vUR8NCSe0p4XXwoY0WS9jdbEypvOce0ULNPnj/b7nOzDMSS6PcGx/Oa032FnA&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:55,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/f0aee5b3e7f6d326f81f89515a73b2c1.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/683ed63a41b29075d7c70b919598b7b7.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/b7b11a2d2edc5e7fe12d013ecd74e345.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/c8384a5b846103396643875878432484.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:154,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Jalgpall&quot;,&quot;description&quot;:&quot;Postimehe spordiportaali rubriik: Jalgpall. Loe värskeid uudiseid siit&quot;,&quot;slug&quot;:&quot;sport/jalgpall&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;bf991c39eb7e77b608a679271091f79bR4sagED7d5JxWrquJqSn0zsOTHt9bmZhmGMjoMYgPMuRwwjYd3LkEVn4NyNv8T9N&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Jalgpall&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:4,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/f0aee5b3e7f6d326f81f89515a73b2c1.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/683ed63a41b29075d7c70b919598b7b7.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/b7b11a2d2edc5e7fe12d013ecd74e345.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/c8384a5b846103396643875878432484.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:124,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees Sport: Värsked spordiuudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;2f6a316662e9e343e9675f9e33702845xx+3W0R8GS3QaHi+qdpert/cQ1ob3xt5dKrUQHblCfcgJzMScRXFFvnt4EkI82LM&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:55}},{&quot;id&quot;:154,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Jalgpall&quot;,&quot;description&quot;:&quot;Postimehe spordiportaali rubriik: Jalgpall. Loe värskeid uudiseid siit&quot;,&quot;slug&quot;:&quot;sport/jalgpall&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;fbfa61ead43dc503657309177e1b65ebcf1SfTEp/GWmCSCESITOPGp3P7EJT/1d0BCTA0Bxg/LG8b22DKKknEJLla4mXj6I&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Jalgpall&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:4}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14445459,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-25T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Instagram/@ivan_vavassori_oficial&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/6CmFfndq0MTP_Lzjo3aeHzbVHec=/50x50/smart/nginx/o/2022/03/25/14445459t1h7256.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/GjYJ3jWiyl7rkMHBTt7VzZdw3bI=/155x155/smart/nginx/o/2022/03/25/14445459t1h7256.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/oQTNMxKL7tNSexCuWNpVz1cM10Q=/650x650/smart/nginx/o/2022/03/25/14445459t1h7256.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/mPhkeVuR7rXIEF7WxXhc4qS85oc=/1080x1080/smart/nginx/o/2022/03/25/14445459t1h7256.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/S8SegqrJk0cuAsGee6TbsbGP8ZE=/270x480/smart/nginx/o/2022/03/25/14445459t1h7256.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/EY-qvug1XjH1ZbJtvvgDHQhlj00=/540x960/smart/nginx/o/2022/03/25/14445459t1h7256.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/wGNE1-XJEfkc1VBeK_yoVw7NWGg=/1080x1920/smart/nginx/o/2022/03/25/14445459t1h7256.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/OKNPHYzM-r-JGU3rnyDiLJBLLJE=/1080x0/smart/nginx/o/2022/03/25/14445459t1h7256.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/cwujYmq3d7yYmDTkIiVbYJCGubw=/0x50/smart/nginx/o/2022/03/25/14445459t1h7256.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/FXtnyRENDlvVPVuNuOT2hrfSZkc=/0x155/smart/nginx/o/2022/03/25/14445459t1h7256.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/Y5paX_77p9tbFA5wrQCLtzGfspU=/480x270/smart/nginx/o/2022/03/25/14445459t1h7256.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Xp9bEBOtSasiOZWxKmPzXoEV-4k=/960x540/smart/nginx/o/2022/03/25/14445459t1h7256.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/LUMtOiY7rbR7TuiroHtTmpfuILg=/1920x1080/smart/nginx/o/2022/03/25/14445459t1h7256.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/SDjfASTTdiC8jFw70Goq9cK1cN4=/0x60/smart/nginx/o/2022/03/25/14445459t1h7256.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/2WQBL_0TfAalK7-mvEyfODei_0c=/140x93/smart/nginx/o/2022/03/25/14445459t1h7256.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/3w2OZnpuHkOtK16mYzwFAALd8Vs=/538x422/smart/nginx/o/2022/03/25/14445459t1h7256.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Ivan Vavassori.&quot;,&quot;ru&quot;:&quot;Ivan Vavassori.&quot;,&quot;en&quot;:&quot;Ivan Vavassori.&quot;,&quot;lv&quot;:&quot;Ivan Vavassori.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/25/14445459t1h7256.jpg&quot;}}},{&quot;id&quot;:7485000,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-24T08:44:21+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-25T10:46:35+02:00&quot;,&quot;slug&quot;:&quot;hans-christian-hausenberg-joudis-tippu-labi-vaimse-kadalipu&quot;,&quot;datePublished&quot;:&quot;2022-03-25T10:37:00+02:00&quot;,&quot;headline&quot;:&quot;Hans-Christian Hausenberg jõudis tippu läbi vaimse kadalipu&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;publicationScheduleId&quot;:8345,&quot;actualPublishTime&quot;:&quot;2022-03-25T00:00:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:4,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:821,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;REEDENE RÕÕM&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14445409,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-25T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kristjan Teedema&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/Ix_mIV5Avx7uzqT1VL7qLkSittA=/50x50/filters:focal(0x111:4316x3014)/nginx/o/2022/03/25/14445409t1h1c13.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/8RiL7cDUFJilro_12ZyXZDmAffA=/155x155/filters:focal(0x111:4316x3014)/nginx/o/2022/03/25/14445409t1h1c13.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/rAEVZdHWH69UGmjTBu8nI2d7JYU=/650x650/filters:focal(0x111:4316x3014)/nginx/o/2022/03/25/14445409t1h1c13.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/YwNjBoiqww8KPybjZuZkBjFjMgU=/1080x1080/filters:focal(0x111:4316x3014)/nginx/o/2022/03/25/14445409t1h1c13.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/zwwL5f-7JT1cKdcGZMqCty7FwUg=/270x480/filters:focal(0x111:4316x3014)/nginx/o/2022/03/25/14445409t1h1c13.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/LhKehqfytffPpM74XNaqH7WW24s=/540x960/filters:focal(0x111:4316x3014)/nginx/o/2022/03/25/14445409t1h1c13.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/uXzQ4FMir7NVZo7fbmP9RIChdPM=/1080x1920/filters:focal(0x111:4316x3014)/nginx/o/2022/03/25/14445409t1h1c13.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/f34EoBwmiu1HAdxFrGZFZdGHiuc=/1080x0/filters:focal(0x111:4316x3014)/nginx/o/2022/03/25/14445409t1h1c13.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/QZF6Gtltjx967ig4RkNHoB9c8kE=/0x50/filters:focal(0x111:4316x3014)/nginx/o/2022/03/25/14445409t1h1c13.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/dBwcVACB-kHrP-LXq1dlecKZeZM=/0x155/filters:focal(0x111:4316x3014)/nginx/o/2022/03/25/14445409t1h1c13.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/PKqCn7gvNKEaTU_PePD4fyqRE1A=/480x270/filters:focal(0x111:4316x3014)/nginx/o/2022/03/25/14445409t1h1c13.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/dIdNguSue72x79U4EAhxH0cwPXA=/960x540/filters:focal(0x111:4316x3014)/nginx/o/2022/03/25/14445409t1h1c13.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/T3TR5ZLGI1dMPBuJjZPH_ucUna4=/1920x1080/filters:focal(0x111:4316x3014)/nginx/o/2022/03/25/14445409t1h1c13.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/82Tl0grtviMiJszQ219hi5vobi8=/0x60/filters:focal(0x111:4316x3014)/nginx/o/2022/03/25/14445409t1h1c13.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/9SXLMCp5W6Y198w2pySIrZQdyu8=/140x93/filters:focal(0x111:4316x3014)/nginx/o/2022/03/25/14445409t1h1c13.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/cyVWEfpYTZ2lX7NwaWt8BWNvMuk=/538x422/filters:focal(0x111:4316x3014)/nginx/o/2022/03/25/14445409t1h1c13.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Viimased kuud on Hans-Christian Hausenberg kõvasti tegelenud oma vaimse poolega ning tunneb nüüd sporditegemisest päriselt rõõmu.&quot;,&quot;ru&quot;:&quot;Viimased kuud on Hans-Christian Hausenberg kõvasti tegelenud oma vaimse poolega ning tunneb nüüd sporditegemisest päriselt rõõmu.&quot;,&quot;en&quot;:&quot;Viimased kuud on Hans-Christian Hausenberg kõvasti tegelenud oma vaimse poolega ning tunneb nüüd sporditegemisest päriselt rõõmu.&quot;,&quot;lv&quot;:&quot;Viimased kuud on Hans-Christian Hausenberg kõvasti tegelenud oma vaimse poolega ning tunneb nüüd sporditegemisest päriselt rõõmu.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/25/14445409t1h1c13.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:0,&quot;topLeftY&quot;:111,&quot;bottomRightX&quot;:4316,&quot;bottomRightY&quot;:3014}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Tartust pärit 23-aastane Hans-Christian Hausenberg tuli eelmisel nädalavahetusel Belgradis kergejõustiku sise-MMil seitsmevõistluses maailma neljandaks. Veel eelmisel aastal jättis ta mitmevõistluse ootamatult pooleli ning eemaldus spordist mitmeks kuuks, sest pingeid oli kogunenud liiga palju. Viimased pool aastat pühendus ta vaimu tugevdamisele ning tegi kõvasti tööd, et leida sisemine rahu. Selle töö tulemuseks on imelised saavutused mõned päevad tagasi.&lt;/p&gt;&quot;,&quot;wordCount&quot;:57}],&quot;authors&quot;:[{&quot;id&quot;:76840,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Lenel Karu&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12530835,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-09-05T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/8ONXw7TUBnTmGylb-UiARamYS5o=/50x50/smart/nginx/o/2019/09/05/12530835t1h28c6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/F7KtIM-n9wjVRyW-zX1eBfqs9O0=/155x155/smart/nginx/o/2019/09/05/12530835t1h28c6.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/e6o8mZE-PEuYYBYT5xO8J_p_HaU=/650x650/smart/nginx/o/2019/09/05/12530835t1h28c6.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/47i5H7ZZsV8m9YdstItOqZW2B6o=/1080x1080/smart/nginx/o/2019/09/05/12530835t1h28c6.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/qW7PPg_ZFr2mYVtPtUcFSpxgYpg=/270x480/smart/nginx/o/2019/09/05/12530835t1h28c6.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Ya6maxfdf-xUia64Rld0RV02NiU=/540x960/smart/nginx/o/2019/09/05/12530835t1h28c6.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/tTCaU6iHgZD2jcWahtPQk3G60E0=/1080x1920/smart/nginx/o/2019/09/05/12530835t1h28c6.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/YHBBDbDENHXhdrR49iZuCaz3uew=/1080x0/smart/nginx/o/2019/09/05/12530835t1h28c6.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/B0HXlUEdgP6kjIgOIbohDvGUKCU=/0x50/smart/nginx/o/2019/09/05/12530835t1h28c6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/4TPabEPVYKQqvnCs-qCrGLNGSrk=/0x155/smart/nginx/o/2019/09/05/12530835t1h28c6.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/NiWyqyleXy7dE9CYM4X3JRVpsLM=/480x270/smart/nginx/o/2019/09/05/12530835t1h28c6.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/axQ50DhzGIXvMA93ykAICkaydZw=/960x540/smart/nginx/o/2019/09/05/12530835t1h28c6.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/JvVoq34r9DG7ydqisfv5eu358lc=/1920x1080/smart/nginx/o/2019/09/05/12530835t1h28c6.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/22UQsdpj3nW04VeGoEjPUV_26uA=/0x60/smart/nginx/o/2019/09/05/12530835t1h28c6.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/SXneIoIgeB6-48L0ksMdsYZ8keU=/140x93/smart/nginx/o/2019/09/05/12530835t1h28c6.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/AB0ruvREBMeub3Q91R-g7izORuM=/538x422/smart/nginx/o/2019/09/05/12530835t1h28c6.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Lenel Karu&quot;,&quot;ru&quot;:&quot;Lenel Karu&quot;,&quot;en&quot;:&quot;Lenel Karu&quot;,&quot;lv&quot;:&quot;Lenel Karu&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:601444,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;lenel karu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;lenel-karu&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2019/09/05/12530835t1h28c6.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:10031,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kergejõustik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kergejoustik&quot;},{&quot;id&quot;:10884,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;mitmevõistlus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;mitmevoistlus&quot;},{&quot;id&quot;:12135,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;seitsmevõistlus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;seitsmevoistlus&quot;},{&quot;id&quot;:16805,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;mm&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;mm&quot;},{&quot;id&quot;:255098,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;hans-christian hausenberg&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;hans-christian-hausenberg&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:384,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tartu Postimees&quot;,&quot;description&quot;:&quot;Värsked uudised Tartus toimuvast: kultuur, arvamus, sport, varia ja palju muud.&quot;,&quot;slug&quot;:&quot;tartu-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tartu.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tartu&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Trt&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;12&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;3&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tartu Postimees&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/12&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#1A1A1A&quot;,&quot;color2&quot;:&quot;#ED1C24&quot;,&quot;color3&quot;:&quot;#FBD0D1&quot;,&quot;color4&quot;:&quot;#1A1A1A&quot;,&quot;brandLogoUrl&quot;:&quot;tartu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d3e6d8ee4cf146dfa4e84391c6d34f3dScUP48qWktP2jKyyeL+PP4ZSIRUytFb34KjNzdMMjht8blWN5ZmEfCSl/2N40X/1&quot;},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20302&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:27,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/384/f3d32e4dc17e172128a3d893e52f48ca.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/384/5a8e2326cd793a9970538c8f388c9a6c.svg&quot;,&quot;width&quot;:268,&quot;height&quot;:40},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/384/5f2c3abb07bb35509835222a1465b59a.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/384/4b7a078105e17ff1d4ac7056d43bda61.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/384/acaeda5f1978a77fc1d10068c8832956.svg&quot;,&quot;width&quot;:161,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/384/e002a756d79397d413a695b71695bf25.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:227},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg&quot;,&quot;width&quot;:230,&quot;height&quot;:34}}}},{&quot;id&quot;:405,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;Tartu Postimees: Sport. Värsked uudised Tartust. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tartu-postimees/sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tartu.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;tartu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tartu&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Trt&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;12&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;3&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/12&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#1A1A1A&quot;,&quot;color2&quot;:&quot;#ED1C24&quot;,&quot;color3&quot;:&quot;#FBD0D1&quot;,&quot;color4&quot;:&quot;#1A1A1A&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;21ee2c1b312692b35b78b9f5277cd8074yC9gUJyOs1hismI4kC/qljWNKoBUjE2YR3c4t0G4jzgAWxBsA3JCgu4pQfjoIBq&quot;},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20302&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Sport&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/384/f3d32e4dc17e172128a3d893e52f48ca.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/384/5a8e2326cd793a9970538c8f388c9a6c.svg&quot;,&quot;width&quot;:268,&quot;height&quot;:40},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/384/5f2c3abb07bb35509835222a1465b59a.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/384/4b7a078105e17ff1d4ac7056d43bda61.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/384/acaeda5f1978a77fc1d10068c8832956.svg&quot;,&quot;width&quot;:161,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/384/e002a756d79397d413a695b71695bf25.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:227},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg&quot;,&quot;width&quot;:230,&quot;height&quot;:34}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:122,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;Eesti uudiste rubriik pakub lugejale värskeid lugusid kodumaal toimuvast. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Eesti&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Eesti&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;2&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;1&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;subSectionName&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f5882c220bd08cfa80004dfecd0c038aXJ3x5TsmJPpi+zL5UuEQdnOYlaLes+aX3X3rNBJ2/D3kB8TZS7tClrSvvsrgdpJT&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20309&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:124,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees Sport: Värsked spordiuudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;599261b29124b5c2a026848cf8488d62yiDoxEDj5z/DcGEJX4zk/E8ZFq2EmVd+iD5VkqTvKCzMu+25MjolviDJfbJbCC2t&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:55}},{&quot;id&quot;:384,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tartu Postimees&quot;,&quot;description&quot;:&quot;Värsked uudised Tartus toimuvast: kultuur, arvamus, sport, varia ja palju muud.&quot;,&quot;slug&quot;:&quot;tartu-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tartu.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tartu&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Trt&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;12&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;3&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tartu Postimees&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/12&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#1A1A1A&quot;,&quot;color2&quot;:&quot;#ED1C24&quot;,&quot;color3&quot;:&quot;#FBD0D1&quot;,&quot;color4&quot;:&quot;#1A1A1A&quot;,&quot;brandLogoUrl&quot;:&quot;tartu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;279eae6e005fb1c28820c8c1062eda4bN0jJ2PQ/1Zg86FQ+nkRd2RPAMP/9NtYSIlYQHY6O5BCvXZYlKGRxRSJ67wzFn0wq&quot;},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20302&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:27}},{&quot;id&quot;:405,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;Tartu Postimees: Sport. Värsked uudised Tartust. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tartu-postimees/sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tartu.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;tartu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tartu&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Trt&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;12&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;3&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/12&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#1A1A1A&quot;,&quot;color2&quot;:&quot;#ED1C24&quot;,&quot;color3&quot;:&quot;#FBD0D1&quot;,&quot;color4&quot;:&quot;#1A1A1A&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ad7c5d68b3681bf1bc49c1990524ca8eI1BijSR1FqG6Vhv4Xy8nHvgDR3Obna9z9H5jOVfF3UK/IYNOo9y4OSLWJxE5I4Zf&quot;},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20302&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Sport&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:696,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tartu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht/tartu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9cca8ccf707f748f828ef923c82bdde3+puuaT9lNC5AhQZkdkrtzDHkaOe+UcujkjZFjvdw0dkpksvXiAl0+M/tkZLH4tBq&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Tartu&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5285,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Reedene rõõm&quot;,&quot;description&quot;:&quot;Värsked uudised Tartus toimuvast: kultuur, arvamus, sport, varia ja palju muud.&quot;,&quot;slug&quot;:&quot;tartu-postimees/reedene-room&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tartu.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;tartu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tartu&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Trt&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;12&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;3&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/12&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#1A1A1A&quot;,&quot;color2&quot;:&quot;#ED1C24&quot;,&quot;color3&quot;:&quot;#FBD0D1&quot;,&quot;color4&quot;:&quot;#1A1A1A&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;acc2ebc2aa740667d59f8442653ef1aenaRfw2xtNU/uWqQkerwzSGvxEz43WffdOuuy1D87n882B1KSfWSXcDFBKFua/DMX&quot;},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20302&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Reedene rõõm&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14445409,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-25T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kristjan Teedema&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/Ix_mIV5Avx7uzqT1VL7qLkSittA=/50x50/filters:focal(0x111:4316x3014)/nginx/o/2022/03/25/14445409t1h1c13.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/8RiL7cDUFJilro_12ZyXZDmAffA=/155x155/filters:focal(0x111:4316x3014)/nginx/o/2022/03/25/14445409t1h1c13.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/rAEVZdHWH69UGmjTBu8nI2d7JYU=/650x650/filters:focal(0x111:4316x3014)/nginx/o/2022/03/25/14445409t1h1c13.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/YwNjBoiqww8KPybjZuZkBjFjMgU=/1080x1080/filters:focal(0x111:4316x3014)/nginx/o/2022/03/25/14445409t1h1c13.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/zwwL5f-7JT1cKdcGZMqCty7FwUg=/270x480/filters:focal(0x111:4316x3014)/nginx/o/2022/03/25/14445409t1h1c13.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/LhKehqfytffPpM74XNaqH7WW24s=/540x960/filters:focal(0x111:4316x3014)/nginx/o/2022/03/25/14445409t1h1c13.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/uXzQ4FMir7NVZo7fbmP9RIChdPM=/1080x1920/filters:focal(0x111:4316x3014)/nginx/o/2022/03/25/14445409t1h1c13.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/f34EoBwmiu1HAdxFrGZFZdGHiuc=/1080x0/filters:focal(0x111:4316x3014)/nginx/o/2022/03/25/14445409t1h1c13.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/QZF6Gtltjx967ig4RkNHoB9c8kE=/0x50/filters:focal(0x111:4316x3014)/nginx/o/2022/03/25/14445409t1h1c13.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/dBwcVACB-kHrP-LXq1dlecKZeZM=/0x155/filters:focal(0x111:4316x3014)/nginx/o/2022/03/25/14445409t1h1c13.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/PKqCn7gvNKEaTU_PePD4fyqRE1A=/480x270/filters:focal(0x111:4316x3014)/nginx/o/2022/03/25/14445409t1h1c13.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/dIdNguSue72x79U4EAhxH0cwPXA=/960x540/filters:focal(0x111:4316x3014)/nginx/o/2022/03/25/14445409t1h1c13.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/T3TR5ZLGI1dMPBuJjZPH_ucUna4=/1920x1080/filters:focal(0x111:4316x3014)/nginx/o/2022/03/25/14445409t1h1c13.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/82Tl0grtviMiJszQ219hi5vobi8=/0x60/filters:focal(0x111:4316x3014)/nginx/o/2022/03/25/14445409t1h1c13.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/9SXLMCp5W6Y198w2pySIrZQdyu8=/140x93/filters:focal(0x111:4316x3014)/nginx/o/2022/03/25/14445409t1h1c13.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/cyVWEfpYTZ2lX7NwaWt8BWNvMuk=/538x422/filters:focal(0x111:4316x3014)/nginx/o/2022/03/25/14445409t1h1c13.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Viimased kuud on Hans-Christian Hausenberg kõvasti tegelenud oma vaimse poolega ning tunneb nüüd sporditegemisest päriselt rõõmu.&quot;,&quot;ru&quot;:&quot;Viimased kuud on Hans-Christian Hausenberg kõvasti tegelenud oma vaimse poolega ning tunneb nüüd sporditegemisest päriselt rõõmu.&quot;,&quot;en&quot;:&quot;Viimased kuud on Hans-Christian Hausenberg kõvasti tegelenud oma vaimse poolega ning tunneb nüüd sporditegemisest päriselt rõõmu.&quot;,&quot;lv&quot;:&quot;Viimased kuud on Hans-Christian Hausenberg kõvasti tegelenud oma vaimse poolega ning tunneb nüüd sporditegemisest päriselt rõõmu.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/25/14445409t1h1c13.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:0,&quot;topLeftY&quot;:111,&quot;bottomRightX&quot;:4316,&quot;bottomRightY&quot;:3014}]}}},{&quot;id&quot;:7485399,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-25T10:25:49+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-25T10:25:49+02:00&quot;,&quot;slug&quot;:&quot;neljakordne-f1-maailmameister-jaab-jargmiselt-etapilt-eemale&quot;,&quot;datePublished&quot;:&quot;2022-03-25T10:25:49+02:00&quot;,&quot;headline&quot;:&quot;Neljakordne F1 maailmameister jääb järgmiselt etapilt eemale&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-25T10:25:49+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:129,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14445377,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-25T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;IMAGO/Eleanor Hoad/SCANPIX&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/6IUDwzQlrf6bJEmi3kb1RJXgJk4=/50x50/smart/nginx/o/2022/03/25/14445377t1h2051.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/u-gubWQytuI767XLHyxgx_we9FU=/155x155/smart/nginx/o/2022/03/25/14445377t1h2051.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/lTerviMDWsW0EqOclrJBreuvSxw=/650x650/smart/nginx/o/2022/03/25/14445377t1h2051.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/9LZqvEuDjxbl_yj7GDm4QxpYAHQ=/1080x1080/smart/nginx/o/2022/03/25/14445377t1h2051.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/GUGDkGL4QXvDTbyr5VwGG4sIbAU=/270x480/smart/nginx/o/2022/03/25/14445377t1h2051.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/qEZBMkB_pQLR3_6T1byICOdV4ro=/540x960/smart/nginx/o/2022/03/25/14445377t1h2051.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/_iPi-MbyDHPJt1QPdZSua9UOHEo=/1080x1920/smart/nginx/o/2022/03/25/14445377t1h2051.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/IlhhTI_vsXGReOWEhBGA6LPZEuI=/1080x0/smart/nginx/o/2022/03/25/14445377t1h2051.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/2duIV-U5uE_qcopwTKn7PysEIck=/0x50/smart/nginx/o/2022/03/25/14445377t1h2051.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/Une-CgF8OLesjZamXiCIn3UZt34=/0x155/smart/nginx/o/2022/03/25/14445377t1h2051.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/qNRuzME9abfX4IcSHRksvUK8LjE=/480x270/smart/nginx/o/2022/03/25/14445377t1h2051.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Sd_010pjQ3UyrQZShvjBLN8E5bg=/960x540/smart/nginx/o/2022/03/25/14445377t1h2051.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/Ke95f020yol9-3-BhvalcLC6Eu0=/1920x1080/smart/nginx/o/2022/03/25/14445377t1h2051.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/3Kp0XYagmn30oLhj1djBACk5Z7I=/0x60/smart/nginx/o/2022/03/25/14445377t1h2051.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/1Ar4Wf2toWzoU5Gn1Yel_F4VgwE=/140x93/smart/nginx/o/2022/03/25/14445377t1h2051.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/Myr9r4JcvuNQL_E3gF4tVtZz7uY=/538x422/smart/nginx/o/2022/03/25/14445377t1h2051.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Sebastian Vettel.&quot;,&quot;ru&quot;:&quot;Sebastian Vettel.&quot;,&quot;en&quot;:&quot;Sebastian Vettel.&quot;,&quot;lv&quot;:&quot;Sebastian Vettel.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/25/14445377t1h2051.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Aston Martinis sõitev Sebastian Vettel jääb koroonaviiruse tõttu eemale ka vormel 1 hooaja teisest etapist.&lt;/p&gt;&quot;,&quot;wordCount&quot;:14}],&quot;authors&quot;:[{&quot;id&quot;:105990,&quot;email&quot;:&quot;siim.kaasik@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Siim Kaasik&quot;,&quot;position&quot;:&quot;reporter&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13928532,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-07-19T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tairo Lutter&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/KX7AHYj8obqPb60BCKa_Tu1fTws=/50x50/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/amzbQ-IRTSS4ybaG8_mHnfpRD3o=/155x155/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/VdNFxqpsS4P_F8BYjvMxBYLZvwg=/650x650/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/BuB6-eehD0vsyAzhMfbq-VVd-O0=/1080x1080/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/aXcIrZmVYyVzSLz5XY8R3sbmc7A=/270x480/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/AbZn8c8_oKYqtYBsPQN01DZcCkA=/540x960/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/g_2mFHfVamFw7KMQrhDDMs_pu9A=/1080x1920/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/JEwpqQ7PEEAD3BAFlz52flxW8CA=/1080x0/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/TBdAJE6oSaQNXC8d0JC7kyl0POU=/0x50/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/FM4GGf2FtbJf_X2BUUJXZD-guRM=/0x155/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/v0Nne6Fs4pa87cv5QtTZ95wVJiE=/480x270/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/osDZo_MpsXNsGCqz3pkuxP6uDyE=/960x540/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/a33XgSKTPvM-3HX8QHZJQopnF0I=/1920x1080/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/R5nXowiJx-0tFwKAXV50QU5vuZc=/0x60/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/i0BD3ce2zKyrU2Q4cXCLst37ArA=/140x93/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/CozDvoJtdAg25A1ra-_GaE_TDGY=/538x422/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Siim Kaasik&quot;,&quot;ru&quot;:&quot;Siim Kaasik&quot;,&quot;en&quot;:&quot;Siim Kaasik&quot;,&quot;lv&quot;:&quot;Siim Kaasik&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:18871,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Sebastian Vettel&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sebastian-vettel&quot;},{&quot;id&quot;:111791,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;nico hülkenberg&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;nico-hulkenberg&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:124,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees Sport: Värsked spordiuudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7e53f30dffccec4f9440b8795edc8123c13WRlkRLDKGZt6rGCta7JM33VMp5WW5YtLbFnpDMjXyWtpcoUPMBXmSJaXKK+1M&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:55,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/f0aee5b3e7f6d326f81f89515a73b2c1.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/683ed63a41b29075d7c70b919598b7b7.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/b7b11a2d2edc5e7fe12d013ecd74e345.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/c8384a5b846103396643875878432484.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:3341,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;F1&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport/f1&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a3d8db6aa1e075545972c2c5db78ac66RXdKyeOcOq+gXioyy54TCSVJpoyaCRKXrWP4W+HVKJ97GwVn6B9Unt0qLYch7FF5&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;F1&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/f0aee5b3e7f6d326f81f89515a73b2c1.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/683ed63a41b29075d7c70b919598b7b7.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/b7b11a2d2edc5e7fe12d013ecd74e345.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/c8384a5b846103396643875878432484.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:124,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees Sport: Värsked spordiuudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;51744b85c78ab73f30c9a21c439e350bKTWcSx7ybCO73HTPqfXa6z9zBbKWWRNnX6zP9qrbXBdyB9KilYM/2u8Bij9NA/rc&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:55}},{&quot;id&quot;:3341,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;F1&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport/f1&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;dcad1e3ed2b31a5294294789ea8a3b9dZrfTj077BO2y8mRRVblpKVlDPBUH7G/rSpATAh6HA26DxVo2+GgqCjoGm1Pu10nU&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;F1&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14445377,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-25T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;IMAGO/Eleanor Hoad/SCANPIX&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/6IUDwzQlrf6bJEmi3kb1RJXgJk4=/50x50/smart/nginx/o/2022/03/25/14445377t1h2051.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/u-gubWQytuI767XLHyxgx_we9FU=/155x155/smart/nginx/o/2022/03/25/14445377t1h2051.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/lTerviMDWsW0EqOclrJBreuvSxw=/650x650/smart/nginx/o/2022/03/25/14445377t1h2051.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/9LZqvEuDjxbl_yj7GDm4QxpYAHQ=/1080x1080/smart/nginx/o/2022/03/25/14445377t1h2051.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/GUGDkGL4QXvDTbyr5VwGG4sIbAU=/270x480/smart/nginx/o/2022/03/25/14445377t1h2051.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/qEZBMkB_pQLR3_6T1byICOdV4ro=/540x960/smart/nginx/o/2022/03/25/14445377t1h2051.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/_iPi-MbyDHPJt1QPdZSua9UOHEo=/1080x1920/smart/nginx/o/2022/03/25/14445377t1h2051.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/IlhhTI_vsXGReOWEhBGA6LPZEuI=/1080x0/smart/nginx/o/2022/03/25/14445377t1h2051.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/2duIV-U5uE_qcopwTKn7PysEIck=/0x50/smart/nginx/o/2022/03/25/14445377t1h2051.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/Une-CgF8OLesjZamXiCIn3UZt34=/0x155/smart/nginx/o/2022/03/25/14445377t1h2051.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/qNRuzME9abfX4IcSHRksvUK8LjE=/480x270/smart/nginx/o/2022/03/25/14445377t1h2051.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Sd_010pjQ3UyrQZShvjBLN8E5bg=/960x540/smart/nginx/o/2022/03/25/14445377t1h2051.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/Ke95f020yol9-3-BhvalcLC6Eu0=/1920x1080/smart/nginx/o/2022/03/25/14445377t1h2051.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/3Kp0XYagmn30oLhj1djBACk5Z7I=/0x60/smart/nginx/o/2022/03/25/14445377t1h2051.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/1Ar4Wf2toWzoU5Gn1Yel_F4VgwE=/140x93/smart/nginx/o/2022/03/25/14445377t1h2051.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/Myr9r4JcvuNQL_E3gF4tVtZz7uY=/538x422/smart/nginx/o/2022/03/25/14445377t1h2051.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Sebastian Vettel.&quot;,&quot;ru&quot;:&quot;Sebastian Vettel.&quot;,&quot;en&quot;:&quot;Sebastian Vettel.&quot;,&quot;lv&quot;:&quot;Sebastian Vettel.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/25/14445377t1h2051.jpg&quot;}}},{&quot;id&quot;:7485381,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-25T10:10:00+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-25T10:10:13+02:00&quot;,&quot;slug&quot;:&quot;eestlanna-voitis-euroopa-meistrivoistlustel-pronksmedali&quot;,&quot;datePublished&quot;:&quot;2022-03-25T10:10:00+02:00&quot;,&quot;headline&quot;:&quot;Eestlanna võitis Euroopa meistrivõistlustel pronksmedali&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-25T10:10:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:60,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14445327,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-25T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eesti Laskurliit&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/GkvSYpyfUkmsIryTrVc2eCtEJIY=/50x50/smart/nginx/o/2022/03/25/14445327t1ha697.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/jI82cQ_SZdLeqEQYJhC0PN4Zdlg=/155x155/smart/nginx/o/2022/03/25/14445327t1ha697.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/X6PLtzaof-gZBjciPimNcqoadx8=/650x650/smart/nginx/o/2022/03/25/14445327t1ha697.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/UCL5V4_Y3q9yoGpd6UyND04CFiY=/1080x1080/smart/nginx/o/2022/03/25/14445327t1ha697.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/5gYy_q0EJn5PsKbky7KVf2yowWQ=/270x480/smart/nginx/o/2022/03/25/14445327t1ha697.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/6Q_2x1xi9o6zYiPGYVZLWScsFE4=/540x960/smart/nginx/o/2022/03/25/14445327t1ha697.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/HA6C2DI5k1nQ_9_rs0GvaK3tM5E=/1080x1920/smart/nginx/o/2022/03/25/14445327t1ha697.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/JcTwoPWpiM3MDLO_gtw0eSjoY2c=/1080x0/smart/nginx/o/2022/03/25/14445327t1ha697.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/hVPi0lsTRggfGloqCAmpGag_U7M=/0x50/smart/nginx/o/2022/03/25/14445327t1ha697.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/aIo6JI5PSU3zwk9XpS-oQ-zUTlM=/0x155/smart/nginx/o/2022/03/25/14445327t1ha697.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/fePZIMIvILN_HG4k97LOmeff1Cs=/480x270/smart/nginx/o/2022/03/25/14445327t1ha697.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/Y5KkGNG5_dNLLIf7H8RH3KWntQc=/960x540/smart/nginx/o/2022/03/25/14445327t1ha697.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/mvDGl9W0uNGEtl-xMQTDmWdDXuU=/1920x1080/smart/nginx/o/2022/03/25/14445327t1ha697.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/xtg012I_SH9yMGXWdj-zmO3kMUg=/0x60/smart/nginx/o/2022/03/25/14445327t1ha697.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/eIdAFemp1Vqt3Xbc05MmYp6kbP0=/140x93/smart/nginx/o/2022/03/25/14445327t1ha697.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/JYeAoLjY45effnO1uPbhcqNC6_8=/538x422/smart/nginx/o/2022/03/25/14445327t1ha697.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Heili Lepp.&quot;,&quot;ru&quot;:&quot;Heili Lepp.&quot;,&quot;en&quot;:&quot;Heili Lepp.&quot;,&quot;lv&quot;:&quot;Heili Lepp.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/25/14445327t1ha697.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Norras Hamaris toimuvatel õhkrelva Euroopa meistrivõistlustel võitis Heili Lepp liikuva märgi harjutuses 30+30 lasku pronksmedali.&lt;/p&gt;&quot;,&quot;wordCount&quot;:14}],&quot;authors&quot;:[{&quot;id&quot;:105990,&quot;email&quot;:&quot;siim.kaasik@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Siim Kaasik&quot;,&quot;position&quot;:&quot;reporter&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13928532,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-07-19T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tairo Lutter&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/KX7AHYj8obqPb60BCKa_Tu1fTws=/50x50/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/amzbQ-IRTSS4ybaG8_mHnfpRD3o=/155x155/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/VdNFxqpsS4P_F8BYjvMxBYLZvwg=/650x650/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/BuB6-eehD0vsyAzhMfbq-VVd-O0=/1080x1080/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/aXcIrZmVYyVzSLz5XY8R3sbmc7A=/270x480/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/AbZn8c8_oKYqtYBsPQN01DZcCkA=/540x960/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/g_2mFHfVamFw7KMQrhDDMs_pu9A=/1080x1920/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/JEwpqQ7PEEAD3BAFlz52flxW8CA=/1080x0/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/TBdAJE6oSaQNXC8d0JC7kyl0POU=/0x50/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/FM4GGf2FtbJf_X2BUUJXZD-guRM=/0x155/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/v0Nne6Fs4pa87cv5QtTZ95wVJiE=/480x270/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/osDZo_MpsXNsGCqz3pkuxP6uDyE=/960x540/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/a33XgSKTPvM-3HX8QHZJQopnF0I=/1920x1080/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/R5nXowiJx-0tFwKAXV50QU5vuZc=/0x60/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/i0BD3ce2zKyrU2Q4cXCLst37ArA=/140x93/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/CozDvoJtdAg25A1ra-_GaE_TDGY=/538x422/smart/nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Siim Kaasik&quot;,&quot;ru&quot;:&quot;Siim Kaasik&quot;,&quot;en&quot;:&quot;Siim Kaasik&quot;,&quot;lv&quot;:&quot;Siim Kaasik&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/07/19/13928532t1h7c1d.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:10590,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;laskmine&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;laskmine&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:124,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees Sport: Värsked spordiuudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;032b6b4371e56b39d696691b565a7829KKT7k1a482GVUsCvD+5v/LA0Cw/MQD4TSrQPwNZ9wOOkoUz0n8nuPqI/SMNbSyy/&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:55,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/f0aee5b3e7f6d326f81f89515a73b2c1.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/683ed63a41b29075d7c70b919598b7b7.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/b7b11a2d2edc5e7fe12d013ecd74e345.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/c8384a5b846103396643875878432484.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:4019,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Laskmine&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport/laskmine&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f64003cffc1f2b27e622a8f94151469bFI8kSVUCkbahmjIVdUIwqP8ElDOhMszLL0rvHpRZrE8e8TFFbhFU+fL+GLbAXWD8&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Laskmine&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/f0aee5b3e7f6d326f81f89515a73b2c1.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/683ed63a41b29075d7c70b919598b7b7.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/b7b11a2d2edc5e7fe12d013ecd74e345.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/c8384a5b846103396643875878432484.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:124,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees Sport: Värsked spordiuudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;da871b3272210c0f32de7eac9a62311089ICqkg0F99t8CXIpnUZrcVF3Lngqge1J0ausBrdeQOSG5p04Eb07gUIy5HNh9/e&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:55}},{&quot;id&quot;:4019,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Laskmine&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport/laskmine&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a6ff49c01802bae5bde9594e1b29bc62pVAW7bPPquqvYyaThZY+YmA5IVDPxz0X72TIdI592j+DEKPBKtvFHwbTwchwhXgi&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Laskmine&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14445327,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-25T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eesti Laskurliit&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/GkvSYpyfUkmsIryTrVc2eCtEJIY=/50x50/smart/nginx/o/2022/03/25/14445327t1ha697.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/jI82cQ_SZdLeqEQYJhC0PN4Zdlg=/155x155/smart/nginx/o/2022/03/25/14445327t1ha697.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/X6PLtzaof-gZBjciPimNcqoadx8=/650x650/smart/nginx/o/2022/03/25/14445327t1ha697.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/UCL5V4_Y3q9yoGpd6UyND04CFiY=/1080x1080/smart/nginx/o/2022/03/25/14445327t1ha697.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/5gYy_q0EJn5PsKbky7KVf2yowWQ=/270x480/smart/nginx/o/2022/03/25/14445327t1ha697.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/6Q_2x1xi9o6zYiPGYVZLWScsFE4=/540x960/smart/nginx/o/2022/03/25/14445327t1ha697.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/HA6C2DI5k1nQ_9_rs0GvaK3tM5E=/1080x1920/smart/nginx/o/2022/03/25/14445327t1ha697.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/JcTwoPWpiM3MDLO_gtw0eSjoY2c=/1080x0/smart/nginx/o/2022/03/25/14445327t1ha697.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/hVPi0lsTRggfGloqCAmpGag_U7M=/0x50/smart/nginx/o/2022/03/25/14445327t1ha697.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/aIo6JI5PSU3zwk9XpS-oQ-zUTlM=/0x155/smart/nginx/o/2022/03/25/14445327t1ha697.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/fePZIMIvILN_HG4k97LOmeff1Cs=/480x270/smart/nginx/o/2022/03/25/14445327t1ha697.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/Y5KkGNG5_dNLLIf7H8RH3KWntQc=/960x540/smart/nginx/o/2022/03/25/14445327t1ha697.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/mvDGl9W0uNGEtl-xMQTDmWdDXuU=/1920x1080/smart/nginx/o/2022/03/25/14445327t1ha697.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/xtg012I_SH9yMGXWdj-zmO3kMUg=/0x60/smart/nginx/o/2022/03/25/14445327t1ha697.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/eIdAFemp1Vqt3Xbc05MmYp6kbP0=/140x93/smart/nginx/o/2022/03/25/14445327t1ha697.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/JYeAoLjY45effnO1uPbhcqNC6_8=/538x422/smart/nginx/o/2022/03/25/14445327t1ha697.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Heili Lepp.&quot;,&quot;ru&quot;:&quot;Heili Lepp.&quot;,&quot;en&quot;:&quot;Heili Lepp.&quot;,&quot;lv&quot;:&quot;Heili Lepp.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/25/14445327t1ha697.jpg&quot;}}}]}]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-z51amjykgu" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--2"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kuigi Vavassori sündis Venemaal, kolis ta juba viieselt Itaaliasse, kui kasuvanemad Pietro Vavassori ja Alessandra Zgarella ta adopteerisid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Vaid päev pärast adopteerimispaberitele allakirjutamist röövis Ndrangheta maffia tema kasuema. Alessandra Zgarella oli kokaiiniärile spetsialiseerunud maffia sihtmärgiks, kuna tema isa oli ühe Itaalia suure logistikaettevõtte omanik. Naise eest nõuti 50 miljonit liiri ehk umbes 25 miljonit eurot lunaraha. Enam kui aasta pärast kadumist pääses Zgarella vabadusse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tema kasupoeg hakkas Itaalias elades käima jalgpallitrennis, esindades Alcione, Legnano ja Pro Patria klubisid. Hiljuti siirdus väravavahina tegutsev Vavassori Boliiviasse, kus esindas Santa Cruzi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ent Boliivia eluetapp jäi 30-aastasel jalgpalluril lühikeseks, sest 26. veebruaril lendas ta Ukrainasse ja liitus vabatahtlike armeega. «Minu jaoks on au kaitsta Ukrainat, kes omakorda kaitseb oma kodusid ja perekondi. Aitame neid ja peame sõja levimise üle Euroopa,» ütles Vavassori.</p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CZhplHTpNvK/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div></div></div><div style="padding: 19% 0;"> </div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/CZhplHTpNvK/?utm_source=ig_embed&amp;utm_campaign=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div><div style="padding-top: 8px;"><div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/CZhplHTpNvK/?utm_source=ig_embed&amp;utm_campaign=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div></div><div style="padding: 12.5% 0;"> </div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div></div><div style="margin-left: 8px;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div><div style="background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"> </div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"> </div></div><p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CZhplHTpNvK/?utm_source=ig_embed&amp;utm_campaign=loading" style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Ivan Vavassori Oficial (@ivan_vavassori_oficial)</a></p></div></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://www.instagram.com/embed.js"></script></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f605b85y7u" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://sport.postimees.ee/term/481479/ukraina-soda">Ukraina sõda</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://sport.postimees.ee/term/675935/vene-ukraina-soda">vene-ukraina sõda</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-uu77hmbz96" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7485447" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7485447" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ji8swnyde8" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Päevatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f11.pmo.ee/kM4f-AOx1WJTqVH4HwpSaaatizU=/152x152/smart/nginx/o/2020/01/07/12856263t1h4705.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Henry Lääne</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:henry.laane@postimees.ee">henry.laane@postimees.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group"><h3>Kuulutuste tellimine:</h3><a href="mailto:kuulutus@postimees.ee">kuulutus@postimees.ee</a><br>(+372) 739 0397</div><div class="site-footer__top-group"><h3>Reklaam Postimehe paberlehes:</h3><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a><br>(+372) 666 2445</div><div class="site-footer__top-group"><h3>Reklaam Postimees.ee veebides:</h3><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>(+372) 666 2230</div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group"><h3>Vihje:</h3>(+372) 507 3066<br><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></div><div class="site-footer__top-group"><h3>Paberlehe ja digitellimused ning kojukanne:</h3>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div><div class="site-footer__top-group"><h3>Toimetuse sekretär:</h3>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee">sekretar@postimees.ee</a></div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Jälgi meid</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg> </a><a href="https://twitter.com/SportPostimees" target="_blank" rel="noopener"><svg width="20" height="17" viewBox="0 0 20 17" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path d="M20 1.92C19.2504 2.25382 18.4548 2.47294 17.64 2.57001C18.4981 2.05733 19.1412 1.25079 19.45 0.300009C18.644 0.78097 17.761 1.11926 16.84 1.30001C16.2758 0.7018 15.5452 0.286567 14.7425 0.108C13.9398 -0.070567 13.1021 -0.00426325 12.3375 0.298338C11.5729 0.60094 10.9167 1.12593 10.4536 1.80543C9.99055 2.48494 9.74196 3.28773 9.73997 4.11001C9.74085 4.4265 9.77776 4.74187 9.84998 5.05001C8.2186 4.9646 6.62314 4.5388 5.16615 3.79997C3.70916 3.06114 2.42287 2.02563 1.38998 0.760008C0.867188 1.66584 0.707537 2.73628 0.943253 3.75524C1.17897 4.7742 1.7925 5.66578 2.65998 6.25001C2.00806 6.22315 1.37131 6.04513 0.79998 5.73C0.808596 6.67388 1.14105 7.58618 1.74174 8.31429C2.34244 9.0424 3.17493 9.54217 4.09998 9.73C3.74404 9.82267 3.37778 9.86971 3.00998 9.87C2.75187 9.86699 2.4944 9.84359 2.23997 9.80001C2.50404 10.6155 3.01588 11.3283 3.70418 11.8391C4.39248 12.35 5.22298 12.6334 6.07998 12.65C4.62359 13.7874 2.82787 14.4036 0.97998 14.4C0.645927 14.4044 0.31193 14.3877 -0.0200195 14.35C1.74414 15.489 3.78295 16.131 5.88145 16.2081C7.97996 16.2852 10.0604 15.7946 11.9034 14.7882C13.7464 13.7817 15.2837 12.2965 16.3531 10.4894C17.4226 8.68219 17.9846 6.61993 17.98 4.52001C17.98 4.34001 17.98 4.16 17.98 3.99C18.767 3.42092 19.4503 2.72071 20 1.92Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-title">Mobiilirakendus</div><div class="site-footer__stores"><a class="appstore" href="http://itunes.apple.com/app/id1281889510" target="_blank" rel="noopener"><img data-lazy-src="https://www.postimees.ee/v6/img/icons/app-store-badge.svg" alt="App store" width="100%"> </a><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.pmsport&hl=en" target="_blank" rel="noopener"><img data-lazy-src="https://www.postimees.ee/v6/img/icons/google-play-badge.svg" alt="Play store" width="100%"></a></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-64a5b2461fcd1b6a04ac.js" async></script></body></html>