<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4C988C"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/124/683ed63a41b29075d7c70b919598b7b7.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/2K8gSC9Hm0MNPerywKWH34_-0W4=/180x180/https://f.pmo.ee/logos/124/683ed63a41b29075d7c70b919598b7b7.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/7hn8QFQogWqSksUpgi-h9DqpaSY=/1200x630/smart/nginx/o/2022/04/02/14460733t1h5575.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/7hn8QFQogWqSksUpgi-h9DqpaSY=/1200x630/smart/nginx/o/2022/04/02/14460733t1h5575.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="GALERII &amp;#10217; Suurüllatuse sepistanud Pärnu Sadam purustas täismaja kaasaelamisel Kalev/Cramo"><meta property="twitter:title" content="GALERII &amp;#10217; Suurüllatuse sepistanud Pärnu Sadam purustas täismaja kaasaelamisel Kalev/Cramo"><meta property="og:url" content="https://sport.postimees.ee/7491706/suurullatuse-sepistanud-parnu-sadam-purustas-taismaja-kaasaelamisel-kalev-cramo"><meta property="twitter:url" content="https://sport.postimees.ee/7491706/suurullatuse-sepistanud-parnu-sadam-purustas-taismaja-kaasaelamisel-kalev-cramo"><meta property="og:site_name" content="Eesti-Läti liiga"><meta property="og:description" content="Paf Eesti-Läti korvpalliliiga mullusel meistril BC Kalev/Cramol ei õnnestu tänavu oma tiitlit kaitsta, sest meie esiklubi jäi ühisliiga veerandfinaalis mängudega 0:2 alla Pärnu Sadamale."><meta property="twitter:description" content="Paf Eesti-Läti korvpalliliiga mullusel meistril BC Kalev/Cramol ei õnnestu tänavu oma tiitlit kaitsta, sest meie esiklubi jäi ühisliiga veerandfinaalis mängudega 0:2 alla Pärnu Sadamale."><meta property="og:type" content="article"><meta property="article:section" content="Eesti-Läti liiga"><meta property="article:tag" content="kalev/cramo"><meta property="article:tag" content="pärnu sadam"><meta name="article:published_time" content="2022-04-02T18:46:41+03:00"><meta name="article:modified_time" content="2022-04-02T18:50:33+03:00"><meta name="description" content="Paf Eesti-Läti korvpalliliiga mullusel meistril BC Kalev/Cramol ei õnnestu tänavu oma tiitlit kaitsta, sest meie esiklubi jäi ühisliiga veerandfinaalis mängudega 0:2 alla Pärnu Sadamale."><meta name="keywords" content="kalev/cramo, pärnu sadam"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://sport.postimees.ee/7491706/suurullatuse-sepistanud-parnu-sadam-purustas-taismaja-kaasaelamisel-kalev-cramo"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sport.postimees.ee/rss"><title>GALERII &#10217; Suurüllatuse sepistanud Pärnu Sadam purustas täismaja kaasaelamisel Kalev/Cramo - Eesti-Läti liiga - Korvpall - Postimees Sport: Värsked spordiuudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-a9a3784875aa7d57f6cc.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #4C988C;
    --section-color-rgb: #4C988C;
    --section-secondary-color: #0E5D52;
    --section-secondary-color-rgb: #0E5D52;
    --section-tertiary-color: #DEEDE9;
    --section-tertiary-color-rgb: #DEEDE9;
    --section-quaternary-color: #4C988C;
    --section-quaternary-color-rgb: #4C988C;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #4C988C;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(36, 112, 100) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(36, 112, 100);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Toimetas Karl Juhkami';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed

      const breadcrumb = "124:146:4548";
      
      const pageType = "article";
      const datePublished = "2022-04-02T18:46:00+03:00";
      const content = {
        type: 'image',
        contentId: 7491706,
        accessCategory: 'free access'
      };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "124",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
              piano: undefined // JWT-token for Piano
            },
            environment: {
              environment: "production", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: true,
              private: true,
              video: true
            }
          }
        };
      } catch(e) {}</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-754707b2c8c6e27212a3.js"></script><script>setTimeout(() => {
      let pianoToken = window.sophi.data.visitor.piano
      tp = window.tp || [];
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);
      tp.push(['setExternalJWT', pianoToken]);
      (function(src) {
        var a = document.createElement("script");
        a.type = "text/javascript";
        a.async = true;
        a.src = src;
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b)
      })("https://experience-eu.piano.io/xbuilder/experience/load?aid=dcNaXs4tpe");
    }, 100)</script></head><body class="section-124 subsection-4548 article-7491706"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>L, 2.04.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee/horoscope/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a class="header__section-name" href="https://sport.postimees.ee">Sport</a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5821" target="_self" rel="noopener" class="menu-item">Sõda</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div class="menu-item--container"><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container menu-item--active"><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Veel<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee" target="_self" rel="noopener" class="menu-item">Juunior</a></div><div class="menu-item--container"><a href="https://kodu.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodu</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee" target="_self" rel="noopener" class="menu-item">Merendus</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee" target="_self" rel="noopener" class="menu-item">Naine</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/5673" target="_self" rel="noopener" class="menu-item">New Scientist</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatud</a></div><div class="menu-item--container"><a href="https://reis.postimees.ee" target="_self" rel="noopener" class="menu-item">Reis</a></div><div class="menu-item--container"><a href="https://startup.postimees.ee" target="_self" rel="noopener" class="menu-item">Startup</a></div><div class="menu-item--container"><a href="https://tarbija.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div class="menu-item--container"><a href="https://wallstreetjournal.postimees.ee" target="_self" rel="noopener" class="menu-item">The Wall Street Journal</a></div><div class="menu-item--container"><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/5810" target="_self" rel="noopener" class="menu-item">Uuriv</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://www.ypsilon.ee" target="_self" rel="noopener" class="menu-item">Ypsilon</a></div><div class="menu-item--container"><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></div></div><div class="flex"><div class="header-hidden-items__highlighted flex"><div class="menu-item--container"><a href="https://podcast.postimees.ee/" target="_self" rel="noopener" class="menu-item menu-item--important">Podcast</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item menu-item--important">Ristsõna</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item menu-item--important">Sudoku</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/comics" target="_self" rel="noopener" class="menu-item menu-item--important">Koomiksid</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item menu-item--important">Minu lood</a></div></div><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Liitu uudiskirjaga</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Lisa kuulutus</a></div><div class="menu-item--container"><a href="/hint" target="_blank" rel="noopener" class="menu-item">Saada vihje toimetusele</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://sport.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://sport.postimees.ee/section/3337" target="_self" rel="noopener" class="menu-item">WRC<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3337" target="_self">Uudised </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/wrc/radio" target="_self">Ralliraadio </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/wrc/overall" target="_self">Tulemused </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/wrc/schedule" target="_self">Ajakava </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4860" target="_self">Otseblogi</a></div></div><div class="menu-item--container"><a href="https://sport.postimees.ee/section/293" target="_self" rel="noopener" class="menu-item">Tennis</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee/section/161" target="_self" rel="noopener" class="menu-item">Kergejõustik</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee/section/3341" target="_self" rel="noopener" class="menu-item">F1</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee/section/154" target="_self" rel="noopener" class="menu-item">Jalgpall<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3343" target="_self">Eesti Premium liiga </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3345" target="_self">Välisliigad </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3347" target="_self">Meistrite liiga </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3349" target="_self">Rahvuskoondised</a></div></div><div class="menu-item--container"><a href="https://sport.postimees.ee/section/146" target="_self" rel="noopener" class="menu-item">Korvpall<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3819" target="_self">Eesti liigad </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3821" target="_self">NBA </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3823" target="_self">VTB Ühisliiga </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3827" target="_self">Euroliiga </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4548" target="_self">Eesti-Läti liiga </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3829" target="_self">Koondised </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3825" target="_self">NCAA</a></div></div><div class="menu-item--container"><a href="https://sport.postimees.ee/section/150" target="_self" rel="noopener" class="menu-item">Võrkpall</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee/section/504" target="_self" rel="noopener" class="menu-item">Talisport<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/504" target="_self">Viimased uudised </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/505" target="_self">Laskesuusatamine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3601" target="_self">Murdmaa </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3603" target="_self">Kahevõistlus </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3605" target="_self">Suusahüpped </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3609" target="_self">Freestyle </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4547" target="_self">Mäesuusatamine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4546" target="_self">Kiiruisutamine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/5389" target="_self">Iluuisutamine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3607" target="_self">Jäähoki</a></div></div><div class="menu-item--container"><a href="https://sport.postimees.ee/section/4041" target="_self" rel="noopener" class="menu-item">E-sport<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4041" target="_self">Uudised </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/5275" target="_self">Turniirid </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/5356" target="_self">CS:GO </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/5276" target="_self">Fortnite </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/5113" target="_self">e-Jalgpall </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/5114" target="_self">e-Ralli</a></div></div><div class="menu-item--container"><a href="#" target="_blank" rel="noopener" class="menu-item">Teised alad<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4025" target="_self">Aerutamine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/164" target="_self">Autosport </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4023" target="_self">Discgolf </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4045" target="_self">Doping </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4017" target="_self">Golf </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/854" target="_self">Jalgratas </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3997" target="_self">Judo </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4003" target="_self">Kulturism ja fitness </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/157" target="_self">Käsipall </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4019" target="_self">Laskmine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3995" target="_self">Maadlus </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4035" target="_self">Male </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4005" target="_self">Motosport </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4011" target="_self">NFL </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4021" target="_self">Orienteerumine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4043" target="_self">Parasport </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4001" target="_self">Poks </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/659" target="_self">Purjetamine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3127" target="_self">Ratsutamine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4009" target="_self">Saalihoki </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/2365" target="_self">Seiklussport </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4015" target="_self">Snuuker ja piljard </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4031" target="_self">Sulgpall </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3597" target="_self">Sõudmine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4029" target="_self">Triatlon </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3999" target="_self">Tõstmine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4013" target="_self">Ujumine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4007" target="_self">Veemoto </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3595" target="_self">Vehklemine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4027" target="_self">Vibulaskmine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4033" target="_self">Võimlemine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4037" target="_self">Võistlustants </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/1402" target="_self">Võitlussport</a></div></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7491706"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://sport.postimees.ee">Sport</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://sport.postimees.ee/section/146">Korvpall</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://sport.postimees.ee/section/4548">Eesti-Läti liiga</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name"><span class="article__headline--exclamation">GALERII &#10217; </span>Suurüllatuse sepistanud Pärnu Sadam purustas täismaja kaasaelamisel Kalev/Cramo</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/144614"><img alt="Toimetas Karl Juhkami" src="//f11.pmo.ee/tLeKHDjFJ-rbHJ1JlCFjHcco5zY=/112x112/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/144614" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Toimetas Karl Juhkami</span></a><span class="author__position" itemprop="jobTitle">, Reporter</span></div><div class="article__publish-date" itemprop="datePublished" content="2022-04-02T18:46:00+03:00">2. aprill 2022, 18:46</div></div></div></div><div class="col--300"><div class="article__audio-articles"><div class="audio-playlist" itemprop="audio"><audio-player :audio="{&quot;id&quot;:688399,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7491706-suurullatuse-sepistanud-parnu-sadam-purustas-taismaja-kaasaelamisel-kalev-cramo&quot;,&quot;headline&quot;:&quot;7491706 Suurüllatuse sepistanud Pärnu Sadam purustas täismaja kaasaelamisel Kalev\/Cramo&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;link&quot;:null,&quot;datePublished&quot;:&quot;2022-04-02T18:51:01+03:00&quot;,&quot;dateCreated&quot;:&quot;2022-04-02T18:50:33+03:00&quot;,&quot;updatedAt&quot;:&quot;2022-04-02T18:51:01+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/c4998a577c5d80153002526beed2f358.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" title="Kuula artiklit"></audio-player></div></div></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Suurüllatuse sepistanud Pärnu Sadam purustas täismaja kaasaelamisel Kalev/Cramo</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/7491706/suurullatuse-sepistanud-parnu-sadam-purustas-taismaja-kaasaelamisel-kalev-cramo%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7491706" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sport.postimees.ee/7491706/suurullatuse-sepistanud-parnu-sadam-purustas-taismaja-kaasaelamisel-kalev-cramo%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7491706&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sport.postimees.ee/7491706/suurullatuse-sepistanud-parnu-sadam-purustas-taismaja-kaasaelamisel-kalev-cramo"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Suur%C3%BCllatuse%20sepistanud%20P%C3%A4rnu%20Sadam%20purustas%20t%C3%A4ismaja%20kaasaelamisel%20Kalev%2FCramo&url=https://sport.postimees.ee/7491706/suurullatuse-sepistanud-parnu-sadam-purustas-taismaja-kaasaelamisel-kalev-cramo%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7491706"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Suur%C3%BCllatuse%20sepistanud%20P%C3%A4rnu%20Sadam%20purustas%20t%C3%A4ismaja%20kaasaelamisel%20Kalev%2FCramo&url=https://sport.postimees.ee/7491706/suurullatuse-sepistanud-parnu-sadam-purustas-taismaja-kaasaelamisel-kalev-cramo%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7491706"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://sport.postimees.ee/7491706/suurullatuse-sepistanud-parnu-sadam-purustas-taismaja-kaasaelamisel-kalev-cramo/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7491706"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--gallery article-body__item--lead"><article-gallery eager language="et" :allow-ads="true" :gallery-id="313504"></article-gallery></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Paf Eesti-Läti korvpalliliiga mullusel meistril BC Kalev/Cramol ei õnnestu tänavu oma tiitlit kaitsta, sest meie esiklubi jäi ühisliiga veerandfinaalis mängudega 0:2 alla Pärnu Sadamale.  </p></div></div><cookie-paywall article-id="7491706"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-02T18:46:00+03:00"><meta itemprop="dateModified" content="2022-04-02T18:50:33+03:00"><meta itemprop="author" content="Toimetas Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://sport.postimees.ee/7491706/suurullatuse-sepistanud-parnu-sadam-purustas-taismaja-kaasaelamisel-kalev-cramo" itemprop="url"><div class="top-article__section">Eesti-Läti liiga</div><div class="top-article__headline">Suurüllatuse sepistanud Pärnu Sadam purustas täismaja kaasaelamisel Kalev/Cramo</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-02T18:05:00+03:00"><meta itemprop="dateModified" content="2022-04-02T16:39:00+03:00"><meta itemprop="author" content="Toimetas Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://sport.postimees.ee/7491610/purjus-peaga-lapsi-soidutanud-usa-sporditaht-pisteti-pokri" itemprop="url"><div class="top-article__section">Jalgpall</div><div class="top-article__headline">Purjus peaga lapsi sõidutanud USA sporditäht pisteti pokri</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-02T17:56:26+03:00"><meta itemprop="dateModified" content="2022-04-02T17:56:26+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://sport.postimees.ee/7491151/everest-loodab-finaalseeria-jatta-eesti-klubide-siseasjaks" itemprop="url"><div class="top-article__section">Jäähoki</div><div class="top-article__headline">Everest loodab finaalseeria jätta Eesti klubide siseasjaks</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-02T17:24:00+03:00"><meta itemprop="dateModified" content="2022-04-02T16:38:43+03:00"><meta itemprop="author" content="Toimetas Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://sport.postimees.ee/7491616/kaks-autobrandi-saavad-f1ga-liitumiseks-rohelise-tule" itemprop="url"><div class="top-article__section">F1</div><div class="top-article__headline">Kaks autobrändi saavad F1ga liitumiseks rohelise tule</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-02T16:42:00+03:00"><meta itemprop="dateModified" content="2022-04-02T16:38:21+03:00"><meta itemprop="author" content="Toimetas Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://sport.postimees.ee/7491660/legion-ja-kalju-panid-koduses-vutiliigas-pusti-toelise-varavatepeo" itemprop="url"><div class="top-article__section">Eesti Premium liiga</div><div class="top-article__headline">Legion ja Kalju panid koduses vutiliigas püsti tõelise väravatepeo</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-02T16:12:00+03:00"><meta itemprop="dateModified" content="2022-04-02T16:08:06+03:00"><meta itemprop="author" content="Toimetas Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://sport.postimees.ee/7491624/rongipiletid-puruks-rebinud-ja-kodumaa-kaitsele-asunud-ukraina-sportlane-see-on-kui-verine-oudusfilm" itemprop="url"><div class="top-article__section">Teised alad</div><div class="top-article__headline">Rongipiletid puruks rebinud ja kodumaa kaitsele asunud Ukraina sportlane: see on kui verine õudusfilm</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ky4965vafc" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7491706,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-02T18:33:52+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-02T18:50:33+03:00&quot;,&quot;slug&quot;:&quot;suurullatuse-sepistanud-parnu-sadam-purustas-taismaja-kaasaelamisel-kalev-cramo&quot;,&quot;datePublished&quot;:&quot;2022-04-02T18:46:00+03:00&quot;,&quot;headline&quot;:&quot;Suurüllatuse sepistanud Pärnu Sadam purustas täismaja kaasaelamisel Kalev/Cramo&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-02T18:46:41+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:0,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:1,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:219,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;GALERII&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:313504,&quot;type&quot;:&quot;gallery&quot;,&quot;headline&quot;:&quot;Korvpall Pärnu vs. KalevCramo&quot;,&quot;headline_ru&quot;:&quot;Korvpall Pärnu vs. KalevCramo&quot;,&quot;headline_en&quot;:&quot;Korvpall Pärnu vs. KalevCramo&quot;,&quot;headline_lv&quot;:&quot;Korvpall Pärnu vs. KalevCramo&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2022-04-02T18:09:10+03:00&quot;,&quot;datePublished&quot;:&quot;2022-04-02T18:09:10+03:00&quot;,&quot;meta&quot;:{&quot;mediaCount&quot;:29,&quot;allowAds&quot;:true,&quot;allowDownload&quot;:false,&quot;allowVoting&quot;:false,&quot;isEmbedded&quot;:false},&quot;thumbnail&quot;:{&quot;id&quot;:14460733,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-02T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Urmas Luik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/EiKl8u3ZoWgI1Wa1M84RpyXkR1U=/50x50/smart/nginx/o/2022/04/02/14460733t1h5575.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/5_IfcV0LIaOKJ_S7gz4gmAzwMlM=/155x155/smart/nginx/o/2022/04/02/14460733t1h5575.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/rTvjysxCUlKD1ftN5e65px2L9RU=/650x650/smart/nginx/o/2022/04/02/14460733t1h5575.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/i7Z80MVlAvBHJS75IUFY9mS-HUQ=/1080x1080/smart/nginx/o/2022/04/02/14460733t1h5575.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/VLsjPeeDWQMSg3gWIn411jhjNEg=/270x480/smart/nginx/o/2022/04/02/14460733t1h5575.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/PiEUAaa65kPk864sWaXMQOBg8oc=/540x960/smart/nginx/o/2022/04/02/14460733t1h5575.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/p8nu4_pUGECEb-jfyBaYSrVb-Wc=/1080x1920/smart/nginx/o/2022/04/02/14460733t1h5575.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/FT8VNd274lryVOHhm8aDU3Qm8I4=/1080x0/smart/nginx/o/2022/04/02/14460733t1h5575.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/FadgkxQh5a1G6o6P8VnlQ9kl2Gw=/0x50/smart/nginx/o/2022/04/02/14460733t1h5575.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/gAbPd9E_ejprYnREz4BQRz0NTTQ=/0x155/smart/nginx/o/2022/04/02/14460733t1h5575.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/Cg0px4PCvNJvF-VE_B92s4w1QFA=/480x270/smart/nginx/o/2022/04/02/14460733t1h5575.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/qNW8e2I66gek84IOGcsNtM-0bOE=/960x540/smart/nginx/o/2022/04/02/14460733t1h5575.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/4eq2RWE-XdzZjXHx-L9a79zUypU=/1920x1080/smart/nginx/o/2022/04/02/14460733t1h5575.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/HTLo4qJBH73PVaGtc-ifnzXhQWY=/0x60/smart/nginx/o/2022/04/02/14460733t1h5575.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/2dQWy59lAxCvUDbWwksVkNEMxu4=/140x93/smart/nginx/o/2022/04/02/14460733t1h5575.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/O29Bf6bI3DF3ui4BtExKVW0Byjk=/538x422/smart/nginx/o/2022/04/02/14460733t1h5575.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Korvpall Pärnu vs. KalevCramo&quot;,&quot;ru&quot;:&quot;Korvpall Pärnu vs. KalevCramo&quot;,&quot;en&quot;:&quot;Korvpall Pärnu vs. KalevCramo&quot;,&quot;lv&quot;:&quot;Korvpall Pärnu vs. KalevCramo&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false,&quot;upvotes&quot;:0},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/02/14460733t1h5575.jpg&quot;}}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Paf Eesti-Läti korvpalliliiga mullusel meistril BC Kalev/Cramol ei õnnestu tänavu oma tiitlit kaitsta, sest meie esiklubi jäi ühisliiga veerandfinaalis mängudega 0:2 alla Pärnu Sadamale.  &lt;/p&gt;&quot;,&quot;wordCount&quot;:24}],&quot;authors&quot;:[{&quot;id&quot;:144614,&quot;email&quot;:&quot;karl.juhkami@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Toimetas Karl Juhkami&quot;,&quot;position&quot;:&quot;Reporter&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12853191,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-01-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/gl__iFtG8jstei9mgR9Ds0688Hg=/50x50/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/gVQiEpNFPK_7j_9MTdN0hBYoGZY=/155x155/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/rHI2RePhe8UNRqz7eTlf7yOA8vc=/650x650/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/rfHu3zDSemi2pxBTzoV1F8lDwjc=/1080x1080/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/9pVyrCu_r5ilQ8iLjN1dgHInLAU=/270x480/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/7eyqegubneXv5N6Mey6Q7ERcgmo=/540x960/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/QQ-7kA4r2jKg97XX-FzkpQAljv4=/1080x1920/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/QSkV7nFe_0vrYwXfbafPgt-7tS8=/1080x0/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/N3uMTnkAXe5x9o4W6fPSLQobKtQ=/0x50/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/SzkmgWzZscPnBXDtAGTqQRnO5V0=/0x155/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/McnLfvE7TmVsi7n_CyUvXvpfx4o=/480x270/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/0lmCdbFU6_wyjtYADz-Ft1UQJB4=/960x540/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/eZCi3rhzaqZK3U2BrlrQXQ5axCc=/1920x1080/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/_LRFD94DfhZQBfdTTTLEsR-kj8I=/0x60/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/PEeGlBxsMdkfL0x1sQ6_vgKU6Qc=/140x93/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/7K0vpDbquFIqZO0aAowexIROIos=/538x422/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Karl Juhkami&quot;,&quot;ru&quot;:&quot;Karl Juhkami&quot;,&quot;en&quot;:&quot;Karl Juhkami&quot;,&quot;lv&quot;:&quot;Karl Juhkami&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:613061,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;karl juhkami&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;karl-juhkami&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:55,&quot;topLeftY&quot;:45,&quot;bottomRightX&quot;:244,&quot;bottomRightY&quot;:294}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:2729,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kalev/cramo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kalev-cramo&quot;},{&quot;id&quot;:39206,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;pärnu sadam&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-sadam&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:124,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees Sport: Värsked spordiuudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1e1b2ce2f32daee809b1e3377b1413c69HIVK5FyJco33rAf1VwmGje++7ln40xvcr66WuTu1IptJF1X9XmBjCHUJLIAwXBP&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:55,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/f0aee5b3e7f6d326f81f89515a73b2c1.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/683ed63a41b29075d7c70b919598b7b7.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/b7b11a2d2edc5e7fe12d013ecd74e345.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/c8384a5b846103396643875878432484.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:146,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Korvpall&quot;,&quot;description&quot;:&quot;Postimehe spordiportaali rubriik: Korvpall. Loe värskeid uudiseid siit&quot;,&quot;slug&quot;:&quot;sport/korvpall&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3b4f95f142f3184e14bedc13eda12fb19kW/RRwGN1I/TcLfRl9vPcP96K0YJtlf6n6Xp0wsuuGFTu+M0VMTJ54YWyu8czIQ&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Korvpall&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:7,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/f0aee5b3e7f6d326f81f89515a73b2c1.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/683ed63a41b29075d7c70b919598b7b7.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/b7b11a2d2edc5e7fe12d013ecd74e345.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/c8384a5b846103396643875878432484.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:4548,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti-Läti liiga&quot;,&quot;description&quot;:&quot;Postimehe spordiportaali rubriik: Korvpall. Loe värskeid uudiseid siit&quot;,&quot;slug&quot;:&quot;sport/korvpall/eesti-lati-liiga&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;941ce3ab5707a1fb60963e4ad8b1a6f6nO9TB0msU70JLkDdHpuHjEJ3x9RJVuhlHJQnYTH+qRGzdcyXoAzVkIEBbA3FPkFz&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Eesti-Läti liiga&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/f0aee5b3e7f6d326f81f89515a73b2c1.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/683ed63a41b29075d7c70b919598b7b7.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/b7b11a2d2edc5e7fe12d013ecd74e345.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/c8384a5b846103396643875878432484.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:146,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Korvpall&quot;,&quot;description&quot;:&quot;Postimehe spordiportaali rubriik: Korvpall. Loe värskeid uudiseid siit&quot;,&quot;slug&quot;:&quot;sport/korvpall&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a0b9043f99acf532f413b25c146323f5pi20dMuwdxKJJIFf1Eg+3+cuydfIPdLSXXvFFibTZ9sEalSkV4BuP8nby59N0MLr&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Korvpall&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:7}},{&quot;id&quot;:4548,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti-Läti liiga&quot;,&quot;description&quot;:&quot;Postimehe spordiportaali rubriik: Korvpall. Loe värskeid uudiseid siit&quot;,&quot;slug&quot;:&quot;sport/korvpall/eesti-lati-liiga&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;cb71a05e42878cad3cabbed6be214122i7jsf7wblONr0UWC17p2M5HnKNy0VDndcOzxJH4+71XNw+MjyZrBi6Whmrho5Tqk&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Eesti-Läti liiga&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14460733,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-02T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Urmas Luik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/EiKl8u3ZoWgI1Wa1M84RpyXkR1U=/50x50/smart/nginx/o/2022/04/02/14460733t1h5575.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/5_IfcV0LIaOKJ_S7gz4gmAzwMlM=/155x155/smart/nginx/o/2022/04/02/14460733t1h5575.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/rTvjysxCUlKD1ftN5e65px2L9RU=/650x650/smart/nginx/o/2022/04/02/14460733t1h5575.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/i7Z80MVlAvBHJS75IUFY9mS-HUQ=/1080x1080/smart/nginx/o/2022/04/02/14460733t1h5575.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/VLsjPeeDWQMSg3gWIn411jhjNEg=/270x480/smart/nginx/o/2022/04/02/14460733t1h5575.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/PiEUAaa65kPk864sWaXMQOBg8oc=/540x960/smart/nginx/o/2022/04/02/14460733t1h5575.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/p8nu4_pUGECEb-jfyBaYSrVb-Wc=/1080x1920/smart/nginx/o/2022/04/02/14460733t1h5575.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/FT8VNd274lryVOHhm8aDU3Qm8I4=/1080x0/smart/nginx/o/2022/04/02/14460733t1h5575.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/FadgkxQh5a1G6o6P8VnlQ9kl2Gw=/0x50/smart/nginx/o/2022/04/02/14460733t1h5575.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/gAbPd9E_ejprYnREz4BQRz0NTTQ=/0x155/smart/nginx/o/2022/04/02/14460733t1h5575.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/Cg0px4PCvNJvF-VE_B92s4w1QFA=/480x270/smart/nginx/o/2022/04/02/14460733t1h5575.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/qNW8e2I66gek84IOGcsNtM-0bOE=/960x540/smart/nginx/o/2022/04/02/14460733t1h5575.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/4eq2RWE-XdzZjXHx-L9a79zUypU=/1920x1080/smart/nginx/o/2022/04/02/14460733t1h5575.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/HTLo4qJBH73PVaGtc-ifnzXhQWY=/0x60/smart/nginx/o/2022/04/02/14460733t1h5575.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/2dQWy59lAxCvUDbWwksVkNEMxu4=/140x93/smart/nginx/o/2022/04/02/14460733t1h5575.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/O29Bf6bI3DF3ui4BtExKVW0Byjk=/538x422/smart/nginx/o/2022/04/02/14460733t1h5575.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Korvpall Pärnu vs. KalevCramo&quot;,&quot;ru&quot;:&quot;Korvpall Pärnu vs. KalevCramo&quot;,&quot;en&quot;:&quot;Korvpall Pärnu vs. KalevCramo&quot;,&quot;lv&quot;:&quot;Korvpall Pärnu vs. KalevCramo&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/02/14460733t1h5575.jpg&quot;}}},{&quot;id&quot;:7491610,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-02T14:33:18+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-02T16:39:00+03:00&quot;,&quot;slug&quot;:&quot;purjus-peaga-lapsi-soidutanud-usa-sporditaht-pisteti-pokri&quot;,&quot;datePublished&quot;:&quot;2022-04-02T18:05:00+03:00&quot;,&quot;headline&quot;:&quot;Purjus peaga lapsi sõidutanud USA sporditäht pisteti pokri&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-02T18:05:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:130,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14460459,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-02T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;KEVORK DJANSEZIAN&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/Xw_1fA8_McWFVp0uO6N4MU90SNk=/50x50/filters:focal(1380x288:1951x700)/nginx/o/2022/04/02/14460459t1h70a2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/GIFsq3pj0obmalO5_3T1ZUkBkCw=/155x155/filters:focal(1380x288:1951x700)/nginx/o/2022/04/02/14460459t1h70a2.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/AlR1DeaVoY2NbAXELsP6uvmYEpY=/650x650/filters:focal(1380x288:1951x700)/nginx/o/2022/04/02/14460459t1h70a2.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/N0Q79rgGPgUcy5qMsP9MsJdXzdg=/1080x1080/filters:focal(1380x288:1951x700)/nginx/o/2022/04/02/14460459t1h70a2.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/VDGu8TEUjsUTzUfKaol2r74FT1w=/270x480/filters:focal(1380x288:1951x700)/nginx/o/2022/04/02/14460459t1h70a2.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/Jh2ktKJglscyAo0YzygmeponH-Q=/540x960/filters:focal(1380x288:1951x700)/nginx/o/2022/04/02/14460459t1h70a2.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/vMysphJzaJsdCe2HQRh3NFQfEwY=/1080x1920/filters:focal(1380x288:1951x700)/nginx/o/2022/04/02/14460459t1h70a2.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/7XfSWZHz-ZZcfe8uhnFkVlmwqDo=/1080x0/filters:focal(1380x288:1951x700)/nginx/o/2022/04/02/14460459t1h70a2.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/QX17Gn7258B56zGCtKuG-cMoG58=/0x50/filters:focal(1380x288:1951x700)/nginx/o/2022/04/02/14460459t1h70a2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/M3NZgGyVO1r0TLcYuw2HS-LnYjY=/0x155/filters:focal(1380x288:1951x700)/nginx/o/2022/04/02/14460459t1h70a2.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/5qXAZvWYfssRgZCgHuNGDeKBsD4=/480x270/filters:focal(1380x288:1951x700)/nginx/o/2022/04/02/14460459t1h70a2.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/DobK27nxbrVphQ-WGwtrTgkxbDw=/960x540/filters:focal(1380x288:1951x700)/nginx/o/2022/04/02/14460459t1h70a2.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/OTuk41ZXeictp3zzSTJGS7bJ4Rg=/1920x1080/filters:focal(1380x288:1951x700)/nginx/o/2022/04/02/14460459t1h70a2.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/FIlGgtok1EQVfmxzUxngTg7E_gQ=/0x60/filters:focal(1380x288:1951x700)/nginx/o/2022/04/02/14460459t1h70a2.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/yBMfZrFLyh-3qCzWpUCWt4Xvehs=/140x93/filters:focal(1380x288:1951x700)/nginx/o/2022/04/02/14460459t1h70a2.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/jBzn6U5zEN2N5fD1gKBZcMFM2Xg=/538x422/filters:focal(1380x288:1951x700)/nginx/o/2022/04/02/14460459t1h70a2.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Hope Solo.&quot;,&quot;ru&quot;:&quot;Hope Solo.&quot;,&quot;en&quot;:&quot;Hope Solo.&quot;,&quot;lv&quot;:&quot;Hope Solo.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/02/14460459t1h70a2.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1380,&quot;topLeftY&quot;:288,&quot;bottomRightX&quot;:1951,&quot;bottomRightY&quot;:700}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Kauaaegne USA naiste jalgpalli koondise esiväravavaht Hope Solo peeti kodumaal Põhja-Carolina osariigis kinni purjuspäi auto juhtimise eest.&lt;/p&gt;&quot;,&quot;wordCount&quot;:17}],&quot;authors&quot;:[{&quot;id&quot;:144614,&quot;email&quot;:&quot;karl.juhkami@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Toimetas Karl Juhkami&quot;,&quot;position&quot;:&quot;Reporter&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12853191,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-01-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/gl__iFtG8jstei9mgR9Ds0688Hg=/50x50/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/gVQiEpNFPK_7j_9MTdN0hBYoGZY=/155x155/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/rHI2RePhe8UNRqz7eTlf7yOA8vc=/650x650/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/rfHu3zDSemi2pxBTzoV1F8lDwjc=/1080x1080/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/9pVyrCu_r5ilQ8iLjN1dgHInLAU=/270x480/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/7eyqegubneXv5N6Mey6Q7ERcgmo=/540x960/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/QQ-7kA4r2jKg97XX-FzkpQAljv4=/1080x1920/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/QSkV7nFe_0vrYwXfbafPgt-7tS8=/1080x0/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/N3uMTnkAXe5x9o4W6fPSLQobKtQ=/0x50/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/SzkmgWzZscPnBXDtAGTqQRnO5V0=/0x155/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/McnLfvE7TmVsi7n_CyUvXvpfx4o=/480x270/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/0lmCdbFU6_wyjtYADz-Ft1UQJB4=/960x540/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/eZCi3rhzaqZK3U2BrlrQXQ5axCc=/1920x1080/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/_LRFD94DfhZQBfdTTTLEsR-kj8I=/0x60/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/PEeGlBxsMdkfL0x1sQ6_vgKU6Qc=/140x93/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/7K0vpDbquFIqZO0aAowexIROIos=/538x422/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Karl Juhkami&quot;,&quot;ru&quot;:&quot;Karl Juhkami&quot;,&quot;en&quot;:&quot;Karl Juhkami&quot;,&quot;lv&quot;:&quot;Karl Juhkami&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:613061,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;karl juhkami&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;karl-juhkami&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:55,&quot;topLeftY&quot;:45,&quot;bottomRightX&quot;:244,&quot;bottomRightY&quot;:294}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:168788,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;hope solo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;hope-solo&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:124,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees Sport: Värsked spordiuudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6c8ecf22ee86e84a3e046f2d3a18c4812Faxw8cLVwvVBHkihcW/wlevWb9us7Kc41peNcMH1lrChHTK82xCLtoaYSYf/J4G&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:55,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/f0aee5b3e7f6d326f81f89515a73b2c1.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/683ed63a41b29075d7c70b919598b7b7.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/b7b11a2d2edc5e7fe12d013ecd74e345.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/c8384a5b846103396643875878432484.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:154,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Jalgpall&quot;,&quot;description&quot;:&quot;Postimehe spordiportaali rubriik: Jalgpall. Loe värskeid uudiseid siit&quot;,&quot;slug&quot;:&quot;sport/jalgpall&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;eaa55deca979e500781b1bf483c04339Ymv/VBYNxQC9WV1bgfl4QDj4ktTeZd3LlDlnR2X4IxSdlk4Ur3t5pKGbZkWdxQCp&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Jalgpall&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:4,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/f0aee5b3e7f6d326f81f89515a73b2c1.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/683ed63a41b29075d7c70b919598b7b7.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/b7b11a2d2edc5e7fe12d013ecd74e345.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/c8384a5b846103396643875878432484.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:128,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Krimi&quot;,&quot;description&quot;:&quot;Krimiuudised - õnnetused, kuritegevus ja avariid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/krimi&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;hideGalleryAds&quot;:true,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;0298719a7d0d21de56354ac37dc90305KhQ7YKN73gcDMWUBv8c++gXMzgVyeKuBvNp5AqYcPrvwzsdQYwg+FcB3+CUSFJZO&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20338&quot;,&quot;titleBar&quot;:&quot;Krimi&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:154,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Jalgpall&quot;,&quot;description&quot;:&quot;Postimehe spordiportaali rubriik: Jalgpall. Loe värskeid uudiseid siit&quot;,&quot;slug&quot;:&quot;sport/jalgpall&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7e24033f5143e74af04195944e7e13d1J3iu9SWWjHxt2rwZc+UHNYBQPDINKw8oXpwaLokDz2YIp543bVtYEldfJxPCDiDd&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Jalgpall&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:4}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14460459,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-02T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;KEVORK DJANSEZIAN&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/Xw_1fA8_McWFVp0uO6N4MU90SNk=/50x50/filters:focal(1380x288:1951x700)/nginx/o/2022/04/02/14460459t1h70a2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/GIFsq3pj0obmalO5_3T1ZUkBkCw=/155x155/filters:focal(1380x288:1951x700)/nginx/o/2022/04/02/14460459t1h70a2.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/AlR1DeaVoY2NbAXELsP6uvmYEpY=/650x650/filters:focal(1380x288:1951x700)/nginx/o/2022/04/02/14460459t1h70a2.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/N0Q79rgGPgUcy5qMsP9MsJdXzdg=/1080x1080/filters:focal(1380x288:1951x700)/nginx/o/2022/04/02/14460459t1h70a2.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/VDGu8TEUjsUTzUfKaol2r74FT1w=/270x480/filters:focal(1380x288:1951x700)/nginx/o/2022/04/02/14460459t1h70a2.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/Jh2ktKJglscyAo0YzygmeponH-Q=/540x960/filters:focal(1380x288:1951x700)/nginx/o/2022/04/02/14460459t1h70a2.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/vMysphJzaJsdCe2HQRh3NFQfEwY=/1080x1920/filters:focal(1380x288:1951x700)/nginx/o/2022/04/02/14460459t1h70a2.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/7XfSWZHz-ZZcfe8uhnFkVlmwqDo=/1080x0/filters:focal(1380x288:1951x700)/nginx/o/2022/04/02/14460459t1h70a2.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/QX17Gn7258B56zGCtKuG-cMoG58=/0x50/filters:focal(1380x288:1951x700)/nginx/o/2022/04/02/14460459t1h70a2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/M3NZgGyVO1r0TLcYuw2HS-LnYjY=/0x155/filters:focal(1380x288:1951x700)/nginx/o/2022/04/02/14460459t1h70a2.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/5qXAZvWYfssRgZCgHuNGDeKBsD4=/480x270/filters:focal(1380x288:1951x700)/nginx/o/2022/04/02/14460459t1h70a2.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/DobK27nxbrVphQ-WGwtrTgkxbDw=/960x540/filters:focal(1380x288:1951x700)/nginx/o/2022/04/02/14460459t1h70a2.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/OTuk41ZXeictp3zzSTJGS7bJ4Rg=/1920x1080/filters:focal(1380x288:1951x700)/nginx/o/2022/04/02/14460459t1h70a2.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/FIlGgtok1EQVfmxzUxngTg7E_gQ=/0x60/filters:focal(1380x288:1951x700)/nginx/o/2022/04/02/14460459t1h70a2.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/yBMfZrFLyh-3qCzWpUCWt4Xvehs=/140x93/filters:focal(1380x288:1951x700)/nginx/o/2022/04/02/14460459t1h70a2.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/jBzn6U5zEN2N5fD1gKBZcMFM2Xg=/538x422/filters:focal(1380x288:1951x700)/nginx/o/2022/04/02/14460459t1h70a2.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Hope Solo.&quot;,&quot;ru&quot;:&quot;Hope Solo.&quot;,&quot;en&quot;:&quot;Hope Solo.&quot;,&quot;lv&quot;:&quot;Hope Solo.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/02/14460459t1h70a2.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1380,&quot;topLeftY&quot;:288,&quot;bottomRightX&quot;:1951,&quot;bottomRightY&quot;:700}]}}},{&quot;id&quot;:7491151,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-02T18:10:00+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-02T17:56:26+03:00&quot;,&quot;slug&quot;:&quot;everest-loodab-finaalseeria-jatta-eesti-klubide-siseasjaks&quot;,&quot;datePublished&quot;:&quot;2022-04-02T17:56:26+03:00&quot;,&quot;headline&quot;:&quot;Everest loodab finaalseeria jätta Eesti klubide siseasjaks&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-02T08:00:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:67,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;OTSEÜLEKANNE&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6557138,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Coolbeti Hokiliiga: Riia HK Kurbads vs. Kohtla-Järve HC Everest (EST)&quot;,&quot;headline_ru&quot;:&quot;Coolbeti Hokiliiga: Riia HK Kurbads vs. Kohtla-Järve HC Everest (EST)&quot;,&quot;headline_en&quot;:&quot;Coolbeti Hokiliiga: Riia HK Kurbads vs. Kohtla-Järve HC Everest (EST)&quot;,&quot;headline_lv&quot;:&quot;Coolbeti Hokiliiga: Riia HK Kurbads vs. Kohtla-Järve HC Everest (EST)&quot;,&quot;description&quot;:&quot;02.04.2022 18.15-20.45&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T15:27:51+03:00&quot;,&quot;streamType&quot;:&quot;LIVE&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2022-04-01T15:27:51+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13711105,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-04-03T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kaader videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/lTRaJSgn9axR8FRw0aQbLtAxi8o=/50x50/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/e7VOKtt-SjxE_AJ4qX0ipAip5Zg=/155x155/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/nyi_-nMXDIfPUX9OKJN7qGfM3jE=/650x650/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/Eov4cBIIiAoNiMBNHPIh5d3F5Eo=/1080x1080/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/_QQTOtHvuxO-iNr00xR8MJYOCHM=/270x480/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/gr_CD4ILgrs0fbAGoUEt4xYoYzs=/540x960/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/LCF-SWrSlATorM2VHHMK2iS-mjY=/1080x1920/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/vuUYumBdVdM8yqAyFEnkjHQq-DI=/1080x0/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/NanCD31hQhgH8sZiM802ci4uM1s=/0x50/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/H2RqZ-DDRFDwp402zd_UJpk3fak=/0x155/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/xRlK5PDCP_UQciQG903WlT-dHA8=/480x270/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/K774S8bnRTg8ld1teOTIKeWpgzA=/960x540/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/bW0eeRniVVSIg6vx9JansKI7CVk=/1920x1080/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/cMGFl0HlRIlWDHauXTNJ3nq0ItA=/0x60/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/1JfjpBlUqdKFTdYKCdrReYH5NyA=/140x93/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/RXsSkxKESU137IjmMSRfs_kXdWk=/538x422/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;HC Everest väravavaht.&quot;,&quot;ru&quot;:&quot;HC Everest väravavaht.&quot;,&quot;en&quot;:&quot;HC Everest väravavaht.&quot;,&quot;lv&quot;:&quot;HC Everest väravavaht.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:17580,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;hoki&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;hoki&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:451,&quot;topLeftY&quot;:179,&quot;bottomRightX&quot;:1105,&quot;bottomRightY&quot;:927}]}},&quot;terms&quot;:[{&quot;id&quot;:17580,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;hoki&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;hoki&quot;},{&quot;id&quot;:10076,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;jäähoki&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jaahoki&quot;},{&quot;id&quot;:644551,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;coolbeti hokiliiga&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;coolbeti-hokiliiga&quot;}],&quot;meta&quot;:{&quot;encrypted&quot;:true,&quot;castingDisabled&quot;:false,&quot;logo&quot;:{&quot;id&quot;:14413558,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-07T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;AS Postimees Grupp&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/5lrJJJklXAhQ1qA-wT2c_T35h5U=/50x50/smart/nginx/o/2022/03/07/14413558t1h6ebc.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/bAXkhu7XuSTogQNyQiK-oV0c6g0=/155x155/smart/nginx/o/2022/03/07/14413558t1h6ebc.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/1U8LYeaRZvmTtlU2dfJmCkJs2Nk=/650x650/smart/nginx/o/2022/03/07/14413558t1h6ebc.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/QI4uMWtwd3f9T5hP39WEZuh9YCo=/1080x1080/smart/nginx/o/2022/03/07/14413558t1h6ebc.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/xvZD_7sc8tRNC1cOr8A-bHc8Ivg=/270x480/smart/nginx/o/2022/03/07/14413558t1h6ebc.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/wA7h7XQG_dco8cdSbshkOhb6a4Y=/540x960/smart/nginx/o/2022/03/07/14413558t1h6ebc.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/o2MBYO9s2s6lUbEWBB0QMiLDjYo=/1080x1920/smart/nginx/o/2022/03/07/14413558t1h6ebc.png&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/cpVAOzRCQU5Ml6gxwCrIN6PyLI4=/1080x0/smart/nginx/o/2022/03/07/14413558t1h6ebc.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/wEygtG-8Ssn4WTSA2vpJPLi-Gzo=/0x50/smart/nginx/o/2022/03/07/14413558t1h6ebc.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/OIjYGXjvUiyQFs11J6bZJu-JjCk=/0x155/smart/nginx/o/2022/03/07/14413558t1h6ebc.png&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/eGdvFAxdEAK8OeDBHoB5PkR5xiE=/480x270/smart/nginx/o/2022/03/07/14413558t1h6ebc.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/CZyBRv0nrBMh3HjOcBZUZcPhrDU=/960x540/smart/nginx/o/2022/03/07/14413558t1h6ebc.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/cKDwgbG5lx8xl_Dv2uP0j8KUgJc=/1920x1080/smart/nginx/o/2022/03/07/14413558t1h6ebc.png&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/ROQi2G9-aoVul5ST9nxB7MXAJmM=/0x60/smart/nginx/o/2022/03/07/14413558t1h6ebc.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/Nck7DF-4TYTdUj8ASwMMN4q0CAM=/140x93/smart/nginx/o/2022/03/07/14413558t1h6ebc.png&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/b3oS7cyd0vK3LOgRX_2qMFxChOE=/538x422/smart/nginx/o/2022/03/07/14413558t1h6ebc.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Nurgalogo/vesimärk: Pm OTSE&quot;,&quot;ru&quot;:&quot;Nurgalogo/vesimärk: Pm OTSE&quot;,&quot;en&quot;:&quot;Nurgalogo/vesimärk: Pm OTSE&quot;,&quot;lv&quot;:&quot;Nurgalogo/vesimärk: Pm OTSE&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:632038,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;nurgalogo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;nurgalogo&quot;},{&quot;id&quot;:628977,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vesimärk&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vesimark&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/07/14413558t1h6ebc.png&quot;}},&quot;startTime&quot;:&quot;2022-04-02T18:10:00+03:00&quot;,&quot;endTime&quot;:&quot;2022-04-02T20:45:00+03:00&quot;,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https://router.euddn.net/a68a56f932d0f289725132455feeccee/smil:live_5.smil/playlist.m3u8?c=8002&amp;t=rest-apibb0e5f70718e4bd7d2e063029d73f960&quot;}},{&quot;id&quot;:13711105,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-04-03T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kaader videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/lTRaJSgn9axR8FRw0aQbLtAxi8o=/50x50/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/e7VOKtt-SjxE_AJ4qX0ipAip5Zg=/155x155/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/nyi_-nMXDIfPUX9OKJN7qGfM3jE=/650x650/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/Eov4cBIIiAoNiMBNHPIh5d3F5Eo=/1080x1080/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/_QQTOtHvuxO-iNr00xR8MJYOCHM=/270x480/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/gr_CD4ILgrs0fbAGoUEt4xYoYzs=/540x960/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/LCF-SWrSlATorM2VHHMK2iS-mjY=/1080x1920/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/vuUYumBdVdM8yqAyFEnkjHQq-DI=/1080x0/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/NanCD31hQhgH8sZiM802ci4uM1s=/0x50/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/H2RqZ-DDRFDwp402zd_UJpk3fak=/0x155/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/xRlK5PDCP_UQciQG903WlT-dHA8=/480x270/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/K774S8bnRTg8ld1teOTIKeWpgzA=/960x540/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/bW0eeRniVVSIg6vx9JansKI7CVk=/1920x1080/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/cMGFl0HlRIlWDHauXTNJ3nq0ItA=/0x60/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/1JfjpBlUqdKFTdYKCdrReYH5NyA=/140x93/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/RXsSkxKESU137IjmMSRfs_kXdWk=/538x422/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;HC Everest väravavaht.&quot;,&quot;ru&quot;:&quot;HC Everest väravavaht.&quot;,&quot;en&quot;:&quot;HC Everest väravavaht.&quot;,&quot;lv&quot;:&quot;HC Everest väravavaht.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:17580,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;hoki&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;hoki&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:451,&quot;topLeftY&quot;:179,&quot;bottomRightX&quot;:1105,&quot;bottomRightY&quot;:927}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Riia HK Kurbads ja Kohtla-Järve HC Everest selgitavad täna Coolbet Hokiliiga teise finalisti. Postimees teeb kell 18.15 algavast kohtumisest otseülekande.&lt;/p&gt;&quot;,&quot;wordCount&quot;:19}],&quot;authors&quot;:[{&quot;id&quot;:98286,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Postimees Sport&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12914431,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/DohRfX9cox3kdsnaI3MiEalOo0Q=/50x50/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/V-KzDSNrKatEG63kfNYGCNaHQYU=/155x155/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/GScp2zdCt1hP5pCxpjW0O77UM0w=/650x650/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/IkT8OLLylWYtNYr0jHcCF6AUoNk=/1080x1080/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/p6pYdFR0BDBPK-XfjExJD1apnE0=/270x480/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/zFiHXfr5RsSZwRdg0WyJ5jyq7Wc=/540x960/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/OV9FzsOX9Bw2rl8jGaFH9un3CV0=/1080x1920/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/J4Pg3i6Z9JrY5_j9TvKAoHsxIT0=/1080x0/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/N535UVgEUa-wcnZSOAzfpsjfrSc=/0x50/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/1fjPCzmlHSQaw1hWMtvWJG6yA58=/0x155/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/ROev199TZKK6VHQ7BZz3E7_UyEI=/480x270/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/PxwQ5zLzQ0O6l32z6-jzM1kKEdQ=/960x540/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/9pBUEiO45LZTzLg_byoigaEalgk=/1920x1080/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/Jg7uMl3ohlSWKAxMbJ2eS3813Bo=/0x60/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/3IDEDpuXVc7JkoWNWL71JpKHhrk=/140x93/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/L01MfWuQCu8UjF1SyukAbDTA740=/538x422/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/02/04/12914431t1hec0d.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:17580,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;hoki&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;hoki&quot;},{&quot;id&quot;:10076,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;jäähoki&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jaahoki&quot;},{&quot;id&quot;:644551,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;coolbeti hokiliiga&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;coolbeti-hokiliiga&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:124,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees Sport: Värsked spordiuudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1e8e5964f6a1a309bb1c2ce7e8237440Kh3wU/+t07LEgHXwCQwQEEv6VYy97W6bZ6E+k4f5k/ulxgrCePj97Q/fdfb+f5CM&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:55,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/f0aee5b3e7f6d326f81f89515a73b2c1.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/683ed63a41b29075d7c70b919598b7b7.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/b7b11a2d2edc5e7fe12d013ecd74e345.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/c8384a5b846103396643875878432484.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:504,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Talisport&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport/talisport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;22dca93a29b85051c7c0fc212c614b64bpXWqwwmfxUUh0kl712GvOxgtq+RxW9B4GVAeBOx/9Q2ftYijgc+7Js/dKiF3neR&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Talisport&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:11,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/f0aee5b3e7f6d326f81f89515a73b2c1.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/683ed63a41b29075d7c70b919598b7b7.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/b7b11a2d2edc5e7fe12d013ecd74e345.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/c8384a5b846103396643875878432484.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:3607,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Jäähoki&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport/talisport/jaahoki&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;52c9c51f6c8501881c6202f4679648bdr+upOQ8ikA+xEhG89R/Zjr/jt20PHpTRvbVXmLDuMwxk6BhOZoWeoHg271JETTLl&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Jäähoki&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/f0aee5b3e7f6d326f81f89515a73b2c1.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/683ed63a41b29075d7c70b919598b7b7.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/b7b11a2d2edc5e7fe12d013ecd74e345.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/c8384a5b846103396643875878432484.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:3241,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Spordiülekanded&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport/spordiulekanded&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a995324fbe97521b77584b50b644f377wYp1g/IAlHw3m82CwOcDdu50QwYFmzvqMwNKRxMUAZflfpLd+uJ7Od4jiIOaRwJ5&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Spordiülekanded&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3607,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Jäähoki&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport/talisport/jaahoki&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3d53220e44d1f1194c3efd7ed0377308YUg1xHmHJl51KqdU4x+kvafQRvg529f9b6/Ul6MoTv+wUycIm0H0xgtAmVC9AzaK&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Jäähoki&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3939,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Talisport&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv/videod/sport/talisport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;titleBar&quot;:&quot;Suusatamine&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;adefa4e508ed2aefe066cb5cfe8490a2iJBK/1SQYisVTC0MKFObnicYNqg5+tzqnIZDUWWMvHKnRmx75/heEdY4m/Ab3NCR&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:13711105,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-04-03T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kaader videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/lTRaJSgn9axR8FRw0aQbLtAxi8o=/50x50/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/e7VOKtt-SjxE_AJ4qX0ipAip5Zg=/155x155/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/nyi_-nMXDIfPUX9OKJN7qGfM3jE=/650x650/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/Eov4cBIIiAoNiMBNHPIh5d3F5Eo=/1080x1080/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/_QQTOtHvuxO-iNr00xR8MJYOCHM=/270x480/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/gr_CD4ILgrs0fbAGoUEt4xYoYzs=/540x960/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/LCF-SWrSlATorM2VHHMK2iS-mjY=/1080x1920/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/vuUYumBdVdM8yqAyFEnkjHQq-DI=/1080x0/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/NanCD31hQhgH8sZiM802ci4uM1s=/0x50/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/H2RqZ-DDRFDwp402zd_UJpk3fak=/0x155/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/xRlK5PDCP_UQciQG903WlT-dHA8=/480x270/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/K774S8bnRTg8ld1teOTIKeWpgzA=/960x540/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/bW0eeRniVVSIg6vx9JansKI7CVk=/1920x1080/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/cMGFl0HlRIlWDHauXTNJ3nq0ItA=/0x60/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/1JfjpBlUqdKFTdYKCdrReYH5NyA=/140x93/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/RXsSkxKESU137IjmMSRfs_kXdWk=/538x422/filters:focal(451x179:1105x927)/nginx/o/2021/04/03/13711105t1h986e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;HC Everest väravavaht.&quot;,&quot;ru&quot;:&quot;HC Everest väravavaht.&quot;,&quot;en&quot;:&quot;HC Everest väravavaht.&quot;,&quot;lv&quot;:&quot;HC Everest väravavaht.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:17580,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;hoki&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;hoki&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/04/03/13711105t1h986e.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:451,&quot;topLeftY&quot;:179,&quot;bottomRightX&quot;:1105,&quot;bottomRightY&quot;:927}]}}},{&quot;id&quot;:7491616,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-02T14:43:24+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-02T16:38:43+03:00&quot;,&quot;slug&quot;:&quot;kaks-autobrandi-saavad-f1ga-liitumiseks-rohelise-tule&quot;,&quot;datePublished&quot;:&quot;2022-04-02T17:24:00+03:00&quot;,&quot;headline&quot;:&quot;Kaks autobrändi saavad F1ga liitumiseks rohelise tule&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-02T17:24:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:2,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:178,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14460500,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-02T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Hasan Bratic&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/8TFIHoJz8Hfp2rceWa1Kd-CQ3eU=/50x50/smart/nginx/o/2022/04/02/14460500t1h0945.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/lHxaHtcBgUpFuS9KYnEamIrETZ0=/155x155/smart/nginx/o/2022/04/02/14460500t1h0945.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/kxF1WYO8uocnbdU9hrJIwIzN4mI=/650x650/smart/nginx/o/2022/04/02/14460500t1h0945.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/LBbxNQ6J6LfjOAblNydHS-sW4Hk=/1080x1080/smart/nginx/o/2022/04/02/14460500t1h0945.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/Hzs_Kc4D0nqe9K076d52WwJKv4A=/270x480/smart/nginx/o/2022/04/02/14460500t1h0945.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/lh_-ybehRW-ygA_mfNRuEShVC1I=/540x960/smart/nginx/o/2022/04/02/14460500t1h0945.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/0weAGxHPYXtczsUbKMOkFNDGB4c=/1080x1920/smart/nginx/o/2022/04/02/14460500t1h0945.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/77mNRHndauEbIFayxNyflXtg4sU=/1080x0/smart/nginx/o/2022/04/02/14460500t1h0945.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/ol5lGbVPkzM59CdRHWcVFYRIe3Y=/0x50/smart/nginx/o/2022/04/02/14460500t1h0945.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/TbV9O4K62xbAUuVe5UNBctRMSMo=/0x155/smart/nginx/o/2022/04/02/14460500t1h0945.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/Gunw7yHzT_rdn4XdSqI--4sSANc=/480x270/smart/nginx/o/2022/04/02/14460500t1h0945.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/59AhtERw51bN-u2s6CEHS5yJHUQ=/960x540/smart/nginx/o/2022/04/02/14460500t1h0945.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/mVYJzNmRkS0XSYQhqmw3o09vpT4=/1920x1080/smart/nginx/o/2022/04/02/14460500t1h0945.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/djvnoeiF1rfnOGdEmrfP859bWzU=/0x60/smart/nginx/o/2022/04/02/14460500t1h0945.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/G1mvo8aFtHJ58E1IKnMaNnkL9pI=/140x93/smart/nginx/o/2022/04/02/14460500t1h0945.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/FIM5sXGcSqjnS4xhLj5pe891VAI=/538x422/smart/nginx/o/2022/04/02/14460500t1h0945.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Vormel 1. Pilt on illustreeriv.&quot;,&quot;ru&quot;:&quot;Vormel 1. Pilt on illustreeriv.&quot;,&quot;en&quot;:&quot;Vormel 1. Pilt on illustreeriv.&quot;,&quot;lv&quot;:&quot;Vormel 1. Pilt on illustreeriv.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/02/14460500t1h0945.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Uudisteagentuur Reuters kirjutab, et Volkswagen grupi omanduses olevad Saksamaa autobrändid Porsche ja Audi saavad järgmisel nädala emafirmalt rohelise tule, et liituda vormel 1 sarjaga. &lt;/p&gt;&quot;,&quot;wordCount&quot;:23}],&quot;authors&quot;:[{&quot;id&quot;:144614,&quot;email&quot;:&quot;karl.juhkami@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Toimetas Karl Juhkami&quot;,&quot;position&quot;:&quot;Reporter&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12853191,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-01-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/gl__iFtG8jstei9mgR9Ds0688Hg=/50x50/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/gVQiEpNFPK_7j_9MTdN0hBYoGZY=/155x155/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/rHI2RePhe8UNRqz7eTlf7yOA8vc=/650x650/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/rfHu3zDSemi2pxBTzoV1F8lDwjc=/1080x1080/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/9pVyrCu_r5ilQ8iLjN1dgHInLAU=/270x480/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/7eyqegubneXv5N6Mey6Q7ERcgmo=/540x960/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/QQ-7kA4r2jKg97XX-FzkpQAljv4=/1080x1920/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/QSkV7nFe_0vrYwXfbafPgt-7tS8=/1080x0/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/N3uMTnkAXe5x9o4W6fPSLQobKtQ=/0x50/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/SzkmgWzZscPnBXDtAGTqQRnO5V0=/0x155/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/McnLfvE7TmVsi7n_CyUvXvpfx4o=/480x270/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/0lmCdbFU6_wyjtYADz-Ft1UQJB4=/960x540/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/eZCi3rhzaqZK3U2BrlrQXQ5axCc=/1920x1080/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/_LRFD94DfhZQBfdTTTLEsR-kj8I=/0x60/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/PEeGlBxsMdkfL0x1sQ6_vgKU6Qc=/140x93/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/7K0vpDbquFIqZO0aAowexIROIos=/538x422/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Karl Juhkami&quot;,&quot;ru&quot;:&quot;Karl Juhkami&quot;,&quot;en&quot;:&quot;Karl Juhkami&quot;,&quot;lv&quot;:&quot;Karl Juhkami&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:613061,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;karl juhkami&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;karl-juhkami&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:55,&quot;topLeftY&quot;:45,&quot;bottomRightX&quot;:244,&quot;bottomRightY&quot;:294}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:4813,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;porsche&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;porsche&quot;},{&quot;id&quot;:10058,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;fia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;fia&quot;},{&quot;id&quot;:11750,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;audi&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;audi&quot;},{&quot;id&quot;:14192,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;f1&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;f1&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:124,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees Sport: Värsked spordiuudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4df39ae16735eeaf94f5bf543a98f9a6Q02+s3SBd59JWGCr5vY/CRY1pTqoxjyg1q71U8txYlfF5wYoCdVXACRNTqEJixWs&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:55,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/f0aee5b3e7f6d326f81f89515a73b2c1.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/683ed63a41b29075d7c70b919598b7b7.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/b7b11a2d2edc5e7fe12d013ecd74e345.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/c8384a5b846103396643875878432484.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:3341,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;F1&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport/f1&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;8245c030ef9147f09c9b76ff5ad1f600yeHFjK8+gE7TqGlYyixsQgWm7A6AbkJTcQwapkcwgL8HRKl79Unb6ZIiWBBIZaJU&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;F1&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/f0aee5b3e7f6d326f81f89515a73b2c1.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/683ed63a41b29075d7c70b919598b7b7.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/b7b11a2d2edc5e7fe12d013ecd74e345.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/c8384a5b846103396643875878432484.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:164,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Autosport&quot;,&quot;description&quot;:&quot;Postimehe spordiportaali rubriik: Autosport. Loe värskeid uudiseid siit&quot;,&quot;slug&quot;:&quot;sport/autosport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;77b2ef2978a08087e31ca15e718f4c43cTyMqs1kyedUuEN4Nci+2e0grArZybP7y4VrybcsPAZdulC6KSS138dgsYghtZrU&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Autosport&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3341,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;F1&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport/f1&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;046686639b4d8c7f1bef0184efdb3411cBEITFirt++ZdhDc0RdNzS7cGeViBsyZk7maFDmefFzgEECNQ6IKlMLdvGDvsIdo&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;F1&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14460500,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-02T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Hasan Bratic&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/8TFIHoJz8Hfp2rceWa1Kd-CQ3eU=/50x50/smart/nginx/o/2022/04/02/14460500t1h0945.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/lHxaHtcBgUpFuS9KYnEamIrETZ0=/155x155/smart/nginx/o/2022/04/02/14460500t1h0945.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/kxF1WYO8uocnbdU9hrJIwIzN4mI=/650x650/smart/nginx/o/2022/04/02/14460500t1h0945.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/LBbxNQ6J6LfjOAblNydHS-sW4Hk=/1080x1080/smart/nginx/o/2022/04/02/14460500t1h0945.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/Hzs_Kc4D0nqe9K076d52WwJKv4A=/270x480/smart/nginx/o/2022/04/02/14460500t1h0945.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/lh_-ybehRW-ygA_mfNRuEShVC1I=/540x960/smart/nginx/o/2022/04/02/14460500t1h0945.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/0weAGxHPYXtczsUbKMOkFNDGB4c=/1080x1920/smart/nginx/o/2022/04/02/14460500t1h0945.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/77mNRHndauEbIFayxNyflXtg4sU=/1080x0/smart/nginx/o/2022/04/02/14460500t1h0945.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/ol5lGbVPkzM59CdRHWcVFYRIe3Y=/0x50/smart/nginx/o/2022/04/02/14460500t1h0945.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/TbV9O4K62xbAUuVe5UNBctRMSMo=/0x155/smart/nginx/o/2022/04/02/14460500t1h0945.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/Gunw7yHzT_rdn4XdSqI--4sSANc=/480x270/smart/nginx/o/2022/04/02/14460500t1h0945.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/59AhtERw51bN-u2s6CEHS5yJHUQ=/960x540/smart/nginx/o/2022/04/02/14460500t1h0945.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/mVYJzNmRkS0XSYQhqmw3o09vpT4=/1920x1080/smart/nginx/o/2022/04/02/14460500t1h0945.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/djvnoeiF1rfnOGdEmrfP859bWzU=/0x60/smart/nginx/o/2022/04/02/14460500t1h0945.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/G1mvo8aFtHJ58E1IKnMaNnkL9pI=/140x93/smart/nginx/o/2022/04/02/14460500t1h0945.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/FIM5sXGcSqjnS4xhLj5pe891VAI=/538x422/smart/nginx/o/2022/04/02/14460500t1h0945.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Vormel 1. Pilt on illustreeriv.&quot;,&quot;ru&quot;:&quot;Vormel 1. Pilt on illustreeriv.&quot;,&quot;en&quot;:&quot;Vormel 1. Pilt on illustreeriv.&quot;,&quot;lv&quot;:&quot;Vormel 1. Pilt on illustreeriv.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/02/14460500t1h0945.jpg&quot;}}},{&quot;id&quot;:7491660,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-02T16:33:42+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-02T16:38:21+03:00&quot;,&quot;slug&quot;:&quot;legion-ja-kalju-panid-koduses-vutiliigas-pusti-toelise-varavatepeo&quot;,&quot;datePublished&quot;:&quot;2022-04-02T16:42:00+03:00&quot;,&quot;headline&quot;:&quot;Legion ja Kalju panid koduses vutiliigas püsti tõelise väravatepeo&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-02T16:42:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:262,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14460619,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-02T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Facebook @KaljuFC&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/i56PXq2WpOKUQ34gr0-E-FkMzqo=/50x50/smart/nginx/o/2022/04/02/14460619t1hd853.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/at7NYe2LFarWEIHcS66nEFHuU0M=/155x155/smart/nginx/o/2022/04/02/14460619t1hd853.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/mucQSGC_3lWMYBvMZKrBhURWbgM=/650x650/smart/nginx/o/2022/04/02/14460619t1hd853.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/1elWuDzUDaa4eVX-h5-k88o9S5M=/1080x1080/smart/nginx/o/2022/04/02/14460619t1hd853.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/w1VCDxsn5XnhuHfkjjH33PaYcrw=/270x480/smart/nginx/o/2022/04/02/14460619t1hd853.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/7HnVtf8sA8EXcEmj3GeOUX_rsIM=/540x960/smart/nginx/o/2022/04/02/14460619t1hd853.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/sbaGEhImCOez88XieS-78eDwo3I=/1080x1920/smart/nginx/o/2022/04/02/14460619t1hd853.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/8_WBLyJdI4IzVM0-AeyAwaUI3aI=/1080x0/smart/nginx/o/2022/04/02/14460619t1hd853.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/v19eO0NUE6qm9t8AqUcnvKHpbVM=/0x50/smart/nginx/o/2022/04/02/14460619t1hd853.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/pdW9TeVrrQHgaTLN8OzORoihkdE=/0x155/smart/nginx/o/2022/04/02/14460619t1hd853.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/ZNZzQbfpI74yvAF3y0H5twflIc8=/480x270/smart/nginx/o/2022/04/02/14460619t1hd853.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/4Mep5FgqI7Q2oFlnbR8-ZQ-WLBU=/960x540/smart/nginx/o/2022/04/02/14460619t1hd853.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/9H0hj56cLeR-JZHMSvEbDDPGHx0=/1920x1080/smart/nginx/o/2022/04/02/14460619t1hd853.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/rXo9BETrRI_sZaklR2VWUvpY1ds=/0x60/smart/nginx/o/2022/04/02/14460619t1hd853.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/mcuTPjnVI0MKeGWn5C3qC6QaTRA=/140x93/smart/nginx/o/2022/04/02/14460619t1hd853.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/6mEorroN8q97S9jNnH4iU40uMtM=/538x422/smart/nginx/o/2022/04/02/14460619t1hd853.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kalju mängijad rõõmustamas järjekordse tabamuse üle.&quot;,&quot;ru&quot;:&quot;Kalju mängijad rõõmustamas järjekordse tabamuse üle.&quot;,&quot;en&quot;:&quot;Kalju mängijad rõõmustamas järjekordse tabamuse üle.&quot;,&quot;lv&quot;:&quot;Kalju mängijad rõõmustamas järjekordse tabamuse üle.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/02/14460619t1hd853.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Koduses jalgpalli Premium liigas panid Tallinna Legion ja Nõmme Kalju täna püsti tõelise väravatepeo, millest väljusid 4:2 võitjatena külalised.  &lt;/p&gt;&quot;,&quot;wordCount&quot;:18}],&quot;authors&quot;:[{&quot;id&quot;:144614,&quot;email&quot;:&quot;karl.juhkami@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Toimetas Karl Juhkami&quot;,&quot;position&quot;:&quot;Reporter&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12853191,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-01-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/gl__iFtG8jstei9mgR9Ds0688Hg=/50x50/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/gVQiEpNFPK_7j_9MTdN0hBYoGZY=/155x155/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/rHI2RePhe8UNRqz7eTlf7yOA8vc=/650x650/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/rfHu3zDSemi2pxBTzoV1F8lDwjc=/1080x1080/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/9pVyrCu_r5ilQ8iLjN1dgHInLAU=/270x480/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/7eyqegubneXv5N6Mey6Q7ERcgmo=/540x960/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/QQ-7kA4r2jKg97XX-FzkpQAljv4=/1080x1920/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/QSkV7nFe_0vrYwXfbafPgt-7tS8=/1080x0/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/N3uMTnkAXe5x9o4W6fPSLQobKtQ=/0x50/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/SzkmgWzZscPnBXDtAGTqQRnO5V0=/0x155/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/McnLfvE7TmVsi7n_CyUvXvpfx4o=/480x270/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/0lmCdbFU6_wyjtYADz-Ft1UQJB4=/960x540/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/eZCi3rhzaqZK3U2BrlrQXQ5axCc=/1920x1080/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/_LRFD94DfhZQBfdTTTLEsR-kj8I=/0x60/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/PEeGlBxsMdkfL0x1sQ6_vgKU6Qc=/140x93/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/7K0vpDbquFIqZO0aAowexIROIos=/538x422/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Karl Juhkami&quot;,&quot;ru&quot;:&quot;Karl Juhkami&quot;,&quot;en&quot;:&quot;Karl Juhkami&quot;,&quot;lv&quot;:&quot;Karl Juhkami&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:613061,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;karl juhkami&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;karl-juhkami&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:55,&quot;topLeftY&quot;:45,&quot;bottomRightX&quot;:244,&quot;bottomRightY&quot;:294}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:8482,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;nõmme kalju&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;nomme-kalju&quot;},{&quot;id&quot;:355448,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;premium liiga&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;premium-liiga&quot;},{&quot;id&quot;:568001,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tallinna legion&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tallinna-legion&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:124,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees Sport: Värsked spordiuudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3a5aacd276751f06740946a5adc67feaT+oMGDzJ3NLNWDSMNErENONYa+2lQTZWnXD6cRrPol+V2yXMb5DXN/qcDDYRjKos&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:55,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/f0aee5b3e7f6d326f81f89515a73b2c1.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/683ed63a41b29075d7c70b919598b7b7.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/b7b11a2d2edc5e7fe12d013ecd74e345.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/c8384a5b846103396643875878432484.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:154,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Jalgpall&quot;,&quot;description&quot;:&quot;Postimehe spordiportaali rubriik: Jalgpall. Loe värskeid uudiseid siit&quot;,&quot;slug&quot;:&quot;sport/jalgpall&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5cb5cccdb292012b39622d87f0bfd32dXFN+jANRqeH+EtN3J+hrvG83CWDS4Zlb4pvhUPtOYmsieOcEVn8P56eXL2/s5/wv&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Jalgpall&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:4,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/f0aee5b3e7f6d326f81f89515a73b2c1.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/683ed63a41b29075d7c70b919598b7b7.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/b7b11a2d2edc5e7fe12d013ecd74e345.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/c8384a5b846103396643875878432484.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:3343,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti Premium liiga&quot;,&quot;description&quot;:&quot;Postimehe spordiportaali rubriik: Jalgpall. Loe värskeid uudiseid siit&quot;,&quot;slug&quot;:&quot;sport/jalgpall/eesti-premium-liiga&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;67ab67c19c8c6e96287a834a45770395TgKQGhtAIyODJw7tJJdpNk3fOimt8RpAbX3oXUTazSAC7zwCYzQqnvww+/wxLKt8&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Eesti Premium liiga&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/f0aee5b3e7f6d326f81f89515a73b2c1.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/683ed63a41b29075d7c70b919598b7b7.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/b7b11a2d2edc5e7fe12d013ecd74e345.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/c8384a5b846103396643875878432484.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:154,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Jalgpall&quot;,&quot;description&quot;:&quot;Postimehe spordiportaali rubriik: Jalgpall. Loe värskeid uudiseid siit&quot;,&quot;slug&quot;:&quot;sport/jalgpall&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;bb52e264cd5af66e34dc9e9ecabd49a5iCBGoTt3kkUCtbH1Q2A9YjRKbYxABFP6z8Im716bVjvfKYHm+7SJ/6emJDYpSKVV&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Jalgpall&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:4}},{&quot;id&quot;:3343,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti Premium liiga&quot;,&quot;description&quot;:&quot;Postimehe spordiportaali rubriik: Jalgpall. Loe värskeid uudiseid siit&quot;,&quot;slug&quot;:&quot;sport/jalgpall/eesti-premium-liiga&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d288b160b5c9478036a512f41e4a994f3zVt6DRuD2jtVWyDZGC8Ze5l8FnEa0X6zEIUXDstyFwmkMoYRXneAQGHLU8o5eSe&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Eesti Premium liiga&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14460619,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-02T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Facebook @KaljuFC&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/i56PXq2WpOKUQ34gr0-E-FkMzqo=/50x50/smart/nginx/o/2022/04/02/14460619t1hd853.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/at7NYe2LFarWEIHcS66nEFHuU0M=/155x155/smart/nginx/o/2022/04/02/14460619t1hd853.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/mucQSGC_3lWMYBvMZKrBhURWbgM=/650x650/smart/nginx/o/2022/04/02/14460619t1hd853.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/1elWuDzUDaa4eVX-h5-k88o9S5M=/1080x1080/smart/nginx/o/2022/04/02/14460619t1hd853.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/w1VCDxsn5XnhuHfkjjH33PaYcrw=/270x480/smart/nginx/o/2022/04/02/14460619t1hd853.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/7HnVtf8sA8EXcEmj3GeOUX_rsIM=/540x960/smart/nginx/o/2022/04/02/14460619t1hd853.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/sbaGEhImCOez88XieS-78eDwo3I=/1080x1920/smart/nginx/o/2022/04/02/14460619t1hd853.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/8_WBLyJdI4IzVM0-AeyAwaUI3aI=/1080x0/smart/nginx/o/2022/04/02/14460619t1hd853.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/v19eO0NUE6qm9t8AqUcnvKHpbVM=/0x50/smart/nginx/o/2022/04/02/14460619t1hd853.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/pdW9TeVrrQHgaTLN8OzORoihkdE=/0x155/smart/nginx/o/2022/04/02/14460619t1hd853.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/ZNZzQbfpI74yvAF3y0H5twflIc8=/480x270/smart/nginx/o/2022/04/02/14460619t1hd853.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/4Mep5FgqI7Q2oFlnbR8-ZQ-WLBU=/960x540/smart/nginx/o/2022/04/02/14460619t1hd853.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/9H0hj56cLeR-JZHMSvEbDDPGHx0=/1920x1080/smart/nginx/o/2022/04/02/14460619t1hd853.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/rXo9BETrRI_sZaklR2VWUvpY1ds=/0x60/smart/nginx/o/2022/04/02/14460619t1hd853.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/mcuTPjnVI0MKeGWn5C3qC6QaTRA=/140x93/smart/nginx/o/2022/04/02/14460619t1hd853.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/6mEorroN8q97S9jNnH4iU40uMtM=/538x422/smart/nginx/o/2022/04/02/14460619t1hd853.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kalju mängijad rõõmustamas järjekordse tabamuse üle.&quot;,&quot;ru&quot;:&quot;Kalju mängijad rõõmustamas järjekordse tabamuse üle.&quot;,&quot;en&quot;:&quot;Kalju mängijad rõõmustamas järjekordse tabamuse üle.&quot;,&quot;lv&quot;:&quot;Kalju mängijad rõõmustamas järjekordse tabamuse üle.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/02/14460619t1hd853.jpg&quot;}}},{&quot;id&quot;:7491624,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-02T15:06:53+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-02T16:08:06+03:00&quot;,&quot;slug&quot;:&quot;rongipiletid-puruks-rebinud-ja-kodumaa-kaitsele-asunud-ukraina-sportlane-see-on-kui-verine-oudusfilm&quot;,&quot;datePublished&quot;:&quot;2022-04-02T16:12:00+03:00&quot;,&quot;headline&quot;:&quot;Rongipiletid puruks rebinud ja kodumaa kaitsele asunud Ukraina sportlane: see on kui verine õudusfilm&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-02T16:12:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:2,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:166,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14460525,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-02T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Traiskirchen Grasshoppers&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/zsSxBoWE9iGPUPvBO4428PD-O5k=/50x50/smart/nginx/o/2022/04/02/14460525t1hfa2e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/93YWvAbdg0GrsQufaL3L6yKDy38=/155x155/smart/nginx/o/2022/04/02/14460525t1hfa2e.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/F_i94NeL0wI1FS6YZlXSdMq9trY=/650x650/smart/nginx/o/2022/04/02/14460525t1hfa2e.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/MGMWkW4d097ii5GmWzlIxACyVc4=/1080x1080/smart/nginx/o/2022/04/02/14460525t1hfa2e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/gQM1AIxdSqwz1jjqMwEaLNQ-O2Q=/270x480/smart/nginx/o/2022/04/02/14460525t1hfa2e.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/XkZ00yPlypbhXMokEwQW8XFsc8U=/540x960/smart/nginx/o/2022/04/02/14460525t1hfa2e.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/oC_kMCuCgppLyiyMS-GyK3YgLps=/1080x1920/smart/nginx/o/2022/04/02/14460525t1hfa2e.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/kg0KDMSnXAxwEsC9ciH_8eDrz6I=/1080x0/smart/nginx/o/2022/04/02/14460525t1hfa2e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/--Y3UBq00cLcZAqMg35iAPoW62M=/0x50/smart/nginx/o/2022/04/02/14460525t1hfa2e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/CTpvXQQHE79X_HRmjgU2rcyESHE=/0x155/smart/nginx/o/2022/04/02/14460525t1hfa2e.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/YYkAq1neawwoGJorlKzAp5HV0Po=/480x270/smart/nginx/o/2022/04/02/14460525t1hfa2e.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/w0rSqhXfT2mzXQYzfrg5AP8RTE8=/960x540/smart/nginx/o/2022/04/02/14460525t1hfa2e.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/RpEzhRodFGkfJ7PLxcskZDQPcDE=/1920x1080/smart/nginx/o/2022/04/02/14460525t1hfa2e.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/_I_bGCxMZWN67iBTu8Ekwft_Pns=/0x60/smart/nginx/o/2022/04/02/14460525t1hfa2e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/GpvGl0Sp4TP1JIwFj0I31QBjN9I=/140x93/smart/nginx/o/2022/04/02/14460525t1hfa2e.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/3sElo9-9gyz9HIi94jGR2ANx-RY=/538x422/smart/nginx/o/2022/04/02/14460525t1hfa2e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Georgi Gvritišvili mänguhoos.&quot;,&quot;ru&quot;:&quot;Georgi Gvritišvili mänguhoos.&quot;,&quot;en&quot;:&quot;Georgi Gvritišvili mänguhoos.&quot;,&quot;lv&quot;:&quot;Georgi Gvritišvili mänguhoos.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/02/14460525t1hfa2e.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Kui kõik läinuks nii, nagu planeeritud, pidanuks Ukraina pesapallur Georgi Gvritišvili siirduma märtsis mängima Prantsusmaale. Ent reaalsuses viskas ta juba 24. veebruaril, mil Vene väed ta kodumaale tungisid, kurika nurka ning haaras hoopiski relva järele.&lt;/p&gt;&quot;,&quot;wordCount&quot;:34}],&quot;authors&quot;:[{&quot;id&quot;:144614,&quot;email&quot;:&quot;karl.juhkami@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Toimetas Karl Juhkami&quot;,&quot;position&quot;:&quot;Reporter&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12853191,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-01-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/gl__iFtG8jstei9mgR9Ds0688Hg=/50x50/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/gVQiEpNFPK_7j_9MTdN0hBYoGZY=/155x155/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/rHI2RePhe8UNRqz7eTlf7yOA8vc=/650x650/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/rfHu3zDSemi2pxBTzoV1F8lDwjc=/1080x1080/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/9pVyrCu_r5ilQ8iLjN1dgHInLAU=/270x480/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/7eyqegubneXv5N6Mey6Q7ERcgmo=/540x960/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/QQ-7kA4r2jKg97XX-FzkpQAljv4=/1080x1920/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/QSkV7nFe_0vrYwXfbafPgt-7tS8=/1080x0/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/N3uMTnkAXe5x9o4W6fPSLQobKtQ=/0x50/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/SzkmgWzZscPnBXDtAGTqQRnO5V0=/0x155/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/McnLfvE7TmVsi7n_CyUvXvpfx4o=/480x270/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/0lmCdbFU6_wyjtYADz-Ft1UQJB4=/960x540/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/eZCi3rhzaqZK3U2BrlrQXQ5axCc=/1920x1080/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/_LRFD94DfhZQBfdTTTLEsR-kj8I=/0x60/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/PEeGlBxsMdkfL0x1sQ6_vgKU6Qc=/140x93/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/7K0vpDbquFIqZO0aAowexIROIos=/538x422/filters:focal(55x45:244x294)/nginx/o/2020/01/06/12853191t1hb800.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Karl Juhkami&quot;,&quot;ru&quot;:&quot;Karl Juhkami&quot;,&quot;en&quot;:&quot;Karl Juhkami&quot;,&quot;lv&quot;:&quot;Karl Juhkami&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:613061,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;karl juhkami&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;karl-juhkami&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/01/06/12853191t1hb800.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:55,&quot;topLeftY&quot;:45,&quot;bottomRightX&quot;:244,&quot;bottomRightY&quot;:294}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:8497,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ukraina&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:124,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees Sport: Värsked spordiuudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;65774a99b6eb7494870229e232cf7276Q7Vzh4V1GCuaVEU9AwuexJEtMPPxwM7KbCuqtF3bEFVgCdJklXFNwPTXot1/bNKa&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:55,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/f0aee5b3e7f6d326f81f89515a73b2c1.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/683ed63a41b29075d7c70b919598b7b7.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/b7b11a2d2edc5e7fe12d013ecd74e345.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/c8384a5b846103396643875878432484.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:4047,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Teised alad&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport/teised-alad&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c42b1b5b03a9898310896aefa8c0a0b2ZFMTjUvEBnObnydqmrr8nC71VkeOnLmvZV/jro+Lk27E+JTIRPrZrdEFbl7/9P/h&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Teised alad&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/f0aee5b3e7f6d326f81f89515a73b2c1.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/683ed63a41b29075d7c70b919598b7b7.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/b7b11a2d2edc5e7fe12d013ecd74e345.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/c8384a5b846103396643875878432484.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:4047,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Teised alad&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport/teised-alad&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;aacdc4042215cedd64fbc77be9621394l7E9akDGjGRuZQLLFvEb/J3ENRDRyr6KaN5A0gjcpV6fP0L/tspFEyrJ0pxXFdDs&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Teised alad&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5821,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Venemaa ründab Ukrainat&quot;,&quot;description&quot;:&quot;Venemaa ja Ukraina sõjalise konflikti kiirem ülevaade. Jälgi sündmuste arendut Postimees vahendusel!&quot;,&quot;slug&quot;:&quot;maailm/venemaa-rundab-ukrainat&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c2283c907ca3d14a2e4cd70a0c178f61wNzj5RcHQ4vgwcLtdYBs4J2OgvvEh0ywaio1YM1oLSryLoNvMNttSvUDJbPXJGuE&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Venemaa ründab Ukrainat&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14460525,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-02T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Traiskirchen Grasshoppers&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/zsSxBoWE9iGPUPvBO4428PD-O5k=/50x50/smart/nginx/o/2022/04/02/14460525t1hfa2e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/93YWvAbdg0GrsQufaL3L6yKDy38=/155x155/smart/nginx/o/2022/04/02/14460525t1hfa2e.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/F_i94NeL0wI1FS6YZlXSdMq9trY=/650x650/smart/nginx/o/2022/04/02/14460525t1hfa2e.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/MGMWkW4d097ii5GmWzlIxACyVc4=/1080x1080/smart/nginx/o/2022/04/02/14460525t1hfa2e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/gQM1AIxdSqwz1jjqMwEaLNQ-O2Q=/270x480/smart/nginx/o/2022/04/02/14460525t1hfa2e.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/XkZ00yPlypbhXMokEwQW8XFsc8U=/540x960/smart/nginx/o/2022/04/02/14460525t1hfa2e.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/oC_kMCuCgppLyiyMS-GyK3YgLps=/1080x1920/smart/nginx/o/2022/04/02/14460525t1hfa2e.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/kg0KDMSnXAxwEsC9ciH_8eDrz6I=/1080x0/smart/nginx/o/2022/04/02/14460525t1hfa2e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/--Y3UBq00cLcZAqMg35iAPoW62M=/0x50/smart/nginx/o/2022/04/02/14460525t1hfa2e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/CTpvXQQHE79X_HRmjgU2rcyESHE=/0x155/smart/nginx/o/2022/04/02/14460525t1hfa2e.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/YYkAq1neawwoGJorlKzAp5HV0Po=/480x270/smart/nginx/o/2022/04/02/14460525t1hfa2e.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/w0rSqhXfT2mzXQYzfrg5AP8RTE8=/960x540/smart/nginx/o/2022/04/02/14460525t1hfa2e.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/RpEzhRodFGkfJ7PLxcskZDQPcDE=/1920x1080/smart/nginx/o/2022/04/02/14460525t1hfa2e.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/_I_bGCxMZWN67iBTu8Ekwft_Pns=/0x60/smart/nginx/o/2022/04/02/14460525t1hfa2e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/GpvGl0Sp4TP1JIwFj0I31QBjN9I=/140x93/smart/nginx/o/2022/04/02/14460525t1hfa2e.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/3sElo9-9gyz9HIi94jGR2ANx-RY=/538x422/smart/nginx/o/2022/04/02/14460525t1hfa2e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Georgi Gvritišvili mänguhoos.&quot;,&quot;ru&quot;:&quot;Georgi Gvritišvili mänguhoos.&quot;,&quot;en&quot;:&quot;Georgi Gvritišvili mänguhoos.&quot;,&quot;lv&quot;:&quot;Georgi Gvritišvili mänguhoos.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/02/14460525t1hfa2e.jpg&quot;}}}]}]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tsuaqo3lgm" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--2"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Neli päeva tagasi kodusaalis 60:67 suvepealinlastele alla jäänud Kalev/Cramo sõitis täna Pärnusse veidi tugevama rivistusega, nimelt oli laatsaretist saadud tagasi mängujuht Silas Melson. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Esmapilgul näis, et see tagaliini täiendus võimaldabki Kalevil enda täit potentsiaali realiseerida ning avaveerand kuulus neile 15:13. Teisel veerandajal hakkasid aga täismaja toetust nautinud pärnakate visked paremini kukkuma ja poolajale mindi juba nende 36:34 eduseisus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kolmandal veerandajal lagunes Kalev/Cramo mäng täielikult, visati kõigest kuus punkti ning kaotusnumbrid kärisesid 40:54 peale. Pärnakad ei lasknud jalga sirgeks ka viimasel neljandikul ning võitsid kohtumise lõpuks 76:57. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Pärnu mänguvankrit vedas nende mängujuht Alterique Gilbert, kelle arvele kogunes lõpuks 18 punkti. Robert Valge toetas teda 13 ja Troy Marshall Barnies 12 silmaga. Kalev/Cramo leeris jõudsid ainsana kahekohalise punktisummani Kregor Hermet ja Kristjan Kitsing, kes viskasid vastavalt 13 ja 12 silma. <a href="https://livestats.dcd.shared.geniussports.com/u/EBF/2076529/bs_et_EE.html#ASFSK" target="_blank">STATISTIKA</a></p></div><div class="article-body__item article-body__item--htmlElement"><p>Nõnda edenes Pärnu Sadam järgmise nädala lõpus Riias toimuvale finaalturniirile, kus neile astub vastu kas BK Ventspils või KK Viimsi/Sportland.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Juba varem oli <em>final four</em>'ile koha kindlustanud põhiturniiri võitja Riia VEF, kes sai endale täna vastaseks BK Ogre. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Avamängus 89:77 TalTechist üle olnud lätlased panid täna kodusaalis vastased paika veelgi kindlamalt. Ogre võidunumbrid olid 85:69.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Võitjate leeris viskasid Matas Jucikas ja Rihards Zebergs 13 punkti, kaotajate resultatiivseimad olid Oliver Metsalu 17 ja Indrek Kajupank 16 punktiga. <a href="https://livestats.dcd.shared.geniussports.com/u/EBF/2076528/bs_et_EE.html#ASFSK" target="_blank">STATISTIKA</a></p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x06m8jhco1" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://sport.postimees.ee/term/2729/kalev-cramo">kalev/cramo</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://sport.postimees.ee/term/39206/parnu-sadam">pärnu sadam</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-cieoq3snhb" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7491706" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7491706" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9xv6w9q3kc" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Päevatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f11.pmo.ee/kM4f-AOx1WJTqVH4HwpSaaatizU=/152x152/smart/nginx/o/2020/01/07/12856263t1h4705.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Henry Lääne</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:henry.laane@postimees.ee">henry.laane@postimees.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group"><h3>Kuulutuste tellimine:</h3><a href="mailto:kuulutus@postimees.ee">kuulutus@postimees.ee</a><br>(+372) 739 0397</div><div class="site-footer__top-group"><h3>Reklaam Postimehe paberlehes:</h3><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a><br>(+372) 666 2445</div><div class="site-footer__top-group"><h3>Reklaam Postimees.ee veebides:</h3><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>(+372) 666 2230</div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group"><h3>Vihje:</h3>(+372) 507 3066<br><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></div><div class="site-footer__top-group"><h3>Paberlehe ja digitellimused ning kojukanne:</h3>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div><div class="site-footer__top-group"><h3>Toimetuse sekretär:</h3>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee">sekretar@postimees.ee</a></div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Jälgi meid</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg> </a><a href="https://twitter.com/SportPostimees" target="_blank" rel="noopener"><svg width="20" height="17" viewBox="0 0 20 17" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path d="M20 1.92C19.2504 2.25382 18.4548 2.47294 17.64 2.57001C18.4981 2.05733 19.1412 1.25079 19.45 0.300009C18.644 0.78097 17.761 1.11926 16.84 1.30001C16.2758 0.7018 15.5452 0.286567 14.7425 0.108C13.9398 -0.070567 13.1021 -0.00426325 12.3375 0.298338C11.5729 0.60094 10.9167 1.12593 10.4536 1.80543C9.99055 2.48494 9.74196 3.28773 9.73997 4.11001C9.74085 4.4265 9.77776 4.74187 9.84998 5.05001C8.2186 4.9646 6.62314 4.5388 5.16615 3.79997C3.70916 3.06114 2.42287 2.02563 1.38998 0.760008C0.867188 1.66584 0.707537 2.73628 0.943253 3.75524C1.17897 4.7742 1.7925 5.66578 2.65998 6.25001C2.00806 6.22315 1.37131 6.04513 0.79998 5.73C0.808596 6.67388 1.14105 7.58618 1.74174 8.31429C2.34244 9.0424 3.17493 9.54217 4.09998 9.73C3.74404 9.82267 3.37778 9.86971 3.00998 9.87C2.75187 9.86699 2.4944 9.84359 2.23997 9.80001C2.50404 10.6155 3.01588 11.3283 3.70418 11.8391C4.39248 12.35 5.22298 12.6334 6.07998 12.65C4.62359 13.7874 2.82787 14.4036 0.97998 14.4C0.645927 14.4044 0.31193 14.3877 -0.0200195 14.35C1.74414 15.489 3.78295 16.131 5.88145 16.2081C7.97996 16.2852 10.0604 15.7946 11.9034 14.7882C13.7464 13.7817 15.2837 12.2965 16.3531 10.4894C17.4226 8.68219 17.9846 6.61993 17.98 4.52001C17.98 4.34001 17.98 4.16 17.98 3.99C18.767 3.42092 19.4503 2.72071 20 1.92Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-title">Mobiilirakendus</div><div class="site-footer__stores"><a class="appstore" href="http://itunes.apple.com/app/id1281889510" target="_blank" rel="noopener"><img data-lazy-src="https://www.postimees.ee/v6/img/icons/app-store-badge.svg" alt="App store" width="100%"> </a><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.pmsport&hl=en" target="_blank" rel="noopener"><img data-lazy-src="https://www.postimees.ee/v6/img/icons/google-play-badge.svg" alt="Play store" width="100%"></a></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-a150e58c9ebe6fe43bce.js" async></script></body></html>