<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#008e79"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/6s4ixOl2GayLv8OVi-vrCW7mmkw=/16x16/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XB62iECQl8Sh9OBUwOMPJyXSXpE=/32x32/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/adnz7H7D6CS4KzPGHzP7EqIzLpg=/192x192/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/n_meCPfHG9FBe1Z_uFzAiZKMVaA=/256x256/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/x9PLgYXZiLmKgTM25cmNWBEnYl0=/180x180/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/RDVucfgjz5untHXavHWg6qvcPN8=/1200x630/smart/nginx/o/2009/12/29/288756t1h9d03.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Skandaalne ajaleht avaldas Schumacheri ja tema naise kohta uusi väiteid"><meta property="og:url" content="https://sport.postimees.ee/4478818/skandaalne-ajaleht-avaldas-schumacheri-ja-tema-naise-kohta-uusi-vaiteid"><meta property="og:site_name" content="Sport"><meta property="og:description" content="Saksamaa ajaleht Bunte väidab, et on saanud enda valdusesse dokumendid selle kohta, kes ja kuidas käib ümber seitsmekordse vormel 1 maailmameistri Michael Schumacheri varadega."><meta property="og:type" content="article"><meta property="article:section" content="F1"><meta name="description" content="Saksamaa ajaleht Bunte väidab, et on saanud enda valdusesse dokumendid selle kohta, kes ja kuidas käib ümber seitsmekordse vormel 1 maailmameistri Michael Schumacheri varadega."><meta name="keywords" content="Corinna Schumacher, Michael Schumacher"><meta name="cXenseParse:recs:publishtime" content="2018-04-25T21:46:03+03:00"><meta property="article:modified_time" content="2018-04-25T21:46:03+03:00"><meta name="cXenseParse:articleid" content="4478818"><meta name="cXenseParse:taxonomy" content="sport/f1"><link rel="canonical" href="https://sport.postimees.ee/4478818/skandaalne-ajaleht-avaldas-schumacheri-ja-tema-naise-kohta-uusi-vaiteid"><link rel="alternate" href="https://m.postimees.ee/section/124/4478818"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sport.postimees.ee/rss"><title>Skandaalne ajaleht avaldas Schumacheri ja tema naise kohta uusi väiteid - F1 - Postimees Sport: Värsked spordiuudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-245e2db666aaa39f23b9.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #008e79;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #008e79;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #008e79;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 142, 121, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-124"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">kolmapäev, 25. aprill 2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SportPostimees" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://sport.postimees.ee"><span class="header-logo__section slab">Sport</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sport.postimees.ee/4474774/luule-komissarov-liverpooli-jalgpallurid-taitsid-mu-unistuse" class="quote__text">Kui Firmino ära läks, siis tegi ta pai-pai! </a><a href="https://sport.postimees.ee/4474774/luule-komissarov-liverpooli-jalgpallurid-taitsid-mu-unistuse" class="quote__author section-border-color"><span class="slab section-font-color">Näitleja Luule Komissarov Liverpooli jalgpalluritega kohtumisest</span></a></div><a href="https://sport.postimees.ee/4474774/luule-komissarov-liverpooli-jalgpallurid-taitsid-mu-unistuse" class="quote__image"><img src="//f7.pmo.ee/4ab-Ofal2Sh5C6F5WUzS_cWCnhU=/72x72/smart/nginx/o/2018/04/15/7785221t1h0622.jpg" srcset="//f7.pmo.ee/4ab-Ofal2Sh5C6F5WUzS_cWCnhU=/72x72/smart/nginx/o/2018/04/15/7785221t1h0622.jpg, //f7.pmo.ee/fLdV-Q5omY4UZPDiUuGsc2oWpVA=/144x144/smart/nginx/o/2018/04/15/7785221t1h0622.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item menu-item--important">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container submenu-container--has-floating-elements"><div class="menu-items menu-items--sub slab"><div><a href="https://sport.postimees.ee/section/3429" target="_self" class="menu-item">Spordireporter</a></div><div><a href="https://sport.postimees.ee/section/4049" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://sport.postimees.ee/section/3337" target="_self" class="menu-item">WRC</a></div><div><a href="http://sport.postimees.ee/section/3341" target="_self" class="menu-item">F1</a></div><div><a href="https://sport.postimees.ee/section/293" target="_self" class="menu-item">Tennis</a></div><div><a href="https://sport.postimees.ee/section/154" target="_self" class="menu-item">Jalgpall</a></div><div><a href="https://sport.postimees.ee/section/146" target="_self" class="menu-item">Korvpall</a></div><div><a href="https://sport.postimees.ee/section/150" target="_self" class="menu-item">Võrkpall</a></div><div><a href="https://sport.postimees.ee/section/161" target="_self" class="menu-item">Kergejõustik</a></div><div><a href="https://sport.postimees.ee/section/504" target="_self" class="menu-item">Talisport</a></div><div class="menu-item--container"><a href="#" target="_self" class="menu-item">Kõik spordialad</a><div class="menu-children-container" style="-webkit-column-count: 4; column-count: 4;"><a href="https://sport.postimees.ee/section/854" target="_self" class="section-bg-color-hover-with-opacity">Jalgratas</a> <a href="https://purjetamine.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Purjetamine</a> <a href="https://sport.postimees.ee/section/3597" target="_self" class="section-bg-color-hover-with-opacity">Sõudmine</a> <a href="https://sport.postimees.ee/section/3595" target="_self" class="section-bg-color-hover-with-opacity">Vehklemine</a> <a href="https://ratsutamine.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Ratsutamine</a> <a href="https://sport.postimees.ee/section/3995" target="_self" class="section-bg-color-hover-with-opacity">Maadlus</a> <a href="https://sport.postimees.ee/section/3997" target="_self" class="section-bg-color-hover-with-opacity">Judo</a> <a href="https://sport.postimees.ee/section/1402" target="_self" class="section-bg-color-hover-with-opacity">Võitlussport</a> <a href="https://sport.postimees.ee/section/3999" target="_self" class="section-bg-color-hover-with-opacity">Tõstmine</a> <a href="https://sport.postimees.ee/section/4001" target="_self" class="section-bg-color-hover-with-opacity">Poks</a> <a href="https://sport.postimees.ee/section/4003" target="_self" class="section-bg-color-hover-with-opacity">Kulturism ja fitness</a> <a href="https://sport.postimees.ee/section/164" target="_self" class="section-bg-color-hover-with-opacity">Autosport</a> <a href="https://sport.postimees.ee/section/4005" target="_self" class="section-bg-color-hover-with-opacity">Motosport</a> <a href="https://sport.postimees.ee/section/4007" target="_self" class="section-bg-color-hover-with-opacity">Veemoto</a> <a href="https://sport.postimees.ee/section/3607" target="_self" class="section-bg-color-hover-with-opacity">Jäähoki</a> <a href="https://sport.postimees.ee/section/4009" target="_self" class="section-bg-color-hover-with-opacity">Saalihoki</a> <a href="https://sport.postimees.ee/section/4011" target="_self" class="section-bg-color-hover-with-opacity">NFL</a> <a href="https://sport.postimees.ee/section/4013" target="_self" class="section-bg-color-hover-with-opacity">Ujumine</a> <a href="https://sport.postimees.ee/section/4015" target="_self" class="section-bg-color-hover-with-opacity">Snuuker ja piljard</a> <a href="https://sport.postimees.ee/section/4017" target="_self" class="section-bg-color-hover-with-opacity">Golf</a> <a href="https://sport.postimees.ee/section/4019" target="_self" class="section-bg-color-hover-with-opacity">Laskmine</a> <a href="https://sport.postimees.ee/section/4021" target="_self" class="section-bg-color-hover-with-opacity">Orienteerumine</a> <a href="https://sport.postimees.ee/section/4023" target="_self" class="section-bg-color-hover-with-opacity">Disc-golf</a> <a href="https://sport.postimees.ee/section/4025" target="_self" class="section-bg-color-hover-with-opacity">Aerutamine</a> <a href="https://sport.postimees.ee/section/4027" target="_self" class="section-bg-color-hover-with-opacity">Vibulaskmine</a> <a href="https://sport.postimees.ee/section/4029" target="_self" class="section-bg-color-hover-with-opacity">Triatlon</a> <a href="https://sport.postimees.ee/section/4031" target="_self" class="section-bg-color-hover-with-opacity">Sulgpall</a> <a href="https://sport.postimees.ee/section/4033" target="_self" class="section-bg-color-hover-with-opacity">Võimlemine</a> <a href="https://sport.postimees.ee/section/2365" target="_self" class="section-bg-color-hover-with-opacity">Seiklussport</a> <a href="https://sport.postimees.ee/section/4035" target="_self" class="section-bg-color-hover-with-opacity">Male</a> <a href="https://sport.postimees.ee/section/4037" target="_self" class="section-bg-color-hover-with-opacity">Võistlustants</a> <a href="https://sport.postimees.ee/section/4039" target="_self" class="section-bg-color-hover-with-opacity">Ekstreemsport</a> <a href="https://sport.postimees.ee/section/4041" target="_self" class="section-bg-color-hover-with-opacity">E-sport</a> <a href="https://om2018.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Olümpia</a> <a href="https://sport.postimees.ee/section/4043" target="_self" class="section-bg-color-hover-with-opacity">Parasport</a> <a href="https://sport.postimees.ee/section/4045" target="_self" class="section-bg-color-hover-with-opacity">Doping</a> <a href="https://sport.postimees.ee/section/3411" target="_self" class="section-bg-color-hover-with-opacity">Rahvasport</a> <a href="https://sport.postimees.ee/section/4047" target="_self" class="section-bg-color-hover-with-opacity">Teised alad</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div></div><div class="menu-items menu-items--floating"><a href="//pleier.postimees.ee/section/3481" class="button button--pleier"><span class="info-dot"></span> OTSE</a></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="124" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://sport.postimees.ee"><span class="header-logo__section slab">Sport</span></a></div></div></burger-menu><search-overlay></search-overlay></header><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--sport f1-block"><a class="section-branding--sport__link" href="https://sport.postimees.ee/section/3341"></a><div class="section-branding--sport__block"><a class="" href="https://sport.postimees.ee/section/3341">UUDISED</a> <span class="slash">/</span> <a class="" href="https://sport.postimees.ee/4059251/f1-2018-etapid">ETAPID</a> <span class="slash">/</span> <a class="" href="https://sport.postimees.ee/4059255/f1-2018-edetabel">PUNKTISEIS</a> <span class="slash">/</span> <a class="" href="https://sport.postimees.ee/f1/2018/rajad">RINGRAJAD</a> <span class="slash">/</span> <a class="" href="https://sport.postimees.ee/f1/2018/piloodid">PILOODID</a></div></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee">Sport</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee/section/3341">F1</a></li><li class="breadcrumb-item">Skandaalne ajaleht avaldas Schumacheri ja tema naise kohta uusi väiteid</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Skandaalne ajaleht avaldas Schumacheri ja tema naise kohta uusi väiteid</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/NSGsWykG-k7wM1mCZoke1TeRpqI=/40x40/smart/nginx/o/2016/12/28/6209015t1haf03.png" srcset="//f12.pmo.ee/NSGsWykG-k7wM1mCZoke1TeRpqI=/40x40/smart/nginx/o/2016/12/28/6209015t1haf03.png, //f12.pmo.ee/9aYr_f1wEyBAhhQHIFtgAzfqWY0=/80x80/smart/nginx/o/2016/12/28/6209015t1haf03.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Postimees Sport</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/4478818/skandaalne-ajaleht-avaldas-schumacheri-ja-tema-naise-kohta-uusi-vaiteid%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="10"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Skandaalne ajaleht avaldas Schumacheri ja tema naise kohta uusi väiteid&url=https://sport.postimees.ee/4478818/skandaalne-ajaleht-avaldas-schumacheri-ja-tema-naise-kohta-uusi-vaiteid?utm_source=sport.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Skandaalne ajaleht avaldas Schumacheri ja tema naise kohta uusi väiteid&body=Tervitus,%20loe%20siit%3A%20https://sport.postimees.ee/4478818/skandaalne-ajaleht-avaldas-schumacheri-ja-tema-naise-kohta-uusi-vaiteid" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://sport.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sport.postimees.ee/4478818/skandaalne-ajaleht-avaldas-schumacheri-ja-tema-naise-kohta-uusi-vaiteid/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">25. aprill 2018, 21:46</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="288756" image-url="//f10.pmo.ee/8q4h2UxtzaRPDTjujZCr-sSVkY4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2009/12/29/288756t1h9d03.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 288756)" src="//f10.pmo.ee/Gn2IMSlZEyOMCzwxH_-XLxSN3Xk=/685x410/smart/nginx/o/2009/12/29/288756t1h9d03.jpg" srcset="//f10.pmo.ee/Gn2IMSlZEyOMCzwxH_-XLxSN3Xk=/685x410/smart/nginx/o/2009/12/29/288756t1h9d03.jpg, //f10.pmo.ee/ug_gP1XbchycId4Jt-6KjMRFShM=/1370x820/smart/nginx/o/2009/12/29/288756t1h9d03.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Michael ja Corinna Schumacher.</p><p class="figure__caption--name" itemprop="creator">FOTO: AP / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Saksamaa ajaleht Bunte väidab, et on saanud enda valdusesse dokumendid selle kohta, kes ja kuidas käib ümber seitsmekordse vormel 1 maailmameistri Michael Schumacheri varadega.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ymbnfr0v9i" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2a4dzop1oj" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tasub märkida, et Bunte pidi aasta eest maksma kümneid tuhandeid eurosid valuraha artikli eest, kus väideti, et Schumacher on võimeline kõndima. Nüüd kirjutab leht aga, et 2013. aastal mäesuusaõnnetuses raske peavigastuse saanud Schumacheri naine Corinna taotlaes 2014. aasta aprillis kohtult õigust abikaasa varade eest hoolitseda.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Bunte väitel on neil koopia dokumendist, mille Corinna Schumacher esitas Nyoni kohtule 2014. aasta 7. aprillil. Selles palub ta õigust hoolitseda mehe äride eest, viidates sellele, et varade omanik on «teovõimetus seisundis».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lehe kinnitusel avaldus ka rahuldati ja Corinna nimetati Michaeli varade hooldajaks. Šveitsi seadused näevad samas ette, et suuremad tehingud – nagu näiteks kinnisvara müük või laenude võtmine – eeldavad siiski eraldi kohtu nõusolekut.</p></div><div class="article-body__item article-body__item--cxense-recommendations"><cxense-recommendations title="Soovitame lugeda" :article-id="4478818"></cxense-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Bunte märgib aga, et isegi täie tervise juures olles ja võidu kihutades ei vastutanud Schumacher oma varanduse eest ainuisikuliselt. 1992. aastal olevat sakslane allkirjastanud dokumendi, millega volitas oma isa Rolfi tegelema kõigi tema kinnisvaratehingutega. Mõlema väite tõestuseks toob Bunte ära dokumentide viitenumbrid. Tänasel päeval hinnatakse Schumacheri varade suuruseks üle 650 miljonit euro.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Schumacheri tervisliku seisundi kohta teab täit tõde vaid käputäis inimesi ning pärast 2014. aasta suve pole sakslase olukorra kohta ühtegi selget avaldust tehtud. Toona teatati, et ta pole enam kunstlikus koomas. Aasta tagasi andis kohus Buntele eelkirjeldatud põhjusel korralduse maksta Schumacheri perekonnale valeväidete eest valurahaks 50 000 eurot. Kohtuprotsessi käigus tunnistas Schumacheride perekonnaadvokaat Rolf Damm, et võidusõidulegend ei suuda isegi iseseisvalt püsti seista.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/414908/corinna-schumacher">Corinna Schumacher</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/5058/michael-schumacher">Michael Schumacher</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4478818"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4478818" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#008e79" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4478818" :comment-count="0" article-url="https://sport.postimees.ee/4478818/skandaalne-ajaleht-avaldas-schumacheri-ja-tema-naise-kohta-uusi-vaiteid"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-yr8m4jzgi2" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ep45bmjsh6" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3703" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6n0j87wcwe" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4478040/endiselt-voiduta-hamilton-mercedes-pole-praegu-kiiruselt-parim-meeskond" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/G1rwGlaVJ7krUv6zYpzBx8X2OUs=/1000x435/filters:focal(820x397:2393x2325)/nginx/o/2018/04/24/7806691t1h63a1.jpg" data-lazy-src-x2="//f12.pmo.ee/Y_3HciwF9Tu3Vd9Yn6eQj5bcs3o=/2000x870/filters:focal(820x397:2393x2325)/nginx/o/2018/04/24/7806691t1h63a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3341" class="list-article__section-label slab" style="color: #008e79">F1</a> <a href="https://sport.postimees.ee/4478040/endiselt-voiduta-hamilton-mercedes-pole-praegu-kiiruselt-parim-meeskond" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endiselt võiduta Hamilton: Mercedes pole praegu kiiruselt parim meeskond</span> </a><a href="https://sport.postimees.ee/4478040/endiselt-voiduta-hamilton-mercedes-pole-praegu-kiiruselt-parim-meeskond" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4477514/red-bulli-pealik-teab-kuidas-ricciardot-meeskonnas-hoida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/OjHQFeY0IoD4Pvj9HGaCkE89Ad8=/335x190/smart/nginx/o/2018/04/23/7805316t1h40d5.jpg" data-lazy-src-x2="//f8.pmo.ee/ymjsfpmFsbN35gvjELVvWejXR2g=/670x380/smart/nginx/o/2018/04/23/7805316t1h40d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3341" class="list-article__section-label slab" style="color: #008e79">F1</a> <a href="https://sport.postimees.ee/4477514/red-bulli-pealik-teab-kuidas-ricciardot-meeskonnas-hoida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Red Bulli pealik teab, kuidas Ricciardot meeskonnas hoida</span> </a><a href="https://sport.postimees.ee/4477514/red-bulli-pealik-teab-kuidas-ricciardot-meeskonnas-hoida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4475697/kuhu-jaid-autonaituste-ja-voidusoitude-vihmavarjutudrukud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/QTvXWsMB7iKVWFYAbcfkvE5eaBA=/335x190/filters:focal(1116x686:1704x1519)/nginx/o/2018/04/20/7799887t1h1f75.jpg" data-lazy-src-x2="//f7.pmo.ee/xmCzsnsgluJ7sayaCJ2Gx83dyU8=/670x380/filters:focal(1116x686:1704x1519)/nginx/o/2018/04/20/7799887t1h1f75.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a> <a href="https://sobranna.postimees.ee/4475697/kuhu-jaid-autonaituste-ja-voidusoitude-vihmavarjutudrukud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuhu jäid autonäituste ja võidusõitude vihmavarjutüdrukud?</span> </a><a href="https://sobranna.postimees.ee/4475697/kuhu-jaid-autonaituste-ja-voidusoitude-vihmavarjutudrukud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4476361/luhikese-ajalooga-red-bull-sihib-maagilist-numbrit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Khf4BOznAP1arkuRtMetitT-a80=/685x350/smart/nginx/o/2018/04/20/7799676t1h8719.jpg" data-lazy-src-x2="//f7.pmo.ee/VsDUSYa03xajvUGk2QAxht065CY=/1370x700/smart/nginx/o/2018/04/20/7799676t1h8719.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3341" class="list-article__section-label slab" style="color: #008e79">F1</a> <a href="https://sport.postimees.ee/4476361/luhikese-ajalooga-red-bull-sihib-maagilist-numbrit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lühikese ajalooga Red Bull sihib maagilist numbrit</span> </a><a href="https://sport.postimees.ee/4476361/luhikese-ajalooga-red-bull-sihib-maagilist-numbrit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4476283/mercedese-vormelimeeskond-tegi-hiinas-uue-rekordi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/GAiiuMEpOlndc5FqL_7AP4XTrNI=/335x190/filters:focal(1273x1359:2938x2820)/nginx/o/2018/04/20/7799350t1h068f.jpg" data-lazy-src-x2="//f8.pmo.ee/QnnIGZzttNlixL-JGGI_0y9h_Ew=/670x380/filters:focal(1273x1359:2938x2820)/nginx/o/2018/04/20/7799350t1h068f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3341" class="list-article__section-label slab" style="color: #008e79">F1</a> <a href="https://sport.postimees.ee/4476283/mercedese-vormelimeeskond-tegi-hiinas-uue-rekordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mercedese vormelimeeskond tegi Hiinas uue rekordi</span> </a><a href="https://sport.postimees.ee/4476283/mercedese-vormelimeeskond-tegi-hiinas-uue-rekordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4476266/itaalia-meedia-valis-valja-raikkoneni-asendaja-ferraris" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/O6Hy4m8oWm8qKrsJOiCDYwQhqBA=/335x190/filters:focal(698x1422:2678x3346)/nginx/o/2018/04/20/7799240t1hf7a9.jpg" data-lazy-src-x2="//f9.pmo.ee/3290zBulqB1riqbjy00xA0IL9fs=/670x380/filters:focal(698x1422:2678x3346)/nginx/o/2018/04/20/7799240t1hf7a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3341" class="list-article__section-label slab" style="color: #008e79">F1</a> <a href="https://sport.postimees.ee/4476266/itaalia-meedia-valis-valja-raikkoneni-asendaja-ferraris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Itaalia meedia valis välja Räikköneni asendaja Ferraris</span> </a><a href="https://sport.postimees.ee/4476266/itaalia-meedia-valis-valja-raikkoneni-asendaja-ferraris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4475915/pikaaegne-tiimikaaslane-kuulis-schumacherist-kurbi-uudiseid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/fQUrBERyGRjfnEg_siLOIRurhws=/685x350/smart/nginx/o/2018/04/20/7798191t1h312d.jpg" data-lazy-src-x2="//f12.pmo.ee/8A3G0UBmY94756daU1Esbb4rlkI=/1370x700/smart/nginx/o/2018/04/20/7798191t1h312d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3341" class="list-article__section-label slab" style="color: #008e79">F1</a> <a href="https://sport.postimees.ee/4475915/pikaaegne-tiimikaaslane-kuulis-schumacherist-kurbi-uudiseid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pikaaegne tiimikaaslane kuulis Schumacherist kurbi uudiseid</span> </a><a href="https://sport.postimees.ee/4475915/pikaaegne-tiimikaaslane-kuulis-schumacherist-kurbi-uudiseid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4472035/saade-vormel-1-maailmas-paljastas-avaosas-mclareni-edu-saladuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/KUjbYCR70ZLItKEq938VQjeSzwY=/335x190/smart/nginx/o/2018/04/19/7797602t1h4482.jpg" data-lazy-src-x2="//f9.pmo.ee/U6JCTvBbGrXRewkgTdPA57pj5f4=/670x380/smart/nginx/o/2018/04/19/7797602t1h4482.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23:29</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3341" class="list-article__section-label slab" style="color: #008e79">F1</a> <a href="https://sport.postimees.ee/4472035/saade-vormel-1-maailmas-paljastas-avaosas-mclareni-edu-saladuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saade «Vormel 1 maailmas» paljastas avaosas McLareni edu saladuse</span> </a><a href="https://sport.postimees.ee/4472035/saade-vormel-1-maailmas-paljastas-avaosas-mclareni-edu-saladuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4472035/saade-vormel-1-maailmas-paljastas-avaosas-mclareni-edu-saladuse" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/XKShbojYn1Y9idy29hDk98MSo1I=/230x130/smart/nginx/o/2018/04/19/7797602t1h4482.jpg" srcset="//f9.pmo.ee/XKShbojYn1Y9idy29hDk98MSo1I=/230x130/smart/nginx/o/2018/04/19/7797602t1h4482.jpg, //f9.pmo.ee/IbwSm9ELE4KEEGMqYkCcvGIU3ZA=/460x260/smart/nginx/o/2018/04/19/7797602t1h4482.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23:29</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4475211/suure-edasisammu-teinud-mclaren-noolib-jalle-igalt-etapilt-punkte" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/As2L_AcenFRWqWjQzDomwga1M8I=/335x190/filters:focal(1322x1615:3421x2998)/nginx/o/2018/04/19/7796198t1h24d5.jpg" data-lazy-src-x2="//f9.pmo.ee/QhVmYLSpUlzYlITfdTrwi_1ePjE=/670x380/filters:focal(1322x1615:3421x2998)/nginx/o/2018/04/19/7796198t1h24d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3341" class="list-article__section-label slab" style="color: #008e79">F1</a> <a href="https://sport.postimees.ee/4475211/suure-edasisammu-teinud-mclaren-noolib-jalle-igalt-etapilt-punkte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suure edasisammu teinud McLaren noolib jälle igalt etapilt punkte?</span> </a><a href="https://sport.postimees.ee/4475211/suure-edasisammu-teinud-mclaren-noolib-jalle-igalt-etapilt-punkte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4475073/katkend-raikkoneni-biograafiast-oleks-hea-kui-f1-s-saaks-voistelda-tundmatuna" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/tVXy6pYmgXw8zN-vXkm1H_NhpUw=/685x350/smart/nginx/o/2018/04/18/7795935t1hf529.jpg" data-lazy-src-x2="//f7.pmo.ee/-znXTE3jjdUvUF51dVigpGTgMEc=/1370x700/smart/nginx/o/2018/04/18/7795935t1hf529.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3341" class="list-article__section-label slab" style="color: #008e79">F1</a> <a href="https://sport.postimees.ee/4475073/katkend-raikkoneni-biograafiast-oleks-hea-kui-f1-s-saaks-voistelda-tundmatuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katkend Räikköneni biograafiast: oleks hea, kui F1-s saaks võistelda tundmatuna</span> <span class="list-article__additional-headline">Raamat tuleb ka Eestis müügile</span> </a><a href="https://sport.postimees.ee/4475073/katkend-raikkoneni-biograafiast-oleks-hea-kui-f1-s-saaks-voistelda-tundmatuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4h33pwu1jt" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a2sc4kytks" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4474373/vormelilegend-paases-uliohtlikust-kasvajast-eluga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/X0UZ6rSRhWIMhUSrx42aC7TsA30=/685x350/filters:focal(901x526:3138x2884)/nginx/o/2018/04/17/7794345t1h3906.jpg" data-lazy-src-x2="//f11.pmo.ee/lPak_ZVXI25Zg1EwRegubHoCmD8=/1370x700/filters:focal(901x526:3138x2884)/nginx/o/2018/04/17/7794345t1h3906.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3341" class="list-article__section-label slab" style="color: #008e79">F1</a> <a href="https://sport.postimees.ee/4474373/vormelilegend-paases-uliohtlikust-kasvajast-eluga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vormelilegend pääses üliohtlikust kasvajast eluga</span> </a><a href="https://sport.postimees.ee/4474373/vormelilegend-paases-uliohtlikust-kasvajast-eluga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4473743/sel-hooajal-on-boksipeatustes-toimunud-juba-viis-ohtlikku-intsidenti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/o-yHym6AHwwebklFn9ex8C2h9nU=/335x190/smart/nginx/o/2018/04/08/7765759t1h40e8.jpg" data-lazy-src-x2="//f8.pmo.ee/tY_6rf6gHHuno0Y0lslsrJ4HtPw=/670x380/smart/nginx/o/2018/04/08/7765759t1h40e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3341" class="list-article__section-label slab" style="color: #008e79">F1</a> <a href="https://sport.postimees.ee/4473743/sel-hooajal-on-boksipeatustes-toimunud-juba-viis-ohtlikku-intsidenti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sel hooajal on boksipeatustes toimunud juba viis ohtlikku intsidenti</span> </a><a href="https://sport.postimees.ee/4473743/sel-hooajal-on-boksipeatustes-toimunud-juba-viis-ohtlikku-intsidenti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4473487/video-puhas-nauding-nii-moodus-ricciardo-hiina-gp-l-kolmest-suurest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/qOS0k4mpgdBvh-CAw11s7Ld3Pvs=/335x190/smart/nginx/o/2018/04/17/7792275t1hac60.jpg" data-lazy-src-x2="//f12.pmo.ee/hvAmoj_ahrNZSUNa5c7IcxYuDzM=/670x380/smart/nginx/o/2018/04/17/7792275t1hac60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4473487/video-puhas-nauding-nii-moodus-ricciardo-hiina-gp-l-kolmest-suurest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: puhas nauding! Nii möödus Ricciardo Hiina GP-l kolmest suurest</span> </a><a href="https://sport.postimees.ee/4473487/video-puhas-nauding-nii-moodus-ricciardo-hiina-gp-l-kolmest-suurest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4473255/isa-verstappen-kritiseeris-poega-olen-temas-pettunud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Q1H1z1slVKcJSNeLfd1Wm8knkjk=/685x350/smart/nginx/o/2018/04/17/7791819t1h4694.jpg" data-lazy-src-x2="//f7.pmo.ee/RVsEQ0PIg1-nm2EAT7npgkRmWHg=/1370x700/smart/nginx/o/2018/04/17/7791819t1h4694.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3341" class="list-article__section-label slab" style="color: #008e79">F1</a> <a href="https://sport.postimees.ee/4473255/isa-verstappen-kritiseeris-poega-olen-temas-pettunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Isa Verstappen kritiseeris poega: olen temas pettunud</span> </a><a href="https://sport.postimees.ee/4473255/isa-verstappen-kritiseeris-poega-olen-temas-pettunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4472469/fia-voistlusdirektor-verstappen-peab-nuud-olema-ettevaatlik" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/8MW1KsCYfErISnUpmI-PQVMUDTo=/335x190/smart/nginx/o/2018/04/11/7772319t1h86a3.jpg" data-lazy-src-x2="//f10.pmo.ee/zlbY_DJMfN0zTrY7foimMPSPJVE=/670x380/smart/nginx/o/2018/04/11/7772319t1h86a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3341" class="list-article__section-label slab" style="color: #008e79">F1</a> <a href="https://sport.postimees.ee/4472469/fia-voistlusdirektor-verstappen-peab-nuud-olema-ettevaatlik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FIA võistlusdirektor: Verstappen peab nüüd olema ettevaatlik</span> </a><a href="https://sport.postimees.ee/4472469/fia-voistlusdirektor-verstappen-peab-nuud-olema-ettevaatlik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4471993/sebastian-vettel-kirus-hiina-gp-kohtunikke" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/g3F3jd0yG2NNGJD4jmbw0PMK7tY=/335x190/filters:focal(2327x324:3602x1928)/nginx/o/2018/04/16/7789269t1hc94a.jpg" data-lazy-src-x2="//f9.pmo.ee/2EswDivWL9uWeOGmUEk3_hwcQQg=/670x380/filters:focal(2327x324:3602x1928)/nginx/o/2018/04/16/7789269t1hc94a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3341" class="list-article__section-label slab" style="color: #008e79">F1</a> <a href="https://sport.postimees.ee/4471993/sebastian-vettel-kirus-hiina-gp-kohtunikke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sebastian Vettel kirus Hiina GP kohtunikke</span> </a><a href="https://sport.postimees.ee/4471993/sebastian-vettel-kirus-hiina-gp-kohtunikke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4471505/hea-onn-pani-daniel-ricciardo-saapast-sampanjat-ruupama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/U6eFuvfGsL78_GxQLFeFD14Im1c=/685x350/filters:focal(441x167:989x837)/nginx/o/2018/04/15/7787583t1h1f34.jpg" data-lazy-src-x2="//f11.pmo.ee/M4otfWsHHsq6mz8vJo49CZpTg2g=/1370x700/filters:focal(441x167:989x837)/nginx/o/2018/04/15/7787583t1h1f34.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3341" class="list-article__section-label slab" style="color: #008e79">F1</a> <a href="https://sport.postimees.ee/4471505/hea-onn-pani-daniel-ricciardo-saapast-sampanjat-ruupama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea õnn pani Daniel Ricciardo saapast šampanjat rüüpama</span> </a><a href="https://sport.postimees.ee/4471505/hea-onn-pani-daniel-ricciardo-saapast-sampanjat-ruupama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4471779/mercedese-pealik-kritiseeris-autot-ja-hamiltoni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/32xBvpwlPTdRrEmHeE1-APuxdM4=/335x190/smart/nginx/o/2018/04/13/7779837t1h7e09.jpg" data-lazy-src-x2="//f9.pmo.ee/WPlxw1EHMdRCKod_GYZgTwFxXgE=/670x380/smart/nginx/o/2018/04/13/7779837t1h7e09.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/164" class="list-article__section-label slab" style="color: #008e79">Autosport</a> <a href="https://sport.postimees.ee/4471779/mercedese-pealik-kritiseeris-autot-ja-hamiltoni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mercedese pealik kritiseeris autot ja Hamiltoni</span> </a><a href="https://sport.postimees.ee/4471779/mercedese-pealik-kritiseeris-autot-ja-hamiltoni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4471347/uskumatu-statistika-ricciardo-ei-vaja-etapivoiduks-head-tulemust-ajasoidust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/rW2LGdOb2RViTEUqdofYYg6r3gs=/335x190/smart/nginx/o/2018/04/15/7784961t1h2a7b.jpg" data-lazy-src-x2="//f8.pmo.ee/Hfj2cxdzt5TagesbjzeRGERq4NU=/670x380/smart/nginx/o/2018/04/15/7784961t1h2a7b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3341" class="list-article__section-label slab" style="color: #008e79">F1</a> <a href="https://sport.postimees.ee/4471347/uskumatu-statistika-ricciardo-ei-vaja-etapivoiduks-head-tulemust-ajasoidust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatu statistika: Ricciardo ei vaja etapivõiduks head tulemust ajasõidust</span> </a><a href="https://sport.postimees.ee/4471347/uskumatu-statistika-ricciardo-ei-vaja-etapivoiduks-head-tulemust-ajasoidust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4471331/verstappen-kommenteeris-avariid-vetteliga-loomulikult-on-see-minu-suu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/h-tNdDqns9XxiHMY2OKEzMhVXdE=/685x350/filters:focal(2025x758:3242x1841)/nginx/o/2018/04/15/7784911t1he994.jpg" data-lazy-src-x2="//f10.pmo.ee/uzoe3PzyXIRGdppt_LDiRss137c=/1370x700/filters:focal(2025x758:3242x1841)/nginx/o/2018/04/15/7784911t1he994.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3341" class="list-article__section-label slab" style="color: #008e79">F1</a> <a href="https://sport.postimees.ee/4471331/verstappen-kommenteeris-avariid-vetteliga-loomulikult-on-see-minu-suu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Verstappen kommenteeris avariid Vetteliga: loomulikult on see minu süü</span> <span class="list-article__additional-headline">Vaata skandaalsest avariist videot!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4471331/verstappen-kommenteeris-avariid-vetteliga-loomulikult-on-see-minu-suu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/4471331/verstappen-kommenteeris-avariid-vetteliga-loomulikult-on-see-minu-suu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tg97rn4s67" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3aqjxgsczw" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4478805/politsei-otsib-suurupis-teadmata-kadunud-relvastatud-kolleegi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/gRNt2Q-LJDwy2n25ndfiqtmrWNM=/1000x435/smart/nginx/o/2018/04/25/7808669t1h7321.jpg" data-lazy-src-x2="//f9.pmo.ee/Ev3ZP66V1a2bEB88JKUgKarUeK0=/2000x870/smart/nginx/o/2018/04/25/7808669t1h7321.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4478805/politsei-otsib-suurupis-teadmata-kadunud-relvastatud-kolleegi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib Harjumaal Suurupis kaduma jäänud relvastatud kolleegi</span> <span class="list-article__additional-headline">Lisatud fotod!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4478805/politsei-otsib-suurupis-teadmata-kadunud-relvastatud-kolleegi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/4478805/politsei-otsib-suurupis-teadmata-kadunud-relvastatud-kolleegi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/4478805/politsei-otsib-suurupis-teadmata-kadunud-relvastatud-kolleegi" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="123200"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4478810/pealtnagija-valjamoeldud-ekspert-koostab-fiktiivseid-radooniuuringuid-aga-ametnikud-vaid-laiutavad-kasi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/mimkarsesW9ZZNOhFBny1S-0OiQ=/335x190/filters:focal(759x108:2625x1683)/nginx/o/2017/07/25/6924581t1hce35.jpg" data-lazy-src-x2="//f12.pmo.ee/8ISO3GyJiKyryt50I46I8TfJMw8=/670x380/filters:focal(759x108:2625x1683)/nginx/o/2017/07/25/6924581t1hce35.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4478810/pealtnagija-valjamoeldud-ekspert-koostab-fiktiivseid-radooniuuringuid-aga-ametnikud-vaid-laiutavad-kasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Pealtnägija»: väljamõeldud ekspert koostab fiktiivseid radooniuuringuid, aga ametnikud vaid laiutavad käsi</span> <span class="list-article__additional-headline">Libauuringute alusel pandi püsti üle saja hoone!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4478810/pealtnagija-valjamoeldud-ekspert-koostab-fiktiivseid-radooniuuringuid-aga-ametnikud-vaid-laiutavad-kasi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.postimees.ee/4478810/pealtnagija-valjamoeldud-ekspert-koostab-fiktiivseid-radooniuuringuid-aga-ametnikud-vaid-laiutavad-kasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4478798/blogi-ja-galerii-real-pooras-kaotusseisu-voimalusi-raisanud-bayerni-vastu-voiduks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/EFEPW-MZYNjy79ApQcXYG-fJh3g=/335x190/smart/nginx/o/2018/04/25/7808684t1hb920.jpg" data-lazy-src-x2="//f7.pmo.ee/--fBm9OD8CtQ2J5oE7pwv7Yl24s=/670x380/smart/nginx/o/2018/04/25/7808684t1hb920.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3347" class="list-article__section-label slab" style="color: #008e79">Meistrite liiga</a> <a href="https://sport.postimees.ee/4478798/blogi-ja-galerii-real-pooras-kaotusseisu-voimalusi-raisanud-bayerni-vastu-voiduks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi ja galerii: Real pööras kaotusseisu võimalusi raisanud Bayerni vastu võiduks</span> </a><a href="https://sport.postimees.ee/4478798/blogi-ja-galerii-real-pooras-kaotusseisu-voimalusi-raisanud-bayerni-vastu-voiduks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4478821/suud-puhtaks-ule-50-aastaste-toootsingutest-lopuks-ei-taha-inimene-enam-tanavalegi-minna" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Psk5ksNjuCMtFxwfvoE27Q8GPZ8=/685x350/smart/nginx/o/2016/09/13/5828379t1hafec.jpg" data-lazy-src-x2="//f8.pmo.ee/25tS5CRObfSksqRq2zg06lWnSW8=/1370x700/smart/nginx/o/2016/09/13/5828379t1hafec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4478821/suud-puhtaks-ule-50-aastaste-toootsingutest-lopuks-ei-taha-inimene-enam-tanavalegi-minna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Suud puhtaks» üle 50-aastaste tööotsingutest: lõpuks ei taha inimene enam tänavalegi minna</span> </a><a href="https://www.postimees.ee/4478821/suud-puhtaks-ule-50-aastaste-toootsingutest-lopuks-ei-taha-inimene-enam-tanavalegi-minna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4478795/fotod-ja-video-keskerakond-jattis-huvasti-toompeal-asunud-burooga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/UtAkbfldXEBaWGwfgkhrQXYI7vM=/335x190/filters:focal(1176x106:3817x1797)/nginx/o/2018/04/25/7808489t1h9196.jpg" data-lazy-src-x2="//f12.pmo.ee/jZ5-7SAY3vTaPjswZZ6_kUsLCsM=/670x380/filters:focal(1176x106:3817x1797)/nginx/o/2018/04/25/7808489t1h9196.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">51 fotot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4478795/fotod-ja-video-keskerakond-jattis-huvasti-toompeal-asunud-burooga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: Keskerakond jättis hüvasti Toompeal asunud bürooga</span> </a><a href="https://tallinn.postimees.ee/4478795/fotod-ja-video-keskerakond-jattis-huvasti-toompeal-asunud-burooga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tallinn.postimees.ee/4478795/fotod-ja-video-keskerakond-jattis-huvasti-toompeal-asunud-burooga" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/HwHYEIxwRJLWELM6vNy01TWeqXQ=/230x130/smart/nginx/o/2018/04/25/7808629t1hbd9a.jpg" srcset="//f8.pmo.ee/HwHYEIxwRJLWELM6vNy01TWeqXQ=/230x130/smart/nginx/o/2018/04/25/7808629t1hbd9a.jpg, //f8.pmo.ee/JSPA0oIkNZTf3CPRE6DfzBHG9VA=/460x260/smart/nginx/o/2018/04/25/7808629t1hbd9a.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:29</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4478585/avastus-inimese-eellased-olid-kovad-meresoitjad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/GBMD3GCwgqskhgKzQx5b4rLVkLk=/335x190/filters:focal(64x28:1565x1290)/nginx/o/2018/04/25/7807937t1h096b.jpg" data-lazy-src-x2="//f11.pmo.ee/5LwBrwMFXGn_7dProkISTpDOzEM=/670x380/filters:focal(64x28:1565x1290)/nginx/o/2018/04/25/7807937t1h096b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4478585/avastus-inimese-eellased-olid-kovad-meresoitjad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avastus: inimese eellased olid kõvad meresõitjad</span> </a><a href="https://heureka.postimees.ee/4478585/avastus-inimese-eellased-olid-kovad-meresoitjad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4478790/kersti-kaljulaid-kutsus-norra-kuningapaari-pidulikule-ohtusoogile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/kEyZJZY8kZ-Q3dr95UxsX7CIwpU=/685x350/smart/nginx/o/2018/04/25/7808592t1h1dfa.jpg" data-lazy-src-x2="//f7.pmo.ee/7DUNCGmVAvRqV1YdOD5b_fnTFQs=/1370x700/smart/nginx/o/2018/04/25/7808592t1h1dfa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 fotot</span></span></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4478790/kersti-kaljulaid-kutsus-norra-kuningapaari-pidulikule-ohtusoogile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kersti Kaljulaid kutsus Norra kuningapaari pidulikule õhtusöögile </span><span class="list-article__additional-headline">Galerii</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4478790/kersti-kaljulaid-kutsus-norra-kuningapaari-pidulikule-ohtusoogile/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/4478790/kersti-kaljulaid-kutsus-norra-kuningapaari-pidulikule-ohtusoogile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4478774/yana-toom-uritan-tekitada-selget-brusseli-survet" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/b4w0EZwZ0tDAXCFqy8eld0sjN98=/335x190/filters:focal(366x1366:2758x3614)/nginx/o/2018/03/01/7648813t1h765f.jpg" data-lazy-src-x2="//f11.pmo.ee/RmkjXKbN6aRIVl3y2Wh52Qu3_X0=/670x380/filters:focal(366x1366:2758x3614)/nginx/o/2018/03/01/7648813t1h765f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4478774/yana-toom-uritan-tekitada-selget-brusseli-survet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">INTERVJUU Yana Toom: üritan tekitada selget Brüsseli survet</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4478774/yana-toom-uritan-tekitada-selget-brusseli-survet/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">15 </span></a><a href="https://www.postimees.ee/4478774/yana-toom-uritan-tekitada-selget-brusseli-survet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://poliitika.postimees.ee/4478438/ratas-toomi-petitsioonist-mittekodanike-oigus-valida-europarlamenti-ei-lahenda-probleeme" itemprop="url">Ratas Toomi petitsioonist: mittekodanike õigus valida europarlamenti ei lahenda probleeme</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4478494/teeme-selgeks-kas-vaktsiinid-koormavad-ja-norgestavad-organismi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/vlgi0zP0QO39e4GwVcwemKNR3XU=/335x190/filters:focal(239x100:4627x3195)/nginx/o/2018/04/25/7807932t1h66b0.jpg" data-lazy-src-x2="//f7.pmo.ee/a5QxSqjdlTmHf-T_Aocgjrx_a_Q=/670x380/filters:focal(239x100:4627x3195)/nginx/o/2018/04/25/7807932t1h66b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4478494/teeme-selgeks-kas-vaktsiinid-koormavad-ja-norgestavad-organismi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teeme selgeks: kas vaktsiinid koormavad ja nõrgestavad organismi?</span> </a><a href="https://tervis.postimees.ee/4478494/teeme-selgeks-kas-vaktsiinid-koormavad-ja-norgestavad-organismi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4478468/blogi-kaks-matspalli-paastnud-kontaveit-voitis-stuttgardis-poorase-maratonmangu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/09-7-EGPWssFHLsbkJS-TIyi8Lc=/685x350/smart/nginx/o/2018/01/19/7498863t1h2449.jpg" data-lazy-src-x2="//f10.pmo.ee/tVZYwn4jfWyMRW7t3jyzWq8T31M=/1370x700/smart/nginx/o/2018/01/19/7498863t1h2449.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/293" class="list-article__section-label slab" style="color: #008e79">Tennis</a> <a href="https://sport.postimees.ee/4478468/blogi-kaks-matspalli-paastnud-kontaveit-voitis-stuttgardis-poorase-maratonmangu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: kaks matšpalli päästnud Kontaveit võitis Stuttgardis pöörase maratonmängu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4478468/blogi-kaks-matspalli-paastnud-kontaveit-voitis-stuttgardis-poorase-maratonmangu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://sport.postimees.ee/4478468/blogi-kaks-matspalli-paastnud-kontaveit-voitis-stuttgardis-poorase-maratonmangu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"></ul></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-3lun5bj0br" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-nrzbinn1ab" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3703" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-jiv2zp4o34" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-k91lr6r1w4" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-3zlo38n0tk" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#008e79"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/SportPostimees" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":124,"type":"section","name":"Sport","description":"Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt","keywords":["sport","jalgpall","korvpall","liiga","medal","võistlus","finaal","mäng","poks","koondis","tiitel",""],"slug":"sport","language":"et","domain":"sport.postimees.ee","meta":{"highlightColor":"#269f8d","social":{"facebook":"https:\/\/www.facebook.com\/PostimeesSport\/","twitter":"https:\/\/twitter.com\/SportPostimees"},"poll":"15113","color":"#008e79","titleBar":"Postimees Sport: Värsked spordiuudised Eestist ja välismaalt","analytics":{"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","lotame":"7599"},"ads":{"bpack":"6"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/124\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/124\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/124\/33f28a1f02298e695ad0f1dafc26cf1e.png","width":256,"height":256}},"editorsChoice":true,"isRootSection":true,"childCount":55,"allowAds":true},"menus":{"mobileSub":3293,"sub":124,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3375}};
    window.section = {"id":3341,"type":"section","name":"F1","description":"Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt","keywords":["sport","jalgpall","korvpall","liiga","medal","võistlus","finaal","mäng","poks","koondis","tiitel",""],"slug":"sport\/f1","language":"et","domain":"sport.postimees.ee","meta":{"analytics":{"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","lotame":"7599"},"ads":{"bpack":"6"},"highlightColor":"#269f8d","social":{"facebook":"https:\/\/www.facebook.com\/PostimeesSport\/","twitter":"https:\/\/twitter.com\/SportPostimees"},"poll":"15113","color":"#008e79","logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/124\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/124\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/124\/33f28a1f02298e695ad0f1dafc26cf1e.png","width":256,"height":256}},"titleBar":"F1","editorsChoice":false,"isRootSection":false,"childCount":1,"allowAds":true},"menus":{"mobileSub":3293,"sub":124,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3375},"sectionBreadcrumb":[{"id":124,"type":"section","name":"Sport","description":"Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt","slug":"sport","language":"et","domain":"sport.postimees.ee","meta":{"highlightColor":"#269f8d","social":{"facebook":"https:\/\/www.facebook.com\/PostimeesSport\/","twitter":"https:\/\/twitter.com\/SportPostimees"},"poll":"15113","color":"#008e79","titleBar":"Postimees Sport: Värsked spordiuudised Eestist ja välismaalt","ads":{"bpack":"6"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/124\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/124\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/124\/33f28a1f02298e695ad0f1dafc26cf1e.png","width":256,"height":256}},"editorsChoice":true,"isRootSection":true,"childCount":55}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-245e2db666aaa39f23b9.js"></script></body></html>