<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#008e79"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/6s4ixOl2GayLv8OVi-vrCW7mmkw=/16x16/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XB62iECQl8Sh9OBUwOMPJyXSXpE=/32x32/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/adnz7H7D6CS4KzPGHzP7EqIzLpg=/192x192/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/n_meCPfHG9FBe1Z_uFzAiZKMVaA=/256x256/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/x9PLgYXZiLmKgTM25cmNWBEnYl0=/180x180/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/nQIvQdU39kCo10YMXmJSdtJYnpQ=/1200x630/filters:focal(646x38:2228x816)/nginx/o/2017/08/27/7034621t1h6220.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Toobal lõpetas hooaja kasutu finaalivõiduga ja liitub lõpuks koondisega"><meta property="og:url" content="https://sport.postimees.ee/4484544/toobal-lopetas-hooaja-kasutu-finaalivoiduga-ja-liitub-lopuks-koondisega"><meta property="og:site_name" content="Sport"><meta property="og:description" content="Nädalavahetusel lõppes Eesti rahvusmeeskonna kapteni Kert Toobali hooaeg Prantsusmaal, kui eestlane aitas Rennes Volley üleminekumängude finaalis võidule. Nii tagati ametlikult koht kõrgliigas ka järgmiseks hooajaks."><meta property="og:type" content="article"><meta property="article:section" content="Võrkpall"><meta name="description" content="Nädalavahetusel lõppes Eesti rahvusmeeskonna kapteni Kert Toobali hooaeg Prantsusmaal, kui eestlane aitas Rennes Volley üleminekumängude finaalis võidule. Nii tagati ametlikult koht kõrgliigas ka järgmiseks hooajaks."><meta name="keywords" content="eesti võrkpallikoondis, kert toobal, rennes volley"><meta name="cXenseParse:recs:publishtime" content="2018-05-07T16:01:08+03:00"><meta property="article:modified_time" content="2018-05-07T16:10:17+03:00"><meta name="cXenseParse:articleid" content="4484544"><meta name="cXenseParse:taxonomy" content="sport/vorkpall"><link rel="canonical" href="https://sport.postimees.ee/4484544/toobal-lopetas-hooaja-kasutu-finaalivoiduga-ja-liitub-lopuks-koondisega"><link rel="alternate" href="https://m.postimees.ee/section/124/4484544"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sport.postimees.ee/rss"><title>Toobal lõpetas hooaja kasutu finaalivõiduga ja liitub lõpuks koondisega - Võrkpall - Postimees Sport: Värsked spordiuudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-5215ea5ef161cc975bf5.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #008e79;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #008e79;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #008e79;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 142, 121, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-124 article-4484544"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">esmaspäev, 7. mai 2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SportPostimees" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://sport.postimees.ee"><span class="header-logo__section slab">Sport</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sport.postimees.ee/4455469/valikutes-vaba-kuidas-venemaa-koondislasest-poeg-narva-transi-tuurimeest-toetab" class="quote__text">Vahel kuulen, et teil siin Eestis on küllaltki palju rahulolematust. Sageli ma ei mõista, miks te ise oma jalgpalliga rahul ei ole!? </a><a href="https://sport.postimees.ee/4455469/valikutes-vaba-kuidas-venemaa-koondislasest-poeg-narva-transi-tuurimeest-toetab" class="quote__author section-border-color"><span class="slab section-font-color">Narva Transi peatreener Adjam Kuzjajev</span></a></div><a href="https://sport.postimees.ee/4455469/valikutes-vaba-kuidas-venemaa-koondislasest-poeg-narva-transi-tuurimeest-toetab" class="quote__image"><img src="//f10.pmo.ee/apfcIFSzGkm41ldQJ-uYWNnV_4g=/72x72/smart/nginx/o/2018/03/30/7738525t1h855d.jpg" srcset="//f10.pmo.ee/apfcIFSzGkm41ldQJ-uYWNnV_4g=/72x72/smart/nginx/o/2018/03/30/7738525t1h855d.jpg, //f10.pmo.ee/C1F7y9k735x_YfmJWKaEPL171Yw=/144x144/smart/nginx/o/2018/03/30/7738525t1h855d.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://siil2018.postimees.ee" target="_self" class="menu-item menu-item--important">Siil 2018</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container submenu-container--has-floating-elements"><div class="menu-items menu-items--sub slab"><div><a href="https://sport.postimees.ee/section/3429" target="_self" class="menu-item">Spordireporter</a></div><div><a href="https://sport.postimees.ee/section/4049" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://sport.postimees.ee/section/3337" target="_self" class="menu-item">WRC</a></div><div><a href="http://sport.postimees.ee/section/3341" target="_self" class="menu-item">F1</a></div><div><a href="https://sport.postimees.ee/section/293" target="_self" class="menu-item">Tennis</a></div><div><a href="https://sport.postimees.ee/section/154" target="_self" class="menu-item">Jalgpall</a></div><div><a href="https://sport.postimees.ee/section/146" target="_self" class="menu-item">Korvpall</a></div><div><a href="https://sport.postimees.ee/section/150" target="_self" class="menu-item section-font-color menu-item--active">Võrkpall</a></div><div><a href="https://sport.postimees.ee/section/161" target="_self" class="menu-item">Kergejõustik</a></div><div><a href="https://sport.postimees.ee/section/504" target="_self" class="menu-item">Talisport</a></div><div class="menu-item--container"><a href="#" target="_self" class="menu-item">Kõik spordialad</a><div class="menu-children-container" style="-webkit-column-count: 4; column-count: 4;"><a href="https://sport.postimees.ee/section/854" target="_self" class="section-bg-color-hover-with-opacity">Jalgratas</a> <a href="https://purjetamine.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Purjetamine</a> <a href="https://sport.postimees.ee/section/3597" target="_self" class="section-bg-color-hover-with-opacity">Sõudmine</a> <a href="https://sport.postimees.ee/section/3595" target="_self" class="section-bg-color-hover-with-opacity">Vehklemine</a> <a href="https://ratsutamine.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Ratsutamine</a> <a href="https://sport.postimees.ee/section/3995" target="_self" class="section-bg-color-hover-with-opacity">Maadlus</a> <a href="https://sport.postimees.ee/section/3997" target="_self" class="section-bg-color-hover-with-opacity">Judo</a> <a href="https://sport.postimees.ee/section/1402" target="_self" class="section-bg-color-hover-with-opacity">Võitlussport</a> <a href="https://sport.postimees.ee/section/3999" target="_self" class="section-bg-color-hover-with-opacity">Tõstmine</a> <a href="https://sport.postimees.ee/section/4001" target="_self" class="section-bg-color-hover-with-opacity">Poks</a> <a href="https://sport.postimees.ee/section/4003" target="_self" class="section-bg-color-hover-with-opacity">Kulturism ja fitness</a> <a href="https://sport.postimees.ee/section/164" target="_self" class="section-bg-color-hover-with-opacity">Autosport</a> <a href="https://sport.postimees.ee/section/4005" target="_self" class="section-bg-color-hover-with-opacity">Motosport</a> <a href="https://sport.postimees.ee/section/4007" target="_self" class="section-bg-color-hover-with-opacity">Veemoto</a> <a href="https://sport.postimees.ee/section/3607" target="_self" class="section-bg-color-hover-with-opacity">Jäähoki</a> <a href="https://sport.postimees.ee/section/4009" target="_self" class="section-bg-color-hover-with-opacity">Saalihoki</a> <a href="https://sport.postimees.ee/section/4011" target="_self" class="section-bg-color-hover-with-opacity">NFL</a> <a href="https://sport.postimees.ee/section/4013" target="_self" class="section-bg-color-hover-with-opacity">Ujumine</a> <a href="https://sport.postimees.ee/section/4015" target="_self" class="section-bg-color-hover-with-opacity">Snuuker ja piljard</a> <a href="https://sport.postimees.ee/section/4017" target="_self" class="section-bg-color-hover-with-opacity">Golf</a> <a href="https://sport.postimees.ee/section/4019" target="_self" class="section-bg-color-hover-with-opacity">Laskmine</a> <a href="https://sport.postimees.ee/section/4021" target="_self" class="section-bg-color-hover-with-opacity">Orienteerumine</a> <a href="https://sport.postimees.ee/section/4023" target="_self" class="section-bg-color-hover-with-opacity">Disc-golf</a> <a href="https://sport.postimees.ee/section/4025" target="_self" class="section-bg-color-hover-with-opacity">Aerutamine</a> <a href="https://sport.postimees.ee/section/4027" target="_self" class="section-bg-color-hover-with-opacity">Vibulaskmine</a> <a href="https://sport.postimees.ee/section/4029" target="_self" class="section-bg-color-hover-with-opacity">Triatlon</a> <a href="https://sport.postimees.ee/section/4031" target="_self" class="section-bg-color-hover-with-opacity">Sulgpall</a> <a href="https://sport.postimees.ee/section/4033" target="_self" class="section-bg-color-hover-with-opacity">Võimlemine</a> <a href="https://sport.postimees.ee/section/2365" target="_self" class="section-bg-color-hover-with-opacity">Seiklussport</a> <a href="https://sport.postimees.ee/section/4035" target="_self" class="section-bg-color-hover-with-opacity">Male</a> <a href="https://sport.postimees.ee/section/4037" target="_self" class="section-bg-color-hover-with-opacity">Võistlustants</a> <a href="https://sport.postimees.ee/section/4039" target="_self" class="section-bg-color-hover-with-opacity">Ekstreemsport</a> <a href="https://sport.postimees.ee/section/4041" target="_self" class="section-bg-color-hover-with-opacity">E-sport</a> <a href="https://om2018.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Olümpia</a> <a href="https://sport.postimees.ee/section/4043" target="_self" class="section-bg-color-hover-with-opacity">Parasport</a> <a href="https://sport.postimees.ee/section/4045" target="_self" class="section-bg-color-hover-with-opacity">Doping</a> <a href="https://sport.postimees.ee/section/3411" target="_self" class="section-bg-color-hover-with-opacity">Rahvasport</a> <a href="https://sport.postimees.ee/section/4047" target="_self" class="section-bg-color-hover-with-opacity">Teised alad</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div></div><div class="menu-items menu-items--floating"><a href="//pleier.postimees.ee/section/3481" class="button button--pleier"><span class="info-dot"></span> OTSE</a></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="124" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://sport.postimees.ee"><span class="header-logo__section slab">Sport</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee">Sport</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee/section/150">Võrkpall</a></li><li class="breadcrumb-item">Toobal lõpetas hooaja kasutu finaalivõiduga ja liitub lõpuks koondisega</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Toobal lõpetas hooaja kasutu finaalivõiduga ja liitub lõpuks koondisega</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/98286" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/NSGsWykG-k7wM1mCZoke1TeRpqI=/40x40/smart/nginx/o/2016/12/28/6209015t1haf03.png" srcset="//f12.pmo.ee/NSGsWykG-k7wM1mCZoke1TeRpqI=/40x40/smart/nginx/o/2016/12/28/6209015t1haf03.png, //f12.pmo.ee/9aYr_f1wEyBAhhQHIFtgAzfqWY0=/80x80/smart/nginx/o/2016/12/28/6209015t1haf03.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Postimees Sport</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/4484544/toobal-lopetas-hooaja-kasutu-finaalivoiduga-ja-liitub-lopuks-koondisega%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Toobal lõpetas hooaja kasutu finaalivõiduga ja liitub lõpuks koondisega&url=https://sport.postimees.ee/4484544/toobal-lopetas-hooaja-kasutu-finaalivoiduga-ja-liitub-lopuks-koondisega?utm_source=sport.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Toobal lõpetas hooaja kasutu finaalivõiduga ja liitub lõpuks koondisega&body=Tervitus,%20loe%20siit%3A%20https://sport.postimees.ee/4484544/toobal-lopetas-hooaja-kasutu-finaalivoiduga-ja-liitub-lopuks-koondisega" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://sport.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sport.postimees.ee/4484544/toobal-lopetas-hooaja-kasutu-finaalivoiduga-ja-liitub-lopuks-koondisega/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">7. mai 2018, 16:01</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7034621" image-url="//f8.pmo.ee/yXuGlMBX9CPPeCla15jJk1Fk18Q=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/08/27/7034621t1h6220.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7034621)" src="//f8.pmo.ee/FKAh8pljeebmrZu09AUXPPxs0s4=/685x410/filters:focal(646x38:2228x816)/nginx/o/2017/08/27/7034621t1h6220.jpg" srcset="//f8.pmo.ee/FKAh8pljeebmrZu09AUXPPxs0s4=/685x410/filters:focal(646x38:2228x816)/nginx/o/2017/08/27/7034621t1h6220.jpg, //f8.pmo.ee/7u89cRYj-3j8nf3fty0qi39GGzQ=/1370x820/filters:focal(646x38:2228x816)/nginx/o/2017/08/27/7034621t1h6220.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kert Toobal jätkab suure tõenäosusega karjääri välismaal, sest huvi on olnud suurem, kui ta oskas oodata.</p><p class="figure__caption--name" itemprop="creator">FOTO: Gertrud Aalatare</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Nädalavahetusel lõppes Eesti rahvusmeeskonna kapteni Kert Toobali hooaeg Prantsusmaal, kui eestlane aitas Rennes Volley üleminekumängude finaalis võidule. Nii tagati ametlikult koht kõrgliigas ka järgmiseks hooajaks.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-10rk4uefm4" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-svix75ccgm" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Finaalis saadi 3:0 (25:20, 25:21, 29:27) jagu Narbonne Volleyst. Sidemängijana tegutsev Toobal tegi kaasa kogu kohtumise ja tõi lisaks mängu juhtimisele ka ühe punkti, vahendab <a href="http://www.volley.ee/toobal-aitas-rennes-volley-uleminekumangude-finaalis-voidule" target="_blank">volley.ee</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tegelikkuses olid üleminekumängud kõrgliiga viimaste ja esiliiga esimeste meeskondade vahel sisutühjad, sest juba varasemalt oli otsustatud, et kõik seni kõrgemas seltskonnas mänginud klubid jäävad sinna püsima ja liiga laieneb.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Toobal ütles, et hooaeg oli keeruline. «Lõpetasime võiduga ja vähemalt tegime seda, mida meilt oodati, mitte eriti ilusalt ega stiilselt, aga siiski. Hooaeg oli tõesti raske, eriti detsember ja jaanuar, kus punktivahed olid üsna väikesed. Paar võitu rohkem ja oleks play-offi võinud saada, aga see on iseloomulik Prantsuse liigale, kus ühel hetkel ei piisa enam kui ise ainult võidad, vaid su konkurendid peavad kaotama ka,» kommenteeris sidemängija.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tema sõnul räsisid meeskonda ka mitmed vigastused. «See oli tingitud sellest, et mehed koondises enam ei mängi ja pole nii heas vormis suvel ning kui alustavad hooaega, siis liiga suure hooga ja kõik vigastused löövad välja. Meil on liiga palju vanemaid mängumehi, paar noort ja vihast ja tahtmist täis mängijat oli puudu,» lisas Toobal, kes nüüd liitub Rakveres Eesti koondise laagriga.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/59998/eesti-vorkpallikoondis">eesti võrkpallikoondis</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/21561/kert-toobal">kert toobal</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/71566/rennes-volley">rennes volley</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4484544"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4484544" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#008e79" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4484544" :comment-count="0" article-url="https://sport.postimees.ee/4484544/toobal-lopetas-hooaja-kasutu-finaalivoiduga-ja-liitub-lopuks-koondisega"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-908sgsg2mz" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tq9ndeb8j6" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-36a6k13lul" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4482182/vorkpalli-otsepilt-kas-parnu-teenib-pronksmedali" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/0yDKai6o7ZJNOxv4-eA95oI3n2A=/1000x435/smart/nginx/o/2018/05/02/7820536t1hb605.png" data-lazy-src-x2="//f7.pmo.ee/7kCoZz_xnAn1IVKyaw5QztdfzGw=/2000x870/smart/nginx/o/2018/05/02/7820536t1hb605.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a> <a href="https://sport.postimees.ee/4482182/vorkpalli-otsepilt-kas-parnu-teenib-pronksmedali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrkpalli otsepilt: kas Pärnu teenib pronksmedali?</span> </a><a href="https://sport.postimees.ee/4482182/vorkpalli-otsepilt-kas-parnu-teenib-pronksmedali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4482182/vorkpalli-otsepilt-kas-parnu-teenib-pronksmedali" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/LjSDl5m1kKCJaX_m7-yXXGGfLlM=/230x130/smart/nginx/o/2018/05/02/7820536t1hb605.png" srcset="//f7.pmo.ee/LjSDl5m1kKCJaX_m7-yXXGGfLlM=/230x130/smart/nginx/o/2018/05/02/7820536t1hb605.png, //f7.pmo.ee/P-H4Ggql1x403FjFoNg_0E87NsM=/460x260/smart/nginx/o/2018/05/02/7820536t1hb605.png 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4484090/analuus-tartul-pole-saaremaa-voimsale-vorkpallimootorile-vastust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/xIfyYPySXp1Rgfh8uUXjTqotc7E=/335x190/smart/nginx/o/2018/05/06/7829022t1h9618.jpg" data-lazy-src-x2="//f7.pmo.ee/cEpjthSQFATXdFdZ097qxVHq42o=/670x380/smart/nginx/o/2018/05/06/7829022t1h9618.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a> <a href="https://sport.postimees.ee/4484090/analuus-tartul-pole-saaremaa-voimsale-vorkpallimootorile-vastust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Analüüs: Tartul pole Saaremaa võimsale võrkpallimootorile vastust</span> </a><a href="https://sport.postimees.ee/4484090/analuus-tartul-pole-saaremaa-voimsale-vorkpallimootorile-vastust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4484112/teppan-puuab-louna-koreas-makstavat-ulmepalka" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/MyzsWDoFT60510eYHxyueUDtQjA=/335x190/smart/nginx/o/2018/05/06/7829196t1heed1.jpg" data-lazy-src-x2="//f7.pmo.ee/lK1B5zUJoyuoa1AynezRLjAQV8o=/670x380/smart/nginx/o/2018/05/06/7829196t1heed1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:45</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a> <a href="https://sport.postimees.ee/4484112/teppan-puuab-louna-koreas-makstavat-ulmepalka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teppan püüab Lõuna-Koreas makstavat ulmepalka</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4484112/teppan-puuab-louna-koreas-makstavat-ulmepalka/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/4484112/teppan-puuab-louna-koreas-makstavat-ulmepalka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4484112/teppan-puuab-louna-koreas-makstavat-ulmepalka" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/iHo6Vb3M4vcA71N32bO4qFkvCmg=/230x130/smart/nginx/o/2018/05/06/7829196t1heed1.jpg" srcset="//f7.pmo.ee/iHo6Vb3M4vcA71N32bO4qFkvCmg=/230x130/smart/nginx/o/2018/05/06/7829196t1heed1.jpg, //f7.pmo.ee/1tevlvGUySjEwz6XYFwI-PYELmg=/460x260/smart/nginx/o/2018/05/06/7829196t1heed1.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:45</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4481185/galerii-saaremaa-laks-finaalseeriat-tartu-vastu-esimest-korda-juhtima" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/gK0aIyoFQaNFX6K4FlW7J3dAMHs=/685x350/smart/nginx/o/2018/05/06/7828751t1h8b96.jpg" data-lazy-src-x2="//f11.pmo.ee/ra_dX--pKbb3UlN1_py_WGvmTjQ=/1370x700/smart/nginx/o/2018/05/06/7828751t1h8b96.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">59 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a> <a href="https://sport.postimees.ee/4481185/galerii-saaremaa-laks-finaalseeriat-tartu-vastu-esimest-korda-juhtima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Saaremaa läks finaalseeriat Tartu vastu esimest korda juhtima</span> </a><a href="https://sport.postimees.ee/4481185/galerii-saaremaa-laks-finaalseeriat-tartu-vastu-esimest-korda-juhtima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/4481185/galerii-saaremaa-laks-finaalseeriat-tartu-vastu-esimest-korda-juhtima" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/femuSzZYESMXtQoTksCUfgkM9eE=/230x130/smart/nginx/o/2018/04/30/7816692t1h31a8.jpg" srcset="//f10.pmo.ee/femuSzZYESMXtQoTksCUfgkM9eE=/230x130/smart/nginx/o/2018/04/30/7816692t1h31a8.jpg, //f10.pmo.ee/Y1ZFZAlo5ZTdrjt2xsZVrB92lzU=/460x260/smart/nginx/o/2018/04/30/7816692t1h31a8.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:55:43</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4483781/nolvaku-ja-tiisaare-ilus-turniir-loppes-valusa-kaotusega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/7yjN-AoJPb7XE3sWHZVPV8RcEy8=/335x190/smart/nginx/o/2018/05/03/7822266t1h6df3.jpg" data-lazy-src-x2="//f8.pmo.ee/d0WvDAEUO5nXEYs_4AQ4b_SHLyw=/670x380/smart/nginx/o/2018/05/03/7822266t1h6df3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a> <a href="https://sport.postimees.ee/4483781/nolvaku-ja-tiisaare-ilus-turniir-loppes-valusa-kaotusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nõlvaku ja Tiisaare ilus turniir lõppes valusa kaotusega</span> </a><a href="https://sport.postimees.ee/4483781/nolvaku-ja-tiisaare-ilus-turniir-loppes-valusa-kaotusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4482178/jarelvaadatav-nulliga-selverit-voitnud-parnut-lahutab-pronksist-uks-voit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/KV9DXdcPyAti9mGfl5mdMOtnuw8=/335x190/filters:focal(1238x527:4083x2345)/nginx/o/2018/05/05/7826267t1h416e.jpg" data-lazy-src-x2="//f10.pmo.ee/w1j6kVPCpp7YTtasey8SqSnCXts=/670x380/filters:focal(1238x527:4083x2345)/nginx/o/2018/05/05/7826267t1h416e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:28:21</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a> <a href="https://sport.postimees.ee/4482178/jarelvaadatav-nulliga-selverit-voitnud-parnut-lahutab-pronksist-uks-voit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: nulliga Selverit võitnud Pärnut lahutab pronksist üks võit</span> </a><a href="https://sport.postimees.ee/4482178/jarelvaadatav-nulliga-selverit-voitnud-parnut-lahutab-pronksist-uks-voit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4482178/jarelvaadatav-nulliga-selverit-voitnud-parnut-lahutab-pronksist-uks-voit" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/xi_HFXRjs8SJsJCgmM2pdb0d568=/230x130/smart/nginx/o/2018/05/02/7820534t1hed58.png" srcset="//f11.pmo.ee/xi_HFXRjs8SJsJCgmM2pdb0d568=/230x130/smart/nginx/o/2018/05/02/7820534t1hed58.png, //f11.pmo.ee/7tamKX9CtYoqAfpKVdQ0kJOnkq8=/460x260/smart/nginx/o/2018/05/02/7820534t1hed58.png 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:28:21</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4483639/polluaar-restardist-igauhel-oli-natuke-habi-et-sellise-ketuka-saime" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/chlcc4XyeysqSIrtYw0HalPjHZc=/685x350/smart/nginx/o/2018/05/04/7825009t1h64d6.jpg" data-lazy-src-x2="//f12.pmo.ee/NzwjzZ62559OUrXJGb0GH5C8OaU=/1370x700/smart/nginx/o/2018/05/04/7825009t1h64d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a> <a href="https://sport.postimees.ee/4483639/polluaar-restardist-igauhel-oli-natuke-habi-et-sellise-ketuka-saime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlluäär restardist: igaühel oli natuke häbi, et sellise ketuka saime</span> </a><a href="https://sport.postimees.ee/4483639/polluaar-restardist-igauhel-oli-natuke-habi-et-sellise-ketuka-saime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4483639/polluaar-restardist-igauhel-oli-natuke-habi-et-sellise-ketuka-saime" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/2P2BTY1rZ9MGEZFQFhmCZG6-BKM=/230x130/smart/nginx/o/2018/05/04/7825009t1h64d6.jpg" srcset="//f12.pmo.ee/2P2BTY1rZ9MGEZFQFhmCZG6-BKM=/230x130/smart/nginx/o/2018/05/04/7825009t1h64d6.jpg, //f12.pmo.ee/r27NTcf0iegMeRKhuPPd_nwkEQA=/460x260/smart/nginx/o/2018/05/04/7825009t1h64d6.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:14</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4482173/seeria-viigis-saaremaa-tuli-tartus-rongi-alt-valja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/cx5MCu2kE7HT2M-5zpoau9P_vYo=/335x190/smart/nginx/o/2018/04/12/7777655t1heabd.jpg" data-lazy-src-x2="//f12.pmo.ee/njkj_UZA0ghhx2uoCkC3Q7eHZLw=/670x380/smart/nginx/o/2018/04/12/7777655t1heabd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a> <a href="https://sport.postimees.ee/4482173/seeria-viigis-saaremaa-tuli-tartus-rongi-alt-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seeria viigis! Saaremaa tuli Tartus rongi alt välja</span> <span class="list-article__additional-headline">Mäng järelvaadatav. Lisaks galerii ja videointervjuu.</span> </a><a href="https://sport.postimees.ee/4482173/seeria-viigis-saaremaa-tuli-tartus-rongi-alt-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/4482173/seeria-viigis-saaremaa-tuli-tartus-rongi-alt-valja" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/_hv6qo26Ij4GyPPKbdmm1nBIHEM=/230x130/smart/nginx/o/2018/04/12/7777655t1heabd.jpg" srcset="//f12.pmo.ee/_hv6qo26Ij4GyPPKbdmm1nBIHEM=/230x130/smart/nginx/o/2018/04/12/7777655t1heabd.jpg, //f12.pmo.ee/5_R06zlkyk8AH7AIeHrrzu6tm3Q=/460x260/smart/nginx/o/2018/04/12/7777655t1heabd.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:10:33</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4481177/jarelvaadatav-pronksiseeria-avalahingust-valjus-voitjana-parnu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/ZAhb4cZVcjZLjwEedRWabfw1HGk=/335x190/smart/nginx/o/2018/05/02/7820528t1h7cd4.png" data-lazy-src-x2="//f9.pmo.ee/QWd4KdlSfHFX2J6moVwJI3Fn5SE=/670x380/smart/nginx/o/2018/05/02/7820528t1h7cd4.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:11:16</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a> <a href="https://sport.postimees.ee/4481177/jarelvaadatav-pronksiseeria-avalahingust-valjus-voitjana-parnu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: pronksiseeria avalahingust väljus võitjana Pärnu</span> </a><a href="https://sport.postimees.ee/4481177/jarelvaadatav-pronksiseeria-avalahingust-valjus-voitjana-parnu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4481177/jarelvaadatav-pronksiseeria-avalahingust-valjus-voitjana-parnu" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/dID2xg5l94yq9xZgTM1rQohgWEk=/230x130/smart/nginx/o/2018/05/02/7820528t1h7cd4.png" srcset="//f9.pmo.ee/dID2xg5l94yq9xZgTM1rQohgWEk=/230x130/smart/nginx/o/2018/05/02/7820528t1h7cd4.png, //f9.pmo.ee/U-aWvErxloMBYx2iBZvAGZZ3jPA=/460x260/smart/nginx/o/2018/05/02/7820528t1h7cd4.png 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:11:16</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4482932/eesti-rannavorkpallurid-said-venelastest-jagu-ning-voitsid-mk-etapil-alagrupi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/WosVpeBYbonsHqT6SDbf4DYDkwg=/685x350/smart/nginx/o/2018/05/03/7822266t1h6df3.jpg" data-lazy-src-x2="//f8.pmo.ee/ogmgkxuPWvy_9DPJbpXug_xS3ZA=/1370x700/smart/nginx/o/2018/05/03/7822266t1h6df3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a> <a href="https://sport.postimees.ee/4482932/eesti-rannavorkpallurid-said-venelastest-jagu-ning-voitsid-mk-etapil-alagrupi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti rannavõrkpallurid said venelastest jagu ning võitsid MK-etapil alagrupi</span> </a><a href="https://sport.postimees.ee/4482932/eesti-rannavorkpallurid-said-venelastest-jagu-ning-voitsid-mk-etapil-alagrupi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-l118fw74bg" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zpcoqh1c58" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4482743/eesti-rannavollepaar-tagas-mk-etapil-alagrupist-edasipaasu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/WosVpeBYbonsHqT6SDbf4DYDkwg=/685x350/smart/nginx/o/2018/05/03/7822266t1h6df3.jpg" data-lazy-src-x2="//f8.pmo.ee/ogmgkxuPWvy_9DPJbpXug_xS3ZA=/1370x700/smart/nginx/o/2018/05/03/7822266t1h6df3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a> <a href="https://sport.postimees.ee/4482743/eesti-rannavollepaar-tagas-mk-etapil-alagrupist-edasipaasu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti rannavollepaar tagas MK-etapil alagrupist edasipääsu</span> </a><a href="https://sport.postimees.ee/4482743/eesti-rannavollepaar-tagas-mk-etapil-alagrupist-edasipaasu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4482636/spordireporter-liverpooli-fann-soovib-meistrite-liiga-finaalis-naha-nutvat-ronaldot" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Z0lCbhsVAqEfAtdjAxn7Tv9m_kc=/335x190/smart/nginx/o/2018/05/03/7822056t1h8617.jpg" data-lazy-src-x2="//f8.pmo.ee/rkkBebb9LB1e5fBN_sbBu0JjFpo=/670x380/smart/nginx/o/2018/05/03/7822056t1h8617.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:00</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3429" class="list-article__section-label slab" style="color: #008e79">Spordireporter</a> <a href="https://sport.postimees.ee/4482636/spordireporter-liverpooli-fann-soovib-meistrite-liiga-finaalis-naha-nutvat-ronaldot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Spordireporter»: Liverpooli fänn soovib Meistrite liiga finaalis näha nutvat Ronaldot</span> </a><a href="https://sport.postimees.ee/4482636/spordireporter-liverpooli-fann-soovib-meistrite-liiga-finaalis-naha-nutvat-ronaldot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4482636/spordireporter-liverpooli-fann-soovib-meistrite-liiga-finaalis-naha-nutvat-ronaldot" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/nRF1FvmjN8ADJ8-xmcWPc2hsm38=/230x130/smart/nginx/o/2018/05/03/7822056t1h8617.jpg" srcset="//f8.pmo.ee/nRF1FvmjN8ADJ8-xmcWPc2hsm38=/230x130/smart/nginx/o/2018/05/03/7822056t1h8617.jpg, //f8.pmo.ee/c7PU2VniQFiHy1qfS_eLbFtS9e4=/460x260/smart/nginx/o/2018/05/03/7822056t1h8617.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:00</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4482275/postimehe-aruanne-hiiumaa-austraalia-uhistoo-murdis-saarlased" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/WIWGcrW5mUbrl0zrMSGc6G4_v0M=/335x190/filters:focal(732x171:3073x2411)/nginx/o/2018/05/02/7820739t1hc13f.jpg" data-lazy-src-x2="//f9.pmo.ee/OG7LwOoKZiPAWEwmIo0akihiORs=/670x380/filters:focal(732x171:3073x2411)/nginx/o/2018/05/02/7820739t1hc13f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a> <a href="https://sport.postimees.ee/4482275/postimehe-aruanne-hiiumaa-austraalia-uhistoo-murdis-saarlased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe aruanne: Hiiumaa-Austraalia ühistöö murdis saarlased</span> <span class="list-article__additional-headline">Intervjuud!</span> </a><a href="https://sport.postimees.ee/4482275/postimehe-aruanne-hiiumaa-austraalia-uhistoo-murdis-saarlased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4481153/galerii-ojametsa-maagia-jatkub-tartu-ullatas-finaali-avamangus-saaremaad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/amcxKyYsLZPgaLT9rwLE84UOGiI=/685x350/filters:focal(732x171:3073x2411)/nginx/o/2018/05/02/7820739t1hc13f.jpg" data-lazy-src-x2="//f9.pmo.ee/ELK97e4-5piIPitBnAtE-LHLMos=/1370x700/filters:focal(732x171:3073x2411)/nginx/o/2018/05/02/7820739t1hc13f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 fotot</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a> <a href="https://sport.postimees.ee/4481153/galerii-ojametsa-maagia-jatkub-tartu-ullatas-finaali-avamangus-saaremaad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Ojametsa maagia jätkub – Tartu üllatas finaali avamängus Saaremaad</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4481153/galerii-ojametsa-maagia-jatkub-tartu-ullatas-finaali-avamangus-saaremaad/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/4481153/galerii-ojametsa-maagia-jatkub-tartu-ullatas-finaali-avamangus-saaremaad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4482247/nolvak-ja-tiisaar-paasesid-turgi-mk-etapil-pohiturniirile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/pLn7OMcAPhLD7xmP4FPBx52bknI=/335x190/smart/nginx/o/2018/01/11/7477915t1hf962.jpg" data-lazy-src-x2="//f12.pmo.ee/XT4RCMWfUGvMwVeJK4uNBnv2bhY=/670x380/smart/nginx/o/2018/01/11/7477915t1hf962.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a> <a href="https://sport.postimees.ee/4482247/nolvak-ja-tiisaar-paasesid-turgi-mk-etapil-pohiturniirile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nõlvak ja Tiisaar pääsesid Türgi MK-etapil põhiturniirile</span> </a><a href="https://sport.postimees.ee/4482247/nolvak-ja-tiisaar-paasesid-turgi-mk-etapil-pohiturniirile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4481891/eesti-vorkpallikoondislane-vahetas-koduklubi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/jz-GODvXaaLqj996SlfhB0jPrug=/335x190/filters:focal(448x246:1114x683)/nginx/o/2018/03/15/7690349t1h7756.jpg" data-lazy-src-x2="//f10.pmo.ee/1-zWDItQGKY4v8yCZOVFVFQuJG0=/670x380/filters:focal(448x246:1114x683)/nginx/o/2018/03/15/7690349t1h7756.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a> <a href="https://sport.postimees.ee/4481891/eesti-vorkpallikoondislane-vahetas-koduklubi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti võrkpallikoondislane vahetas koduklubi</span> </a><a href="https://sport.postimees.ee/4481891/eesti-vorkpallikoondislane-vahetas-koduklubi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4481553/suur-finaalseeria-saab-avaloogi-saaremaa-voi-tartu-tali-voi-ojamets" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/cyLay6AQtWdgD4-BtKYKonel0nQ=/685x350/filters:focal(716x129:3280x1735)/nginx/o/2018/05/01/7819045t1heabb.jpg" data-lazy-src-x2="//f9.pmo.ee/osbnizmxUuw1n0dd9vRU3gAYECc=/1370x700/filters:focal(716x129:3280x1735)/nginx/o/2018/05/01/7819045t1heabb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a> <a href="https://sport.postimees.ee/4481553/suur-finaalseeria-saab-avaloogi-saaremaa-voi-tartu-tali-voi-ojamets" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur finaalseeria saab avalöögi: Saaremaa või Tartu, Tali või Ojamets?</span> </a><a href="https://sport.postimees.ee/4481553/suur-finaalseeria-saab-avaloogi-saaremaa-voi-tartu-tali-voi-ojamets" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4481474/kaasani-zeniit-taas-venemaa-meister-cretu-eksklubi-alles-viies" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/yb0LDlWVU2nnnLzWVJIXMK7zsHg=/335x190/filters:focal(69x28:1184x530)/nginx/o/2018/05/01/7818478t1h2730.jpg" data-lazy-src-x2="//f11.pmo.ee/qO9vilR0EjCEEnMrvr7sxI1jl7E=/670x380/filters:focal(69x28:1184x530)/nginx/o/2018/05/01/7818478t1h2730.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a> <a href="https://sport.postimees.ee/4481474/kaasani-zeniit-taas-venemaa-meister-cretu-eksklubi-alles-viies" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaasani Zeniit taas Venemaa meister, Cretu eksklubi alles viies</span> </a><a href="https://sport.postimees.ee/4481474/kaasani-zeniit-taas-venemaa-meister-cretu-eksklubi-alles-viies" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4481407/fotod-tipud-tagasi-kodus-vorkpallikoondis-alustas-rakveres-uhist-ettevalmistuslaagrit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/BkeDoyQMlszPRVBusCc8iSryXFg=/335x190/smart/nginx/o/2018/05/01/7817794t1h2bde.jpg" data-lazy-src-x2="//f8.pmo.ee/wL9Qa5O0ZxqCsgYdin2GTBsYqJY=/670x380/smart/nginx/o/2018/05/01/7817794t1h2bde.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a> <a href="https://sport.postimees.ee/4481407/fotod-tipud-tagasi-kodus-vorkpallikoondis-alustas-rakveres-uhist-ettevalmistuslaagrit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tipud tagasi kodus! Võrkpallikoondis alustas Rakveres ühist ettevalmistuslaagrit</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4481407/fotod-tipud-tagasi-kodus-vorkpallikoondis-alustas-rakveres-uhist-ettevalmistuslaagrit/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/4481407/fotod-tipud-tagasi-kodus-vorkpallikoondis-alustas-rakveres-uhist-ettevalmistuslaagrit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4481130/ojamets-pisivigastustest-kui-rikberg-liigub-siis-teistel-pole-oigust-viriseda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/9cX9IXt-D70giooeeUrjQqw1tMI=/685x350/filters:focal(1105x520:3356x2191)/nginx/o/2018/04/30/7816598t1h6a51.jpg" data-lazy-src-x2="//f9.pmo.ee/LZOoWas_zbm4t90RL2bAWTd2zlA=/1370x700/filters:focal(1105x520:3356x2191)/nginx/o/2018/04/30/7816598t1h6a51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a> <a href="https://sport.postimees.ee/4481130/ojamets-pisivigastustest-kui-rikberg-liigub-siis-teistel-pole-oigust-viriseda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ojamets pisivigastustest: kui Rikberg liigub, siis teistel pole õigust viriseda</span> </a><a href="https://sport.postimees.ee/4481130/ojamets-pisivigastustest-kui-rikberg-liigub-siis-teistel-pole-oigust-viriseda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-prcc2gqpu4" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f3keb60330" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4484467/surnuaias-kaik-kustutas-tragi-naise-elukuunla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/cVih8trDKgBsZ_z6J4gcjuEWXK0=/1000x435/smart/nginx/o/2018/05/07/7830432t1hd02f.jpg" data-lazy-src-x2="//f8.pmo.ee/H-DPMYjrkb4gySsDrY7Q0vfPcZ0=/2000x870/smart/nginx/o/2018/05/07/7830432t1hd02f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a> <a href="https://sakala.postimees.ee/4484467/surnuaias-kaik-kustutas-tragi-naise-elukuunla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Surnuaias käik kustutas tragi naise eluküünla</span> </a><a href="https://sakala.postimees.ee/4484467/surnuaias-kaik-kustutas-tragi-naise-elukuunla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sakala.postimees.ee/4484467/surnuaias-kaik-kustutas-tragi-naise-elukuunla" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="123667"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4484559/tabel-millistele-autodele-sobib-biokutus-ja-millistele-mitte" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/OF0dzOE6pwCnwVqq3fJph-R5YRM=/335x190/smart/nginx/o/2018/05/07/7830512t1h9048.jpg" data-lazy-src-x2="//f7.pmo.ee/eRkaQZwyex4Gu_YGyKRUoKB4O8U=/670x380/smart/nginx/o/2018/05/07/7830512t1h9048.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4484559/tabel-millistele-autodele-sobib-biokutus-ja-millistele-mitte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TABEL: millistele autodele sobib biokütus ja millistele mitte?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/4484559/tabel-millistele-autodele-sobib-biokutus-ja-millistele-mitte/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tarbija24.postimees.ee/4484559/tabel-millistele-autodele-sobib-biokutus-ja-millistele-mitte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4484609/yandex-ohtliku-olukorra-pohjustanud-taksojuht-saab-range-hoiatuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/j57mbm_dqgaD6QCxI1-74gcIZdI=/335x190/smart/nginx/o/2018/05/03/7822967t1heffb.jpg" data-lazy-src-x2="//f7.pmo.ee/e4-HOW4bdrAVDM2HaoqHZiRUp4E=/670x380/smart/nginx/o/2018/05/03/7822967t1heffb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4484609/yandex-ohtliku-olukorra-pohjustanud-taksojuht-saab-range-hoiatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yandex: ohtliku olukorra põhjustanud taksojuht saab range hoiatuse</span> </a><a href="https://tallinn.postimees.ee/4484609/yandex-ohtliku-olukorra-pohjustanud-taksojuht-saab-range-hoiatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4484562/elu24-otsefotod-elina-esitlus-teenis-peaproovis-suure-aplausi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/TlkdWO5OuZoOKNdBbtOKA4Xo4_k=/685x350/filters:focal(591x179:2166x1598)/nginx/o/2018/05/07/7830650t1ha26c.jpg" data-lazy-src-x2="//f10.pmo.ee/vl6Kdp40Qk2nYZzh1Sz1UAOF2fE=/1370x700/filters:focal(591x179:2166x1598)/nginx/o/2018/05/07/7830650t1ha26c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">88 fotot</span></span></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4484562/elu24-otsefotod-elina-esitlus-teenis-peaproovis-suure-aplausi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ELU24 otsefotod: Eurovisiooni esimese poolfinaali peaproov käib, kuidas läheb Elinal</span> </a><a href="https://elu24.postimees.ee/4484562/elu24-otsefotod-elina-esitlus-teenis-peaproovis-suure-aplausi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4484558/video-ja-fotoseeria-inglismaal-rammiti-rajaturvaja-peaaegu-surnuks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/HdS-uNULkvUWbSQ4ju3AzaN77Vk=/335x190/filters:focal(416x145:622x390)/nginx/o/2018/05/07/7830507t1h7210.jpg" data-lazy-src-x2="//f7.pmo.ee/JTzTPWRorex6ut7aALyRUmVQ0m8=/670x380/filters:focal(416x145:622x390)/nginx/o/2018/05/07/7830507t1h7210.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/854" class="list-article__section-label slab" style="color: #008e79">Jalgratas</a> <a href="https://sport.postimees.ee/4484558/video-ja-fotoseeria-inglismaal-rammiti-rajaturvaja-peaaegu-surnuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja fotoseeria: Inglismaal rammiti rajaturvaja peaaegu surnuks</span> </a><a href="https://sport.postimees.ee/4484558/video-ja-fotoseeria-inglismaal-rammiti-rajaturvaja-peaaegu-surnuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4484577/valimisvoitu-tahistanud-saksa-linnapea-jai-runnakus-ilma-hambast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/YwZ1n8uhYc8PjOTU_DF0mP3uXnY=/335x190/filters:focal(968x105:1880x1149)/nginx/o/2018/05/07/7830565t1h557d.jpg" data-lazy-src-x2="//f12.pmo.ee/M3qrAkTsa9AZUQ2LPvUtrRdLgb0=/670x380/filters:focal(968x105:1880x1149)/nginx/o/2018/05/07/7830565t1h557d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4484577/valimisvoitu-tahistanud-saksa-linnapea-jai-runnakus-ilma-hambast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valimisvõitu tähistanud Saksa linnapea jäi rünnakus ilma hambast</span> </a><a href="https://maailm.postimees.ee/4484577/valimisvoitu-tahistanud-saksa-linnapea-jai-runnakus-ilma-hambast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4484478/sylvester-stallone-kehastub-viiendat-korda-ramboks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/_rBQpkdLysRqhK0e3PJt2vYp0s0=/685x350/filters:focal(703x304:1331x1041)/nginx/o/2018/05/07/7830282t1h601f.jpg" data-lazy-src-x2="//f12.pmo.ee/XdhH_GY9ev8afYRDJIfp8CmuPkc=/1370x700/filters:focal(703x304:1331x1041)/nginx/o/2018/05/07/7830282t1h601f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4484478/sylvester-stallone-kehastub-viiendat-korda-ramboks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sylvester Stallone kehastub viiendat korda Ramboks</span> </a><a href="https://elu24.postimees.ee/4484478/sylvester-stallone-kehastub-viiendat-korda-ramboks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4484304/galerii-juri-ratas-viis-juha-sipila-vanalinna-koige-ilusama-vaatega-platvormile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/U1jFXB8FsoEBxGOwja4vakfZdvg=/335x190/smart/nginx/o/2018/05/07/7830360t1h4c9f.jpg" data-lazy-src-x2="//f7.pmo.ee/J4tWqe6GtLQawqZhoO_8DexYqRk=/670x380/smart/nginx/o/2018/05/07/7830360t1h4c9f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4484304/galerii-juri-ratas-viis-juha-sipila-vanalinna-koige-ilusama-vaatega-platvormile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Eesti ja Soome valitsus peavad ajaloolise ühise istungi</span> <span class="list-article__additional-headline">Täiendatud!</span> </a><a href="https://www.postimees.ee/4484304/galerii-juri-ratas-viis-juha-sipila-vanalinna-koige-ilusama-vaatega-platvormile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4484396/video-putin-veeres-ametivannet-andma-uue-patriootliku-limusiiniga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/YP2NhwvIOOl_N9pCQzZYT3ivt24=/335x190/filters:focal(466x271:2735x2038)/nginx/o/2018/05/07/7830116t1hda16.jpg" data-lazy-src-x2="//f9.pmo.ee/4eFbAjR3NmZjm9HH2_naYRRXonI=/670x380/filters:focal(466x271:2735x2038)/nginx/o/2018/05/07/7830116t1hda16.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4484396/video-putin-veeres-ametivannet-andma-uue-patriootliku-limusiiniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Putin veeres ametivannet andma uue patriootliku limusiiniga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4484396/video-putin-veeres-ametivannet-andma-uue-patriootliku-limusiiniga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">15 </span></a><a href="https://maailm.postimees.ee/4484396/video-putin-veeres-ametivannet-andma-uue-patriootliku-limusiiniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4484603/morvas-suudi-moistetud-madsen-kaebab-edasi-vaid-karistuse-pikkuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/TsPnEU9TciW7V5CdbsoVc5ADq9A=/685x350/filters:focal(1780x471:2102x863)/nginx/o/2018/04/25/7807100t1h57a2.jpg" data-lazy-src-x2="//f9.pmo.ee/bHfE0-J00DB_Muyk3fuHycRvFOM=/1370x700/filters:focal(1780x471:2102x863)/nginx/o/2018/04/25/7807100t1h57a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4484603/morvas-suudi-moistetud-madsen-kaebab-edasi-vaid-karistuse-pikkuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mõrvas süüdi mõistetud Madsen kaebab edasi vaid karistuse pikkuse</span> </a><a href="https://maailm.postimees.ee/4484603/morvas-suudi-moistetud-madsen-kaebab-edasi-vaid-karistuse-pikkuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-sqsb5h96ul" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ndyirknex1" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3703" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-uy8kptn9qx" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-usgtyo61jl" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-njy1cjo8cw" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#008e79"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/SportPostimees" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":124,"type":"section","name":"Sport","description":"Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt","keywords":["sport","jalgpall","korvpall","liiga","medal","võistlus","finaal","mäng","poks","koondis","tiitel",""],"slug":"sport","language":"et","domain":"sport.postimees.ee","meta":{"highlightColor":"#269f8d","social":{"facebook":"https:\/\/www.facebook.com\/PostimeesSport\/","twitter":"https:\/\/twitter.com\/SportPostimees"},"poll":"15113","color":"#008e79","titleBar":"Postimees Sport: Värsked spordiuudised Eestist ja välismaalt","analytics":{"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","lotame":"7599"},"ads":{"bpack":"6"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/124\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/124\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/124\/33f28a1f02298e695ad0f1dafc26cf1e.png","width":256,"height":256}},"editorsChoice":true,"isRootSection":true,"childCount":56,"allowAds":true},"menus":{"mobileSub":3293,"sub":124,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3375}};
    window.section = {"id":150,"type":"section","name":"Võrkpall","description":"Postimehe spordiportaali rubriik: Võrkpall. Loe värskeid uudiseid siit","keywords":["võrkpall","avo keel","eesti-läti ühisliiga","eesti võrkpallikoondis","pärnu võrkpalliklubi","tartu bigbank","tallinna selver","ardo kreek","euroopa liiga","oliver venno","gheorghe cretu"],"slug":"sport\/vorkpall","language":"et","domain":"sport.postimees.ee","meta":{"analytics":{"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","lotame":"7599"},"ads":{"bpack":"6"},"highlightColor":"#269f8d","social":{"facebook":"https:\/\/www.facebook.com\/PostimeesSport\/","twitter":"https:\/\/twitter.com\/SportPostimees"},"poll":"15113","color":"#008e79","logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/124\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/124\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/124\/33f28a1f02298e695ad0f1dafc26cf1e.png","width":256,"height":256}},"titleBar":"Võrkpall","editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":3293,"sub":124,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3375},"sectionBreadcrumb":[{"id":124,"type":"section","name":"Sport","description":"Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt","slug":"sport","language":"et","domain":"sport.postimees.ee","meta":{"highlightColor":"#269f8d","social":{"facebook":"https:\/\/www.facebook.com\/PostimeesSport\/","twitter":"https:\/\/twitter.com\/SportPostimees"},"poll":"15113","color":"#008e79","titleBar":"Postimees Sport: Värsked spordiuudised Eestist ja välismaalt","ads":{"bpack":"6"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/124\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/124\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/124\/33f28a1f02298e695ad0f1dafc26cf1e.png","width":256,"height":256}},"editorsChoice":true,"isRootSection":true,"childCount":56}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-5215ea5ef161cc975bf5.js"></script></body></html>