<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#008e79"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/6s4ixOl2GayLv8OVi-vrCW7mmkw=/16x16/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XB62iECQl8Sh9OBUwOMPJyXSXpE=/32x32/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/adnz7H7D6CS4KzPGHzP7EqIzLpg=/192x192/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/n_meCPfHG9FBe1Z_uFzAiZKMVaA=/256x256/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/x9PLgYXZiLmKgTM25cmNWBEnYl0=/180x180/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/hYQFbaxiVOpzcYEDFY9g4oPI80c=/1200x630/filters:focal(428x193:2300x1714)/nginx/o/2018/06/07/7887833t1h43d1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Hispaania jalgpallikoondis jäi MMi eel napilt esikümnesse püsima"><meta property="og:url" content="https://sport.postimees.ee/4500844/hispaania-jalgpallikoondis-jai-mmi-eel-napilt-esikumnesse-pusima"><meta property="og:site_name" content="Sport"><meta property="og:description" content="Eesti jalgpallikoondis langes värskelt avaldatud maailma edetabelis ühe koha võrra, kui paikneb nüüd 94. positsioonil."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta name="description" content="Eesti jalgpallikoondis langes värskelt avaldatud maailma edetabelis ühe koha võrra, kui paikneb nüüd 94. positsioonil."><meta name="keywords" content="eesti jalgpallikoondis, hispaania jalgpallikoondis, Jalgpall, mm2018"><link rel="canonical" href="https://sport.postimees.ee/4500844/hispaania-jalgpallikoondis-jai-mmi-eel-napilt-esikumnesse-pusima"><link rel="alternate" href="https://m.postimees.ee/section/124/4500844"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sport.postimees.ee/rss"><title>Hispaania jalgpallikoondis jäi MMi eel napilt esikümnesse püsima - Uudised - MM 2018 - Postimees Sport: Värsked spordiuudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-21f7e95257c0cc26fd02.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #d20a11;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #d20a11;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #d20a11;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #d20a11 0%, #d20a11 100%);
    color: #d20a11;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(210, 10, 17, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-124 article-4500844"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">N, 07.06.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SportPostimees" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sport.postimees.ee/section/3917" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3917/a3a8280d006a06c8e990207c2950e448.svg" height="50" width="352" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sport.postimees.ee/4496344/vinge-rally-estonia-stardinimekirja-lisandus-ott-tanak" class="quote__text">«Toyota meeskonna jaoks annab Rally Estonial osalemine võimaluse koguda infot võistlusolukorras.» </a><a href="https://sport.postimees.ee/4496344/vinge-rally-estonia-stardinimekirja-lisandus-ott-tanak" class="quote__author section-border-color"><span class="slab section-font-color">Ott Tänak</span></a></div><a href="https://sport.postimees.ee/4496344/vinge-rally-estonia-stardinimekirja-lisandus-ott-tanak" class="quote__image"><img src="//f9.pmo.ee/0L4tdv8VsqA_qES-ou-pjTatZQs=/72x72/filters:focal(2626x649:4414x2290)/nginx/o/2018/05/16/7847749t1h762b.jpg" srcset="//f9.pmo.ee/0L4tdv8VsqA_qES-ou-pjTatZQs=/72x72/filters:focal(2626x649:4414x2290)/nginx/o/2018/05/16/7847749t1h762b.jpg, //f9.pmo.ee/y6MZasCUu8avv9uqK9kpu20bzbw=/144x144/filters:focal(2626x649:4414x2290)/nginx/o/2018/05/16/7847749t1h762b.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container submenu-container--has-floating-elements"><div class="menu-items menu-items--sub slab"><div><a href="https://sport.postimees.ee/section/3919" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://sport.postimees.ee/section/3917/mm2018/schedule/32" target="_self" class="menu-item">Ajakava</a></div><div><a href="https://sport.postimees.ee/section/3917/mm2018/teams/" target="_self" class="menu-item">Koondised</a></div><div><a href="https://sport.postimees.ee/section/3921" target="_self" class="menu-item">MM-päevik</a></div><div><a href="https://sport.postimees.ee/section/3923" target="_self" class="menu-item">Galeriid</a></div><div><a href="https://sport.postimees.ee/section/3925" target="_self" class="menu-item">Videod</a></div></div><div class="menu-items menu-items--floating"><a href="//pleier.postimees.ee/section/3481" class="button button--pleier"><span class="info-dot"></span> OTSE</a></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="124" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://sport.postimees.ee/section/3917" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3917/a3a8280d006a06c8e990207c2950e448.svg" height="45" width="317" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--fifa2018-countdown flex flex--align-items-center flex--justify-content-start"><countdown end="2018-06-14T18:00:00+03:00" format="days:hours:minutes:seconds" separators="päeva:tundi:minutit:sekundit" class="flex flex--align-items-center"><div class="countdown-message slab">Jalgpalli MM-ni jäänud:</div></countdown><a href="https://www.optibet.ee/et/" target="_blank" class="section-branding--fifa2018-countdown__optibet-logo"><img src="/v5/img/logos/optibet.svg" width="110" height="26" alt="optibet"></a></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee">Sport</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee/section/3917">MM 2018</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee/section/3919">Uudised</a></li><li class="breadcrumb-item">Hispaania jalgpallikoondis jäi MMi eel napilt esikümnesse püsima</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Hispaania jalgpallikoondis jäi MMi eel napilt esikümnesse püsima</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/112259" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/Qk9w-Qm3V4ybuGOlLnp1AXEC3jc=/40x40/smart/nginx/o/2017/07/18/6905141t1he295.jpg" srcset="//f7.pmo.ee/Qk9w-Qm3V4ybuGOlLnp1AXEC3jc=/40x40/smart/nginx/o/2017/07/18/6905141t1he295.jpg, //f7.pmo.ee/10aj_MWH_gICbYoMzUDCUUKKMnw=/80x80/smart/nginx/o/2017/07/18/6905141t1he295.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kris Ilves</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/4500844/hispaania-jalgpallikoondis-jai-mmi-eel-napilt-esikumnesse-pusima%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Hispaania jalgpallikoondis jäi MMi eel napilt esikümnesse püsima&url=https://sport.postimees.ee/4500844/hispaania-jalgpallikoondis-jai-mmi-eel-napilt-esikumnesse-pusima?utm_source=sport.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Hispaania jalgpallikoondis jäi MMi eel napilt esikümnesse püsima&body=Tervitus,%20loe%20siit%3A%20https://sport.postimees.ee/4500844/hispaania-jalgpallikoondis-jai-mmi-eel-napilt-esikumnesse-pusima" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://sport.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sport.postimees.ee/4500844/hispaania-jalgpallikoondis-jai-mmi-eel-napilt-esikumnesse-pusima/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">7. juuni 2018, 15:01</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7887833" image-url="//f12.pmo.ee/oJyCiOJ0Ub34O3HuotK5i4rtyr4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/06/07/7887833t1h43d1.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7887833)" src="//f12.pmo.ee/AMOOrFFq7pnAbfo1FCskGRU3T70=/685x410/filters:focal(428x193:2300x1714)/nginx/o/2018/06/07/7887833t1h43d1.jpg" srcset="//f12.pmo.ee/AMOOrFFq7pnAbfo1FCskGRU3T70=/685x410/filters:focal(428x193:2300x1714)/nginx/o/2018/06/07/7887833t1h43d1.jpg, //f12.pmo.ee/Et2uZ38VGIs2mtgksksXfn5sItw=/1370x820/filters:focal(428x193:2300x1714)/nginx/o/2018/06/07/7887833t1h43d1.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Hispaania jalgpallikoondise suurimad staarid Sergio Ramos ja Andres Iniesta.</p><p class="figure__caption--name" itemprop="creator">FOTO: Susana Vera / REUTERS</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eesti jalgpallikoondis langes värskelt avaldatud maailma edetabelis ühe koha võrra, kui paikneb nüüd 94. positsioonil.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-b2le0y9gqe" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nx8hnfjfo2" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Eestist möödus ühe kuuga viis kohta kerkinud Iisrael, kes asub nüüd 93. real. Eesti lähiriikidest hoiab kõrgeimat kohta MM-finaalturniiril osalev Rootsi, kes paikneb 24. (-1) positsioonil. Soome asub 63. (-1), Venemaa 70. (-4), Leedu 126. (+7) ja äsja lõppenud Balti turniiri võitja Läti 129. (+10) kohal.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti alagrupikaaslased Rahvuste liigas paiknevad järgmistel positsioonidel: Kreeka säilitas 44. koha, Ungari langes kahe koha võrra 51. reale ja Soome kerkis ühe koha võrra 63. positsioonile.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Maailma edetabeli esikümnes vahetasid omavahel kohad Poola ja 2010. aasta maailmameister Hispaania, kes paiknevad nüüd vastavalt kaheksandal ja kümnendal kohal. Hispaania järel olev Peruu kaotab hispaanlastele vaid ühe punktiga. Ülejäänud koondised esikümnes säilitasid kohad.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Esikümme: </strong>1. Saksamaa (0), 2. Brasiilia (0), 3. Belgia (0), 4. Portugal (0), 5. Argentina (0), 6. Šveits (0), 7. Prantsusmaa (0), 8. Poola (+2), 9. Tšiili (0) ja 10. Hispaania (-2).</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/10777/eesti-jalgpallikoondis">eesti jalgpallikoondis</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/10808/hispaania-jalgpallikoondis">hispaania jalgpallikoondis</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/540/jalgpall">Jalgpall</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/546613/mm2018">mm2018</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4500844"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4500844" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#d20a11" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4500844" :comment-count="0" article-url="https://sport.postimees.ee/4500844/hispaania-jalgpallikoondis-jai-mmi-eel-napilt-esikumnesse-pusima"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-7ymzhpig5y" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uvu4m06jl8" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-isi3fulf5t" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4498790/tabloo-koigi-mmil-osalevate-koondiste-koik-kontrollmangud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/VVOeUOo1WjUf9ddOqlYP162Sd2c=/1000x435/filters:focal(850x140:2643x2110)/nginx/o/2018/06/04/7882402t1hddb2.jpg" data-lazy-src-x2="//f11.pmo.ee/msKYL6KPtAC1XEjc0P_vsAcWvyU=/2000x870/filters:focal(850x140:2643x2110)/nginx/o/2018/06/04/7882402t1hddb2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3919" class="list-article__section-label slab" style="color: #d20a11">Uudised</a> <a href="https://sport.postimees.ee/4498790/tabloo-koigi-mmil-osalevate-koondiste-koik-kontrollmangud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tabloo: kõigi MMil osalevate koondiste kõik kontrollmängud</span> </a><a href="https://sport.postimees.ee/4498790/tabloo-koigi-mmil-osalevate-koondiste-koik-kontrollmangud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4500742/maroko-toob-eestisse-madridi-reali-ja-juventuse-mangijad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/w6GLm8XpDW-a2bs8Hvqma_oGI4g=/335x190/smart/nginx/o/2018/06/07/7887640t1hf39c.jpg" data-lazy-src-x2="//f11.pmo.ee/WRCJTormlt7TtD6SZL9r464O2XU=/670x380/smart/nginx/o/2018/06/07/7887640t1hf39c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3349" class="list-article__section-label slab" style="color: #008e79">Rahvuskoondised</a> <a href="https://sport.postimees.ee/4500742/maroko-toob-eestisse-madridi-reali-ja-juventuse-mangijad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maroko toob Eestisse Madridi Reali ja Juventuse mängijad</span> </a><a href="https://sport.postimees.ee/4500742/maroko-toob-eestisse-madridi-reali-ja-juventuse-mangijad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4499668/video-kas-madridi-reali-rundaja-andis-aasta-efektseima-soodu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/iPyxbYpOUADX5ugDh2HKaCrT4gs=/335x190/filters:focal(1317x907:3184x2756)/nginx/o/2018/06/05/7884969t1hca60.jpg" data-lazy-src-x2="//f12.pmo.ee/Xx0SfT-sSSZvfODvwv3JnU2PH2o=/670x380/filters:focal(1317x907:3184x2756)/nginx/o/2018/06/05/7884969t1hca60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3919" class="list-article__section-label slab" style="color: #d20a11">Uudised</a> <a href="https://sport.postimees.ee/4499668/video-kas-madridi-reali-rundaja-andis-aasta-efektseima-soodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: kas Madridi Reali ründaja andis aasta efektseima söödu?</span> </a><a href="https://sport.postimees.ee/4499668/video-kas-madridi-reali-rundaja-andis-aasta-efektseima-soodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4499042/kindel-salah-kuulub-mm-finaalturniiril-egiptuse-koosseisu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/J8tS1YXwHMyA_9uC6gEeKO5RaXM=/685x350/filters:focal(216x158:1321x906)/nginx/o/2018/06/04/7883207t1h4d95.jpg" data-lazy-src-x2="//f7.pmo.ee/aynubs7qCBQbeZwJEILDvJ6eFs4=/1370x700/filters:focal(216x158:1321x906)/nginx/o/2018/06/04/7883207t1h4d95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3917" class="list-article__section-label slab" style="color: #d20a11">MM 2018</a> <a href="https://sport.postimees.ee/4499042/kindel-salah-kuulub-mm-finaalturniiril-egiptuse-koosseisu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kindel: Salah kuulub MM-finaalturniiril Egiptuse koosseisu</span> </a><a href="https://sport.postimees.ee/4499042/kindel-salah-kuulub-mm-finaalturniiril-egiptuse-koosseisu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4499004/saksamaa-ullatab-jalle-manchester-city-votmemangija-ei-mahtunud-mm-koondisesse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/HQni1Ift3xGL-BtSoziAyJGIaAU=/335x190/smart/nginx/o/2018/06/04/7883152t1h9f9c.jpg" data-lazy-src-x2="//f10.pmo.ee/Mmwr1XV9keDK7fBIsQBdWD6MX3M=/670x380/smart/nginx/o/2018/06/04/7883152t1h9f9c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3919" class="list-article__section-label slab" style="color: #d20a11">Uudised</a> <a href="https://sport.postimees.ee/4499004/saksamaa-ullatab-jalle-manchester-city-votmemangija-ei-mahtunud-mm-koondisesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksamaa üllatab jälle: Manchester City võtmemängija ei mahtunud MM-koondisesse</span> </a><a href="https://sport.postimees.ee/4499004/saksamaa-ullatab-jalle-manchester-city-votmemangija-ei-mahtunud-mm-koondisesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4498929/video-david-de-gea-rank-eksimus-maksis-hispaaniale-voidu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/fDFPqiAIaJyZTyEnSxsolBFxYFc=/335x190/filters:focal(2813x690:5094x2787)/nginx/o/2018/06/04/7882973t1h81df.jpg" data-lazy-src-x2="//f8.pmo.ee/YRncyQOrwNlHgk-0kYhv5Sc93HI=/670x380/filters:focal(2813x690:5094x2787)/nginx/o/2018/06/04/7882973t1h81df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3917" class="list-article__section-label slab" style="color: #d20a11">MM 2018</a> <a href="https://sport.postimees.ee/4498929/video-david-de-gea-rank-eksimus-maksis-hispaaniale-voidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: David de Gea ränk eksimus maksis Hispaaniale võidu</span> </a><a href="https://sport.postimees.ee/4498929/video-david-de-gea-rank-eksimus-maksis-hispaaniale-voidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4498875/palestiina-vutijuht-kui-messi-tuleb-jeruusalemma-pistke-ta-sargid-polema" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/WGvZ930FG4mPdwmQc3FnsmTQQ58=/685x350/smart/nginx/o/2018/06/04/7882820t1hff5c.jpg" data-lazy-src-x2="//f8.pmo.ee/4_dJ791l9Q6L0bQ0AGr_w79GWUQ=/1370x700/smart/nginx/o/2018/06/04/7882820t1hff5c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3919" class="list-article__section-label slab" style="color: #d20a11">Uudised</a> <a href="https://sport.postimees.ee/4498875/palestiina-vutijuht-kui-messi-tuleb-jeruusalemma-pistke-ta-sargid-polema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Palestiina vutijuht: kui Messi tuleb Jeruusalemma, pistke ta särgid põlema</span> </a><a href="https://sport.postimees.ee/4498875/palestiina-vutijuht-kui-messi-tuleb-jeruusalemma-pistke-ta-sargid-polema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4498841/taani-legendaarne-rundaja-jai-mm-koondisest-valja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/_Wl0ZjGfehtiG0ObXq8MPc0GVmc=/335x190/filters:focal(1070x674:4043x2914)/nginx/o/2018/06/04/7882711t1hfbdf.jpg" data-lazy-src-x2="//f8.pmo.ee/j6MExM9azp_NpUDS9k8z73hknC0=/670x380/filters:focal(1070x674:4043x2914)/nginx/o/2018/06/04/7882711t1hfbdf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3919" class="list-article__section-label slab" style="color: #d20a11">Uudised</a> <a href="https://sport.postimees.ee/4498841/taani-legendaarne-rundaja-jai-mm-koondisest-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taani legendaarne ründaja jäi MM-koondisest välja</span> </a><a href="https://sport.postimees.ee/4498841/taani-legendaarne-rundaja-jai-mm-koondisest-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4498817/tunamullu-levadias-manginud-poolkaitsja-mangib-mm-finaalturniiril" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/bV6T7tiL2r2kTsu779LjarhSp40=/335x190/smart/nginx/o/2018/06/04/7882680t1h484b.jpg" data-lazy-src-x2="//f10.pmo.ee/KS62YrIK4Uo2YtpmK9zO_Eg0UGY=/670x380/smart/nginx/o/2018/06/04/7882680t1h484b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3917" class="list-article__section-label slab" style="color: #d20a11">MM 2018</a> <a href="https://sport.postimees.ee/4498817/tunamullu-levadias-manginud-poolkaitsja-mangib-mm-finaalturniiril" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tunamullu Levadias mänginud poolkaitsja mängib MM-finaalturniiril</span> </a><a href="https://sport.postimees.ee/4498817/tunamullu-levadias-manginud-poolkaitsja-mangib-mm-finaalturniiril" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4498711/video-neymar-naasis-vigastuspausilt-kauni-varavaga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Ua814o1pVMdmrN_4czoSnssBBcQ=/685x350/filters:focal(1175x346:2198x1154)/nginx/o/2018/06/03/7881899t1h7f9d.jpg" data-lazy-src-x2="//f9.pmo.ee/XUdE1saxnw0RtLSUeio7VNdgZEE=/1370x700/filters:focal(1175x346:2198x1154)/nginx/o/2018/06/03/7881899t1h7f9d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3919" class="list-article__section-label slab" style="color: #d20a11">Uudised</a> <a href="https://sport.postimees.ee/4498711/video-neymar-naasis-vigastuspausilt-kauni-varavaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Neymar naasis vigastuspausilt kauni väravaga</span> </a><a href="https://sport.postimees.ee/4498711/video-neymar-naasis-vigastuspausilt-kauni-varavaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lo1505peuf" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ogic70w5gv" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4498499/inglismaa-koondis-kogus-voiduga-nigeeria-vastu-mmiks-enesekindlust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/ysq2Lv83z3vtP0yGPNQBNpJP8f8=/685x350/smart/nginx/o/2018/06/03/7880261t1hff82.jpg" data-lazy-src-x2="//f11.pmo.ee/Yx71F-9TbIZ89lR8wCpIsTKCPiE=/1370x700/smart/nginx/o/2018/06/03/7880261t1hff82.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3919" class="list-article__section-label slab" style="color: #d20a11">Uudised</a> <a href="https://sport.postimees.ee/4498499/inglismaa-koondis-kogus-voiduga-nigeeria-vastu-mmiks-enesekindlust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inglismaa koondis kogus võiduga Nigeeria vastu MMiks enesekindlust</span> </a><a href="https://sport.postimees.ee/4498499/inglismaa-koondis-kogus-voiduga-nigeeria-vastu-mmiks-enesekindlust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4498474/maailmameister-saksamaa-jatkab-viimase-30-aasta-koige-kehvemat-seeriat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/p7dNTT1RvvEj2iB9YNMobpKOJtw=/335x190/smart/nginx/o/2018/06/02/7879942t1h3215.jpg" data-lazy-src-x2="//f12.pmo.ee/1IeCAqxUPVclDJbEHezqVEdN3nc=/670x380/smart/nginx/o/2018/06/02/7879942t1h3215.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3919" class="list-article__section-label slab" style="color: #d20a11">Uudised</a> <a href="https://sport.postimees.ee/4498474/maailmameister-saksamaa-jatkab-viimase-30-aasta-koige-kehvemat-seeriat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmameister Saksamaa jätkab viimase 30 aasta kõige kehvemat seeriat</span> <span class="list-article__additional-headline">Inglismaale võit Nigeeria üle</span> </a><a href="https://sport.postimees.ee/4498474/maailmameister-saksamaa-jatkab-viimase-30-aasta-koige-kehvemat-seeriat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4497863/postimehe-video-jalgpalli-mmi-mangupalli-katsetati-erakordsetes-tingimustes" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/5S6a2EGFj82-1q7xGUPH1KmSa_I=/335x190/smart/nginx/o/2018/06/02/7879073t1h3d48.jpg" data-lazy-src-x2="//f10.pmo.ee/hT1brvdW__yPjV2y25rhAZ4zZmE=/670x380/smart/nginx/o/2018/06/02/7879073t1h3d48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:07</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3919" class="list-article__section-label slab" style="color: #d20a11">Uudised</a> <a href="https://sport.postimees.ee/4497863/postimehe-video-jalgpalli-mmi-mangupalli-katsetati-erakordsetes-tingimustes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe video: jalgpalli MMi mängupalli katsetati erakordsetes tingimustes </span></a><a href="https://sport.postimees.ee/4497863/postimehe-video-jalgpalli-mmi-mangupalli-katsetati-erakordsetes-tingimustes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/4497863/postimehe-video-jalgpalli-mmi-mangupalli-katsetati-erakordsetes-tingimustes" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/RBYzRZrN5oMJKESIsGx9Af9wk40=/230x130/smart/nginx/o/2018/06/02/7879073t1h3d48.jpg" srcset="//f10.pmo.ee/RBYzRZrN5oMJKESIsGx9Af9wk40=/230x130/smart/nginx/o/2018/06/02/7879073t1h3d48.jpg, //f10.pmo.ee/RpUnIeAbXgR1MeC_OvQ58TUVKHs=/460x260/smart/nginx/o/2018/06/02/7879073t1h3d48.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:07</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4496382/video-lionel-messi-moodus-kubaratrikiga-ronaldost" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/JnCpxJeFJIzFHPkHAp3WEWNs54k=/685x350/smart/nginx/o/2018/05/30/7871188t1h665a.jpg" data-lazy-src-x2="//f11.pmo.ee/J20j0H4vUPnEouSZJ9Bk3ihe_qQ=/1370x700/smart/nginx/o/2018/05/30/7871188t1h665a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3919" class="list-article__section-label slab" style="color: #d20a11">Uudised</a> <a href="https://sport.postimees.ee/4496382/video-lionel-messi-moodus-kubaratrikiga-ronaldost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Lionel Messi möödus kübaratrikiga Ronaldost</span> </a><a href="https://sport.postimees.ee/4496382/video-lionel-messi-moodus-kubaratrikiga-ronaldost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4495882/video-neli-aastat-koondisest-eemal-olnud-balotelli-naasis-kiire-varavaga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/EaTDQocVtc8-Mv_DggJVS1G_7E8=/335x190/smart/nginx/o/2018/05/29/7869930t1hcb57.jpg" data-lazy-src-x2="//f9.pmo.ee/wITzXUHLRSriW-zbtVi4OiDqkao=/670x380/smart/nginx/o/2018/05/29/7869930t1hcb57.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3919" class="list-article__section-label slab" style="color: #d20a11">Uudised</a> <a href="https://sport.postimees.ee/4495882/video-neli-aastat-koondisest-eemal-olnud-balotelli-naasis-kiire-varavaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: neli aastat koondisest eemal olnud Balotelli naasis kiire väravaga</span> </a><a href="https://sport.postimees.ee/4495882/video-neli-aastat-koondisest-eemal-olnud-balotelli-naasis-kiire-varavaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4495850/jala-peale-relva-tatoveerinud-vutitaht-ajas-oiguslased-marru" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/sgpbW1Db4z8HW8nHPyG9PEUdfFs=/335x190/filters:focal(755x364:4084x2752)/nginx/o/2018/05/29/7869894t1h8150.jpg" data-lazy-src-x2="//f12.pmo.ee/B1u-5AEJdLPYmFh1qqxX9Ply0Fw=/670x380/filters:focal(755x364:4084x2752)/nginx/o/2018/05/29/7869894t1h8150.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3919" class="list-article__section-label slab" style="color: #d20a11">Uudised</a> <a href="https://sport.postimees.ee/4495850/jala-peale-relva-tatoveerinud-vutitaht-ajas-oiguslased-marru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jala peale relva tätoveerinud vutitäht ajas õiguslased marru</span> </a><a href="https://sport.postimees.ee/4495850/jala-peale-relva-tatoveerinud-vutitaht-ajas-oiguslased-marru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4494824/galerii-vigastus-roovib-mohamed-salahilt-ilmselt-ka-mmi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/golkbqRZWqvJdFEGgn8u9pGJ8nE=/685x350/filters:focal(367x87:910x688)/nginx/o/2018/05/26/7866072t1h2843.jpg" data-lazy-src-x2="//f10.pmo.ee/Dm_93uTGcltjacmq4_VGe5vrEX8=/1370x700/filters:focal(367x87:910x688)/nginx/o/2018/05/26/7866072t1h2843.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31 fotot</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3347" class="list-article__section-label slab" style="color: #008e79">Meistrite liiga</a> <a href="https://sport.postimees.ee/4494824/galerii-vigastus-roovib-mohamed-salahilt-ilmselt-ka-mmi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: vigastus röövib Mohamed Salahilt ilmselt ka MMi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4494824/galerii-vigastus-roovib-mohamed-salahilt-ilmselt-ka-mmi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://sport.postimees.ee/4494824/galerii-vigastus-roovib-mohamed-salahilt-ilmselt-ka-mmi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4494623/putin-avaldas-kes-voidab-jalgpalli-mmi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/3GPJSO7oyFpNQtReX-LQhLjCto8=/335x190/smart/nginx/o/2018/05/26/7864190t1h8c3f.jpg" data-lazy-src-x2="//f10.pmo.ee/KyG1UW6KhoHbldAQYOnaiMyRlHI=/670x380/smart/nginx/o/2018/05/26/7864190t1h8c3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3919" class="list-article__section-label slab" style="color: #d20a11">Uudised</a> <a href="https://sport.postimees.ee/4494623/putin-avaldas-kes-voidab-jalgpalli-mmi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin avaldas, kes võidab jalgpalli MMi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4494623/putin-avaldas-kes-voidab-jalgpalli-mmi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://sport.postimees.ee/4494623/putin-avaldas-kes-voidab-jalgpalli-mmi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4494001/kuula-tuntud-usa-naitleja-esitab-jalgpalli-mmi-tunnuslaulu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/BrCrEjeCnmikJMu_mNg6YYmgqJU=/335x190/filters:focal(323x46:551x293)/nginx/o/2018/05/25/7862094t1h18f7.jpg" data-lazy-src-x2="//f8.pmo.ee/YT0PnHtkhxJw_vAZNIiPLW1YWTI=/670x380/filters:focal(323x46:551x293)/nginx/o/2018/05/25/7862094t1h18f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3917" class="list-article__section-label slab" style="color: #d20a11">MM 2018</a> <a href="https://sport.postimees.ee/4494001/kuula-tuntud-usa-naitleja-esitab-jalgpalli-mmi-tunnuslaulu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuula: tuntud USA näitleja esitab jalgpalli MMi tunnuslaulu</span> </a><a href="https://sport.postimees.ee/4494001/kuula-tuntud-usa-naitleja-esitab-jalgpalli-mmi-tunnuslaulu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4493409/neymar-taastub-operatsioonist-oodatust-paremini" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/v8gAopPZxR0FUbBxDAk-v2wFxIQ=/685x350/filters:focal(1090x451:2747x1747)/nginx/o/2018/05/24/7860557t1h73f0.jpg" data-lazy-src-x2="//f12.pmo.ee/mVrv-zK5--Yi-neMpVZdLy40Otk=/1370x700/filters:focal(1090x451:2747x1747)/nginx/o/2018/05/24/7860557t1h73f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3919" class="list-article__section-label slab" style="color: #d20a11">Uudised</a> <a href="https://sport.postimees.ee/4493409/neymar-taastub-operatsioonist-oodatust-paremini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neymar taastub operatsioonist oodatust paremini</span> </a><a href="https://sport.postimees.ee/4493409/neymar-taastub-operatsioonist-oodatust-paremini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kvyrgysusg" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ttz3uigwwp" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4500879/valvearst-sonelusest-pean-tunnistama-et-allusin-provokatsioonile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/WodTG3qE8hKV1i4-KtoNIPA3yjg=/1000x435/smart/nginx/o/2018/06/07/7888027t1h67df.jpg" data-lazy-src-x2="//f12.pmo.ee/VWVdFUCkmBBAcMwggXZtIc0dbTg=/2000x870/smart/nginx/o/2018/06/07/7888027t1h67df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4500879/valvearst-sonelusest-pean-tunnistama-et-allusin-provokatsioonile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EMO valvearst skandaalsest sõnelusest: «Pean tunnistama, et allusin provokatsioonile»</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4500879/valvearst-sonelusest-pean-tunnistama-et-allusin-provokatsioonile/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tartu.postimees.ee/4500879/valvearst-sonelusest-pean-tunnistama-et-allusin-provokatsioonile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://tartu.postimees.ee/4500466/video-valvearst-oisele-abipalujale-mis-sul-viga-on-raisk" itemprop="url">Video. Valvearst öisele abipalujale: «Mis sul viga on, raisk?»</a></li></ul></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4500615/venemaa-musta-nimekirja-sattus-ka-erkki-bahovski" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/SY5puWogQEXmyd6AtMBXoTg5P5c=/335x190/smart/nginx/o/2018/05/31/7873705t1h49ea.jpg" data-lazy-src-x2="//f12.pmo.ee/mDnTR3o4AWQJdRMCSxkjE7o-NfY=/670x380/smart/nginx/o/2018/05/31/7873705t1h49ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4500615/venemaa-musta-nimekirja-sattus-ka-erkki-bahovski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa musta nimekirja sattus ka Erkki Bahovski</span> <span class="list-article__additional-headline">Täiendatud kell 15.45!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4500615/venemaa-musta-nimekirja-sattus-ka-erkki-bahovski/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13 </span></a><a href="https://www.postimees.ee/4500615/venemaa-musta-nimekirja-sattus-ka-erkki-bahovski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4500713/tarmo-tahepold-palun-tehke-tallinna-tartu-maantee-tasuliseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/G6U6S8LpLcR3WNV4rsvEjWcIkw4=/335x190/smart/nginx/o/2018/06/07/7887585t1hf73d.jpg" data-lazy-src-x2="//f10.pmo.ee/KueLNFHsLFshwE5buJ-pLex-i-A=/670x380/smart/nginx/o/2018/06/07/7887585t1hf73d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4500713/tarmo-tahepold-palun-tehke-tallinna-tartu-maantee-tasuliseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarmo Tähepõld: palun tehke Tallinna-Tartu maantee tasuliseks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4500713/tarmo-tahepold-palun-tehke-tallinna-tartu-maantee-tasuliseks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">14 </span></a><a href="https://arvamus.postimees.ee/4500713/tarmo-tahepold-palun-tehke-tallinna-tartu-maantee-tasuliseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4498796/tennise-otsepilt-tunamullune-tsempion-kohtub-prantsusmaa-lahtiste-poolfinaalis-maailma-esireketiga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/MCtmj8tvR9FXo5JLJVY-KjcmXRA=/685x350/smart/nginx/o/2018/05/20/7855894t1h355f.jpg" data-lazy-src-x2="//f10.pmo.ee/QGDWlqwHC_H7rmtpO_L_kBQP5RA=/1370x700/smart/nginx/o/2018/05/20/7855894t1h355f.jpg"><video-background element-id="v-ysdhrh2fnr" :video-id="6405110" video-sources="https://kanal-live.babahhcdn.com/bb1039/smil:kanal12.smil/playlist.m3u8?t=pmonline," :preview-length="10" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/293" class="list-article__section-label slab" style="color: #008e79">Tennis</a> <a href="https://sport.postimees.ee/4498796/tennise-otsepilt-tunamullune-tsempion-kohtub-prantsusmaa-lahtiste-poolfinaalis-maailma-esireketiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tennise otsepilt: tunamullune tšempion kohtub Prantsusmaa lahtiste poolfinaalis maailma esireketiga</span> </a><a href="https://sport.postimees.ee/4498796/tennise-otsepilt-tunamullune-tsempion-kohtub-prantsusmaa-lahtiste-poolfinaalis-maailma-esireketiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4498796/tennise-otsepilt-tunamullune-tsempion-kohtub-prantsusmaa-lahtiste-poolfinaalis-maailma-esireketiga" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/d5d9K6_HoM4OyLannSc6t-FA7aY=/230x130/smart/nginx/o/2018/05/20/7855894t1h355f.jpg" srcset="//f10.pmo.ee/d5d9K6_HoM4OyLannSc6t-FA7aY=/230x130/smart/nginx/o/2018/05/20/7855894t1h355f.jpg, //f10.pmo.ee/vWQh0tkdQ0HCbtNP69MNVkR-avA=/460x260/smart/nginx/o/2018/05/20/7855894t1h355f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4500689/teadlaste-manifest-inimkonnal-seisab-ees-kas-pohjalik-muutus-voi-hukk" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/NyYBM7H8RqD1kxKq4T3VRb1Fcrg=/335x190/filters:focal(783x689:3886x2349)/nginx/o/2018/06/07/7887493t1h1731.jpg" data-lazy-src-x2="//f7.pmo.ee/DheC3H8wNpD3aRAb4QNgFkrWY_c=/670x380/filters:focal(783x689:3886x2349)/nginx/o/2018/06/07/7887493t1h1731.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4500689/teadlaste-manifest-inimkonnal-seisab-ees-kas-pohjalik-muutus-voi-hukk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlaste manifest: inimkonnal seisab ees kas põhjalik muutus või hukk</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4500689/teadlaste-manifest-inimkonnal-seisab-ees-kas-pohjalik-muutus-voi-hukk/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://heureka.postimees.ee/4500689/teadlaste-manifest-inimkonnal-seisab-ees-kas-pohjalik-muutus-voi-hukk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4500735/putin-otseliinis-baltimaad-on-loonud-riigita-inimesed" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Hh-z_1QVXh35jE5qOpQmekGSDak=/335x190/filters:focal(2552x631:2911x1093)/nginx/o/2018/06/07/7887612t1h35be.jpg" data-lazy-src-x2="//f9.pmo.ee/2DoZMEEepLOCL8MLdd127W9HcOk=/670x380/filters:focal(2552x631:2911x1093)/nginx/o/2018/06/07/7887612t1h35be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4500735/putin-otseliinis-baltimaad-on-loonud-riigita-inimesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin «Otseliinis»: Baltimaad on loonud riigita inimesed</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4500735/putin-otseliinis-baltimaad-on-loonud-riigita-inimesed/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://maailm.postimees.ee/4500735/putin-otseliinis-baltimaad-on-loonud-riigita-inimesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4500938/usa-soomukionnetuses-sai-viga-13-inimest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/2UQYrxluzQ8GjsECKD6MHtedR8o=/685x350/filters:focal(185x106:758x509)/nginx/o/2018/06/07/7888096t1h223a.jpg" data-lazy-src-x2="//f12.pmo.ee/2QDbrv6oVSQXq7KIJg9SVFzcLpg=/1370x700/filters:focal(185x106:758x509)/nginx/o/2018/06/07/7888096t1h223a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4500938/usa-soomukionnetuses-sai-viga-13-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA soomukiõnnetuses sai viga 13 inimest</span> <span class="list-article__additional-headline">Täiendatud kell 16.45.</span> </a><a href="https://maailm.postimees.ee/4500938/usa-soomukionnetuses-sai-viga-13-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4500892/jaak-salumets-tartlaste-sonumid-jaavad-mulle-arusaamatuks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/uWOLp8Q51u0uP-TNZut6OKwCrfk=/335x190/filters:focal(1609x196:2552x1181)/nginx/o/2018/06/07/7888041t1hb35b.jpg" data-lazy-src-x2="//f10.pmo.ee/VX9Bvp2DSWfmzRgGBpwJENWCWXE=/670x380/filters:focal(1609x196:2552x1181)/nginx/o/2018/06/07/7888041t1hb35b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee/section/3819" class="list-article__section-label slab" style="color: #008e79">Eesti meistriliiga</a> <a href="https://sport.postimees.ee/4500892/jaak-salumets-tartlaste-sonumid-jaavad-mulle-arusaamatuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Salumets: tartlaste sõnumid jäävad mulle arusaamatuks</span> </a><a href="https://sport.postimees.ee/4500892/jaak-salumets-tartlaste-sonumid-jaavad-mulle-arusaamatuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/4499697/rahanappuses-tartu-korvpallimeeskond-loobub-suurest-mangust" itemprop="url">Rahanappuses Tartu korvpallimeeskond loobub suurest mängust</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4500791/rait-maruste-savisaare-protsessil-tehtud-kohtuotsus-sisaldab-oiguslikku-ebaselgust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/cCmH2Q7w6lumUPv4BLr1wvrRdII=/335x190/smart/nginx/o/2015/01/20/3695489t1h304e.jpg" data-lazy-src-x2="//f8.pmo.ee/LHBwNPaS4vdtM3THPqhbjpsfXJE=/670x380/smart/nginx/o/2015/01/20/3695489t1h304e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4500791/rait-maruste-savisaare-protsessil-tehtud-kohtuotsus-sisaldab-oiguslikku-ebaselgust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rait Maruste: Savisaare protsessil tehtud kohtuotsus sisaldab õiguslikku ebaselgust</span> </a><a href="https://arvamus.postimees.ee/4500791/rait-maruste-savisaare-protsessil-tehtud-kohtuotsus-sisaldab-oiguslikku-ebaselgust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4500762/suur-intervjuu-haigla-tahaks-ravist-keelduva-morvari-vanglasse-saata-aga-seadus-ei-luba" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/3MdbfID4J1VORMzCRR02-8Tql6M=/685x350/smart/nginx/o/2018/06/07/7887685t1hdd67.jpg" data-lazy-src-x2="//f12.pmo.ee/XJtHv91Jv_2JY7LkH9oSGlHRWx4=/1370x700/smart/nginx/o/2018/06/07/7887685t1hdd67.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a> <a href="https://sakala.postimees.ee/4500762/suur-intervjuu-haigla-tahaks-ravist-keelduva-morvari-vanglasse-saata-aga-seadus-ei-luba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahekordne mõrvar keeldub sundravist, vangla teda vastu ei võta</span> <span class="list-article__additional-headline">Justiisminister: Kohtu otsuse vastaselt inimese vanglasse paigutamine on õigusriigis mõeldamatu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/4500762/suur-intervjuu-haigla-tahaks-ravist-keelduva-morvari-vanglasse-saata-aga-seadus-ei-luba/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://sakala.postimees.ee/4500762/suur-intervjuu-haigla-tahaks-ravist-keelduva-morvari-vanglasse-saata-aga-seadus-ei-luba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-8m3qnoqijh" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-1q35wetx5o" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3703" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-8k6ergr50s" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-zw3a0ua049" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-6jeztnvq4q" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#d20a11"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/SportPostimees" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":124,"type":"section","name":"Sport","description":"Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt","keywords":["sport","jalgpall","korvpall","liiga","medal","võistlus","finaal","mäng","poks","koondis","tiitel",""],"slug":"sport","language":"et","domain":"sport.postimees.ee","meta":{"highlightColor":"#269f8d","social":{"facebook":"https:\/\/www.facebook.com\/PostimeesSport\/","twitter":"https:\/\/twitter.com\/SportPostimees"},"color":"#008e79","titleBar":"Postimees Sport: Värsked spordiuudised Eestist ja välismaalt","analytics":{"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","lotame":"7599","gtm":"GTM-WX79MG"},"ads":{"bpack":"6"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":57,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/124\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/124\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/124\/33f28a1f02298e695ad0f1dafc26cf1e.png","width":256,"height":256}}},"menus":{"mobileSub":3293,"sub":124,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3375}};
    window.section = {"id":3919,"type":"section","name":"Uudised","description":"Eesti parim jalgpalli MMi kajastus.","keywords":["jalgpalli mm","fifa 2018","vutt","jalgpall","moskva","venemaa","peterburi","kaasan","jalka mm"],"slug":"sport\/mm-2018\/uudised","language":"et","domain":"sport.postimees.ee","meta":{"titleBar":"Uudised","analytics":{"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","lotame":"7599","gtm":"GTM-WX79MG"},"color":"#d20a11","highlightColor":"#269f8d","social":{"facebook":"https:\/\/www.facebook.com\/PostimeesSport\/","twitter":"https:\/\/twitter.com\/SportPostimees"},"ads":{"bpack":"6"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/124\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/3917\/b52c29ff7884867b75561e770ac3e0f0.jpg","width":1200,"height":630},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/124\/33f28a1f02298e695ad0f1dafc26cf1e.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/3917\/f6a2c28f2b3399069dd11edd5b661192.svg","width":83,"height":30},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/3917\/a3a8280d006a06c8e990207c2950e448.svg","width":422,"height":60}}},"menus":{"mobileSub":3405,"sub":3405,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3375},"sectionBreadcrumb":[{"id":124,"type":"section","name":"Sport","description":"Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt","slug":"sport","language":"et","domain":"sport.postimees.ee","meta":{"highlightColor":"#269f8d","social":{"facebook":"https:\/\/www.facebook.com\/PostimeesSport\/","twitter":"https:\/\/twitter.com\/SportPostimees"},"color":"#008e79","titleBar":"Postimees Sport: Värsked spordiuudised Eestist ja välismaalt","ads":{"bpack":"6"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":57,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/124\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/124\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/124\/33f28a1f02298e695ad0f1dafc26cf1e.png","width":256,"height":256}}}},{"id":3917,"type":"section","name":"MM 2018","description":"Eesti parim jalgpalli MMi kajastus.","slug":"sport\/mm-2018","language":"et","domain":"sport.postimees.ee","meta":{"color":"#d20a11","titleBar":"MM 2018","highlightColor":"#269f8d","social":{"facebook":"https:\/\/www.facebook.com\/PostimeesSport\/","twitter":"https:\/\/twitter.com\/SportPostimees"},"ads":{"bpack":"6"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":false,"childCount":4,"logos":{"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/3917\/f6a2c28f2b3399069dd11edd5b661192.svg","width":83,"height":30},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/3917\/a3a8280d006a06c8e990207c2950e448.svg","width":422,"height":60},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/3917\/b52c29ff7884867b75561e770ac3e0f0.jpg","width":1200,"height":630}}}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-21f7e95257c0cc26fd02.js"></script></body></html>