<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#008e79"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/6s4ixOl2GayLv8OVi-vrCW7mmkw=/16x16/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XB62iECQl8Sh9OBUwOMPJyXSXpE=/32x32/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/adnz7H7D6CS4KzPGHzP7EqIzLpg=/192x192/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/n_meCPfHG9FBe1Z_uFzAiZKMVaA=/256x256/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/x9PLgYXZiLmKgTM25cmNWBEnYl0=/180x180/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/7WEhsWXuuE-wrR8p7__eEHg9aH0=/1200x630/filters:focal(639x150:1507x975)/nginx/o/2018/03/15/7688187t1h5491.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Nõmmela heast sõidust: võtsime tiimikaaslasega maksimumi"><meta property="og:url" content="https://sport.postimees.ee/6231197/nommela-heast-soidust-votsime-tiimikaaslasega-maksimumi"><meta property="og:site_name" content="Sport"><meta property="og:description" content="Belgias Antwerpenis toimunud 206,6 km pikkusel maanteeratturite ühepäevasõidul sai Aksel Nõmmela (Beat Cycling Club) teise koha."><meta property="og:type" content="article"><meta property="article:section" content="Jalgratas"><meta property="article:tag" content="aksel nõmmela"><meta property="article:tag" content="mihkel räim"><meta name="article:published_time" content="2018-09-02T23:57:11+03:00"><meta name="article:modified_time" content="2018-09-02T23:57:11+03:00"><meta name="description" content="Belgias Antwerpenis toimunud 206,6 km pikkusel maanteeratturite ühepäevasõidul sai Aksel Nõmmela (Beat Cycling Club) teise koha."><meta name="keywords" content="aksel nõmmela, mihkel räim"><link rel="canonical" href="https://sport.postimees.ee/6231197/nommela-heast-soidust-votsime-tiimikaaslasega-maksimumi"><link rel="alternate" href="https://m.postimees.ee/section/124/6231197"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sport.postimees.ee/rss"><title>Nõmmela heast sõidust: võtsime tiimikaaslasega maksimumi - Jalgratas - Postimees Sport: Värsked spordiuudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-f1b05c1a3c4dc38aae76.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #008e79;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #008e79;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #008e79;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 142, 121, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-124 article-6231197"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sport.postimees.ee/search">E, 3.09.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SportPostimees" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://sport.postimees.ee"><span class="header-logo__section slab">Sport</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sport.postimees.ee/6034379/pogba-ma-ei-saa-teile-koike-raakida-ma-saan-muidu-trahvi" class="quote__text">«Kui ma pole õnnelik, siis ma ei saa anda endast parimat. Aga ma ei saa teile kõike rääkida, sest saaksin muidu trahvi.» </a><a href="https://sport.postimees.ee/6034379/pogba-ma-ei-saa-teile-koike-raakida-ma-saan-muidu-trahvi" class="quote__author section-border-color"><span class="slab section-font-color">Manchester Unitedi poolkaitsja Paul Pogba andis mõista, et olukord klubis pole pilvitu.</span></a></div><a href="https://sport.postimees.ee/6034379/pogba-ma-ei-saa-teile-koike-raakida-ma-saan-muidu-trahvi" class="quote__image"><img src="//f12.pmo.ee/MKTN8z6miBxYKVxmNucH39MDDNM=/72x72/filters:focal(644x45:1177x519)/nginx/o/2018/08/12/11174404t1h0060.jpg" srcset="//f12.pmo.ee/MKTN8z6miBxYKVxmNucH39MDDNM=/72x72/filters:focal(644x45:1177x519)/nginx/o/2018/08/12/11174404t1h0060.jpg, //f12.pmo.ee/sozIEZ8h2m-O519trv8Ie_Gbj4c=/144x144/filters:focal(644x45:1177x519)/nginx/o/2018/08/12/11174404t1h0060.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container submenu-container--has-floating-elements"><div class="menu-items menu-items--sub slab"><div><a href="https://sport.postimees.ee/section/4049" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://sport.postimees.ee/section/3429" target="_self" class="menu-item">Spordireporter</a></div><div><a href="https://sport.postimees.ee/section/3337" target="_self" class="menu-item">WRC</a></div><div><a href="http://sport.postimees.ee/section/3341" target="_self" class="menu-item">F1</a></div><div><a href="https://sport.postimees.ee/section/293" target="_self" class="menu-item">Tennis</a></div><div><a href="https://sport.postimees.ee/section/154" target="_self" class="menu-item">Jalgpall</a></div><div><a href="https://sport.postimees.ee/section/146" target="_self" class="menu-item">Korvpall</a></div><div><a href="https://sport.postimees.ee/section/150" target="_self" class="menu-item">Võrkpall</a></div><div><a href="https://sport.postimees.ee/section/161" target="_self" class="menu-item">Kergejõustik</a></div><div><a href="https://sport.postimees.ee/section/854" target="_self" class="menu-item section-font-color menu-item--active">Jalgratas</a></div><div class="menu-item--container"><a href="#" target="_self" class="menu-item">Kõik spordialad</a><div class="menu-children-container" style="-webkit-column-count: 5; column-count: 5;"><a href="https://sport.postimees.ee/section/504" target="_self" class="section-bg-color-hover-with-opacity">Talisport</a> <a href="https://sport.postimees.ee/section/854" target="_self" class="section-bg-color-hover-with-opacity">Jalgratas</a> <a href="https://sport.postimees.ee/section/4049" target="_self" class="section-bg-color-hover-with-opacity">Arvamus</a> <a href="https://purjetamine.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Purjetamine</a> <a href="https://sport.postimees.ee/section/3597" target="_self" class="section-bg-color-hover-with-opacity">Sõudmine</a> <a href="https://sport.postimees.ee/section/3595" target="_self" class="section-bg-color-hover-with-opacity">Vehklemine</a> <a href="https://sport.postimees.ee/section/157" target="_self" class="section-bg-color-hover-with-opacity">Käsipall</a> <a href="https://ratsutamine.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Ratsutamine</a> <a href="https://sport.postimees.ee/section/3995" target="_self" class="section-bg-color-hover-with-opacity">Maadlus</a> <a href="https://sport.postimees.ee/section/3997" target="_self" class="section-bg-color-hover-with-opacity">Judo</a> <a href="https://sport.postimees.ee/section/1402" target="_self" class="section-bg-color-hover-with-opacity">Võitlussport</a> <a href="https://sport.postimees.ee/section/3999" target="_self" class="section-bg-color-hover-with-opacity">Tõstmine</a> <a href="https://sport.postimees.ee/section/4001" target="_self" class="section-bg-color-hover-with-opacity">Poks</a> <a href="https://sport.postimees.ee/section/4003" target="_self" class="section-bg-color-hover-with-opacity">Kulturism ja fitness</a> <a href="https://sport.postimees.ee/section/164" target="_self" class="section-bg-color-hover-with-opacity">Autosport</a> <a href="https://sport.postimees.ee/section/4005" target="_self" class="section-bg-color-hover-with-opacity">Motosport</a> <a href="https://sport.postimees.ee/section/4007" target="_self" class="section-bg-color-hover-with-opacity">Veemoto</a> <a href="https://sport.postimees.ee/section/3607" target="_self" class="section-bg-color-hover-with-opacity">Jäähoki</a> <a href="https://sport.postimees.ee/section/4009" target="_self" class="section-bg-color-hover-with-opacity">Saalihoki</a> <a href="https://sport.postimees.ee/section/4011" target="_self" class="section-bg-color-hover-with-opacity">NFL</a> <a href="https://sport.postimees.ee/section/4013" target="_self" class="section-bg-color-hover-with-opacity">Ujumine</a> <a href="https://sport.postimees.ee/section/4015" target="_self" class="section-bg-color-hover-with-opacity">Snuuker ja piljard</a> <a href="https://sport.postimees.ee/section/4017" target="_self" class="section-bg-color-hover-with-opacity">Golf</a> <a href="https://sport.postimees.ee/section/4019" target="_self" class="section-bg-color-hover-with-opacity">Laskmine</a> <a href="https://sport.postimees.ee/section/4021" target="_self" class="section-bg-color-hover-with-opacity">Orienteerumine</a> <a href="https://sport.postimees.ee/section/4023" target="_self" class="section-bg-color-hover-with-opacity">Disc-golf</a> <a href="https://sport.postimees.ee/section/4025" target="_self" class="section-bg-color-hover-with-opacity">Aerutamine</a> <a href="https://sport.postimees.ee/section/4027" target="_self" class="section-bg-color-hover-with-opacity">Vibulaskmine</a> <a href="https://sport.postimees.ee/section/4029" target="_self" class="section-bg-color-hover-with-opacity">Triatlon</a> <a href="https://sport.postimees.ee/section/4031" target="_self" class="section-bg-color-hover-with-opacity">Sulgpall</a> <a href="https://sport.postimees.ee/section/4033" target="_self" class="section-bg-color-hover-with-opacity">Võimlemine</a> <a href="https://sport.postimees.ee/section/2365" target="_self" class="section-bg-color-hover-with-opacity">Seiklussport</a> <a href="https://sport.postimees.ee/section/4035" target="_self" class="section-bg-color-hover-with-opacity">Male</a> <a href="https://sport.postimees.ee/section/4037" target="_self" class="section-bg-color-hover-with-opacity">Võistlustants</a> <a href="https://sport.postimees.ee/section/4039" target="_self" class="section-bg-color-hover-with-opacity">Ekstreemsport</a> <a href="https://sport.postimees.ee/section/4041" target="_self" class="section-bg-color-hover-with-opacity">E-sport</a> <a href="https://om2018.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Olümpia</a> <a href="https://sport.postimees.ee/section/4043" target="_self" class="section-bg-color-hover-with-opacity">Parasport</a> <a href="https://sport.postimees.ee/section/4045" target="_self" class="section-bg-color-hover-with-opacity">Doping</a> <a href="https://sport.postimees.ee/section/3411" target="_self" class="section-bg-color-hover-with-opacity">Rahvasport</a> <a href="https://om2018.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">OM 2018</a> <a href="https://sport.postimees.ee/section/3917" target="_self" class="section-bg-color-hover-with-opacity">MM 2018</a> <a href="https://sport.postimees.ee/section/4047" target="_self" class="section-bg-color-hover-with-opacity">Teised alad</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div></div><div class="menu-items menu-items--floating"><a href="//pleier.postimees.ee/section/3481" class="button button--pleier"><span class="info-dot"></span> OTSE</a></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="1" :root-section-id="124" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://sport.postimees.ee"><span class="header-logo__section slab">Sport</span></a></div></div></burger-menu><search-overlay></search-overlay></div></header><vertical-menu eager :menu-id="124"><div class="button-container"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div></div></vertical-menu><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee">Sport</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee/section/854">Jalgratas</a></li><li class="breadcrumb-item">Nõmmela heast sõidust: võtsime tiimikaaslasega maksimumi</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Nõmmela heast sõidust: võtsime tiimikaaslasega maksimumi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/137971" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Ivo Dobkevitsch</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/6231197/nommela-heast-soidust-votsime-tiimikaaslasega-maksimumi%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6231197" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=N%C3%B5mmela%20heast%20s%C3%B5idust%3A%20v%C3%B5tsime%20tiimikaaslasega%20maksimumi&url=https://sport.postimees.ee/6231197/nommela-heast-soidust-votsime-tiimikaaslasega-maksimumi%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6231197" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Nõmmela heast sõidust: võtsime tiimikaaslasega maksimumi&body=Tervitus,%20loe%20siit%3A%20https://sport.postimees.ee/6231197/nommela-heast-soidust-votsime-tiimikaaslasega-maksimumi%3Futm_source%3Demail%3Futm_content%3D6231197" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://sport.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sport.postimees.ee/6231197/nommela-heast-soidust-votsime-tiimikaaslasega-maksimumi/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">2. september 2018, 23:57</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7688187" image-url="//f11.pmo.ee/yrILXNN-nX8BMZ5ROB9smU-2a9s=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/03/15/7688187t1h5491.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7688187)" src="//f11.pmo.ee/QxXMj6xyn7vfUa59Q8xER9Gp_PQ=/685x410/filters:focal(639x150:1507x975)/nginx/o/2018/03/15/7688187t1h5491.jpg" srcset="//f11.pmo.ee/QxXMj6xyn7vfUa59Q8xER9Gp_PQ=/685x410/filters:focal(639x150:1507x975)/nginx/o/2018/03/15/7688187t1h5491.jpg, //f11.pmo.ee/wCyvNgUZ6vx5oy33-jfvpykq6xs=/1370x820/filters:focal(639x150:1507x975)/nginx/o/2018/03/15/7688187t1h5491.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Aksel Nõmmela (esiplaanil).</p><p class="figure__caption--name" itemprop="creator">FOTO: Leon van Bon</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Belgias Antwerpenis toimunud 206,6 km pikkusel maanteeratturite ühepäevasõidul sai Aksel Nõmmela (Beat Cycling Club) teise koha.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-y4jvjbmo72" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-eusdzp1bl1" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Ajaga 4:55.23 võitis kohalik rattur Guillaume van Keirsbulck (Wanty - Groupe Gobert), kellele Nõmmela kaotas 1.37. Mihkel Räim (Israel Cycling Academy) katkestas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Põhiline sõit sai alguse siis, kui hakkasid munakivi- ja kruusalõigud,» sõnas Nõmmela. «Ühel hetkel said kolm meest eest ära. Tähtsaima rünnaku tegi belglasest cyclo-crossi maailmameister Wout van Aert ja sellega tehti põhiline selektsioon ära, õnneks jäin mina oma tiimikaaslasega Pjotr Havikuga sinna sisse. Olukord oli nutune, sest kuigi meid oli üheksa meest, siis tööd tegid nendest vaid viis, kuna teistel olid oma mehed eest ära. Põhimõtteliselt tegimegi lõpuni tööd koos oma tiimikaaslase ja van Aertiga.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Otsustavad sündmused leidsid aset lõpu eel. «Terve sõidu jooksul oli mul ja minu tiimikaaslasel väga hea enesetunne ning sellest tulenevalt otsustasime ca 10 km enne lõppu, et pole mõtet teisi mehi niisama finišisse tassida ja hakkasime ise ründama. Peale viimast kurvi alustasin sprinti. Tundus, et oleks mõistlik võtta selleks sisekurv ja kasutada ära Jan-Willem van Schipi tuult ja see toimis. Lõpp oli väga tehniline. Üldkokkuvõttes võib sõiduga väga rahul olla, võtsime tiimikaaslasega sellest maksimumi. Eriti uhke olen selle üle, et olime ainukesed kontinentaaltiimi mehed esimeses otsas, hoolimata sellest, et sõitsime kahekesi ja meil polnud kedagi teist enda jaoks tööle panna,» lisas Nõmmela.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/159528/aksel-nommela">aksel nõmmela</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/106729/mihkel-raim">mihkel räim</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6231197" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6231197" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#008e79" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6231197" :comment-count="0" article-url="https://sport.postimees.ee/6231197/nommela-heast-soidust-votsime-tiimikaaslasega-maksimumi"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-nhehhhp8i8" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7dob53afrn" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-854" data-section="854" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #008e79;"><a href="https://sport.postimees.ee/section/854">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6228308/vuelta-uheksanda-etapi-voitis-loputousul-runnanud-ameeriklane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JDNNpTMcVQ7ZwSyQdVxqunbEuDc=/2000x870/smart/nginx/o/2018/09/02/11369172t1hc4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/854" class="list-article__section-label slab" style="color: #008e79">Jalgratas</a></div><a href="https://sport.postimees.ee/6228308/vuelta-uheksanda-etapi-voitis-loputousul-runnanud-ameeriklane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vuelta üheksanda etapi võitis lõputõusul rünnanud ameeriklane</span> </a><a href="https://sport.postimees.ee/6228308/vuelta-uheksanda-etapi-voitis-loputousul-runnanud-ameeriklane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6201957/hispaania-vanameister-jattis-sagani-taas-teiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VaGkjFWlA-BaC9f2Nrkhhph8qPQ=/648x444/smart/nginx/o/2018/09/01/11357260t1h33d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/854" class="list-article__section-label slab" style="color: #008e79">Jalgratas</a></div><a href="https://sport.postimees.ee/6201957/hispaania-vanameister-jattis-sagani-taas-teiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hispaania vanameister jättis Sagani taas teiseks</span> </a><a href="https://sport.postimees.ee/6201957/hispaania-vanameister-jattis-sagani-taas-teiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6201306/rattasoidu-tottu-muudetakse-homme-tallinnas-liikluskorraldust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uCS9AlXWZj7soic76nS3Ws3kBn0=/648x444/smart/nginx/o/2018/09/01/11356891t1h1894.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/854" class="list-article__section-label slab" style="color: #008e79">Jalgratas</a></div><a href="https://sport.postimees.ee/6201306/rattasoidu-tottu-muudetakse-homme-tallinnas-liikluskorraldust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rattasõidu tõttu muudetakse homme Tallinnas liikluskorraldust</span> </a><a href="https://sport.postimees.ee/6201306/rattasoidu-tottu-muudetakse-homme-tallinnas-liikluskorraldust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6178314/poneva-lopuga-vuelta-velotuuri-seitsmenda-etapi-voitis-sagani-ees-gallopin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eecQO24cj8oMJVI8HnGdsHh1uIc=/648x444/smart/nginx/o/2018/08/31/11344593t1hdb7a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/854" class="list-article__section-label slab" style="color: #008e79">Jalgratas</a></div><a href="https://sport.postimees.ee/6178314/poneva-lopuga-vuelta-velotuuri-seitsmenda-etapi-voitis-sagani-ees-gallopin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põneva lõpuga Vuelta velotuuri seitsmenda etapi võitis Sagani ees Gallopin</span> </a><a href="https://sport.postimees.ee/6178314/poneva-lopuga-vuelta-velotuuri-seitsmenda-etapi-voitis-sagani-ees-gallopin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-o1ovdq5kij" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6153942/vuelta-etapp-loppes-grupifinisiga-molard-sailitas-liidrisargi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/h04XSsMNbDxw1EkRCICOQjWfODM=/2000x870/smart/nginx/o/2018/08/30/11332050t1h2c12.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/854" class="list-article__section-label slab" style="color: #008e79">Jalgratas</a></div><a href="https://sport.postimees.ee/6153942/vuelta-etapp-loppes-grupifinisiga-molard-sailitas-liidrisargi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vuelta etapp lõppes grupifinišiga, Molard säilitas liidrisärgi</span> </a><a href="https://sport.postimees.ee/6153942/vuelta-etapp-loppes-grupifinisiga-molard-sailitas-liidrisargi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6152707/raime-klubi-palkas-endise-tunnisoidu-maailmarekordiomaniku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/clOJ0gyrkFLIqF_kBGs_DXdnWew=/670x380/smart/nginx/o/2018/08/30/11331368t1ha773.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/854" class="list-article__section-label slab" style="color: #008e79">Jalgratas</a></div><a href="https://sport.postimees.ee/6152707/raime-klubi-palkas-endise-tunnisoidu-maailmarekordiomaniku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Räime klubi palkas endise tunnisõidu maailmarekordiomaniku</span> </a><a href="https://sport.postimees.ee/6152707/raime-klubi-palkas-endise-tunnisoidu-maailmarekordiomaniku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6144262/raim-sihib-tipptiimis-liidrikohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JVlL6W9rE31L2znaQxSQACj0FSs=/670x380/smart/nginx/o/2018/08/29/11324452t1hf6e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/854" class="list-article__section-label slab" style="color: #008e79">Jalgratas</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://sport.postimees.ee/6144262/raim-sihib-tipptiimis-liidrikohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Räim sihib tipptiimis liidrikohta</span> </a><a href="https://sport.postimees.ee/6144262/raim-sihib-tipptiimis-liidrikohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6144263/hispaania-velotuuril-vahetus-uldliider" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/N80ZFbhOPuAv6zPwh1YK6XWD3f0=/1370x700/smart/nginx/o/2018/08/29/11324454t1h980c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/854" class="list-article__section-label slab" style="color: #008e79">Jalgratas</a></div><a href="https://sport.postimees.ee/6144263/hispaania-velotuuril-vahetus-uldliider" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hispaania velotuuril vahetus üldliider</span> </a><a href="https://sport.postimees.ee/6144263/hispaania-velotuuril-vahetus-uldliider" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6143750/briti-rattaassal-diagnoositi-tosine-haigus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NwfgzBeHZVX3qWy3hCcfmPKwm1g=/670x380/filters:focal(1388x72:2204x685)/nginx/o/2018/08/29/11323135t1hc205.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/854" class="list-article__section-label slab" style="color: #008e79">Jalgratas</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sport.postimees.ee/6143750/briti-rattaassal-diagnoositi-tosine-haigus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti rattaässal diagnoositi tõsine haigus</span> </a><a href="https://sport.postimees.ee/6143750/briti-rattaassal-diagnoositi-tosine-haigus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6143363/astana-palkas-hispaania-meistri-ja-tema-venna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4uE0KwbK1H2o1Anhu8K1hJSdSTM=/670x380/smart/nginx/o/2018/08/28/11321808t1h3f9e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/854" class="list-article__section-label slab" style="color: #008e79">Jalgratas</a></div><a href="https://sport.postimees.ee/6143363/astana-palkas-hispaania-meistri-ja-tema-venna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Astana palkas Hispaania meistri ja tema venna</span> </a><a href="https://sport.postimees.ee/6143363/astana-palkas-hispaania-meistri-ja-tema-venna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6143307/hispaania-velotuur-jatkub-poolaka-taktikepi-all" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9P_4tRQ9pL-NEV_p01DhrWa9jjs=/1370x700/smart/nginx/o/2018/08/28/11321672t1h4308.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/854" class="list-article__section-label slab" style="color: #008e79">Jalgratas</a></div><a href="https://sport.postimees.ee/6143307/hispaania-velotuur-jatkub-poolaka-taktikepi-all" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hispaania velotuur jätkub poolaka taktikepi all</span> </a><a href="https://sport.postimees.ee/6143307/hispaania-velotuur-jatkub-poolaka-taktikepi-all" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-tcvicfozyx" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-oh1zdllssr" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-yrjlfdrlrx" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-46zw6kdxu9" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-mr3kedtkb5" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#008e79" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6206318/otseblogi-williams-voitis-kanepi-vastu-avaseti-18-minutiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AAJcNQkBZt-ZgTDLiANEGi-IUoQ=/2000x870/filters:focal(180x0:1070x574)/nginx/o/2018/09/01/11351918t1h6cd3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/293" class="list-article__section-label slab" style="color: #008e79">Tennis</a></div><a href="https://sport.postimees.ee/6206318/otseblogi-williams-voitis-kanepi-vastu-avaseti-18-minutiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Williams võitis Kanepi vastu avaseti 18 minutiga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6206318/otseblogi-williams-voitis-kanepi-vastu-avaseti-18-minutiga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://sport.postimees.ee/6206318/otseblogi-williams-voitis-kanepi-vastu-avaseti-18-minutiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6223945/tasuta-bussisoidu-uus-hada-koik-ei-pruugi-peale-mahtuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aUP5MN7WkLDJHgiVU9VsLTvXW0c=/670x380/smart/nginx/o/2018/09/02/11367356t1h6663.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6223945/tasuta-bussisoidu-uus-hada-koik-ei-pruugi-peale-mahtuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tasuta bussisõidu uus häda: kõik ei pruugi peale mahtuda</span> </a><a href="https://tartu.postimees.ee/6223945/tasuta-bussisoidu-uus-hada-koik-ei-pruugi-peale-mahtuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/6226390/ummikumagneti-tiitli-votab-haabersti-ringilt-ule-hipodroomi-ristmik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/V-Ayd1WVyztMz_Kav_m0nrq_aDM=/670x380/smart/nginx/o/2018/08/06/11158948t1h5ba1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a></div><a href="https://tallinn.postimees.ee/6226390/ummikumagneti-tiitli-votab-haabersti-ringilt-ule-hipodroomi-ristmik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ummikumagneti tiitli võtab Haabersti ringilt üle Hipodroomi ristmik</span> </a><a href="https://tallinn.postimees.ee/6226390/ummikumagneti-tiitli-votab-haabersti-ringilt-ule-hipodroomi-ristmik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6230608/ragnar-klavan-avas-serie-a-s-voiduarve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TNefhvG3nLMOOsBr9I-FAEPbzac=/1370x700/filters:focal(135x259:2556x1585)/nginx/o/2018/09/02/11370061t1h3017.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4544" class="list-article__section-label slab" style="color: #008e79">Itaalia liiga</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://sport.postimees.ee/6230608/ragnar-klavan-avas-serie-a-s-voiduarve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ragnar Klavan avas Serie A-s võiduarve!</span> </a><a href="https://sport.postimees.ee/6230608/ragnar-klavan-avas-serie-a-s-voiduarve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6223759/juri-adams-vabaerakonna-saab-paasta-uue-esimehe-valimisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/38kk-qXbaFNRUedVNbveSIUq4Ko=/670x380/smart/nginx/o/2015/04/11/3952199t1h26f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://poliitika.postimees.ee/6223759/juri-adams-vabaerakonna-saab-paasta-uue-esimehe-valimisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Adams: Vabaerakonna saab päästa uue esimehe valimisega</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6223759/juri-adams-vabaerakonna-saab-paasta-uue-esimehe-valimisega/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">14 </span></a><a href="https://poliitika.postimees.ee/6223759/juri-adams-vabaerakonna-saab-paasta-uue-esimehe-valimisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6227238/maarja-vaino-kes-on-noored" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/73cChiGhkUclu5M9h7j2c7y4WJs=/670x380/filters:focal(217x0:1596x981)/nginx/o/2018/09/02/11368766t1h9904.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://arvamus.postimees.ee/6227238/maarja-vaino-kes-on-noored" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maarja Vaino: kes on noored?</span> </a><a href="https://arvamus.postimees.ee/6227238/maarja-vaino-kes-on-noored" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6222699/lauri-vahtre-saksamaa-vilkurivalgel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/N9Kl76_tlVddHZl8FIeA_QromKc=/1370x700/filters:focal(1359x16:2758x1613)/nginx/o/2018/08/30/11326535t1h7c10.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>322</span></div></div><a href="https://arvamus.postimees.ee/6222699/lauri-vahtre-saksamaa-vilkurivalgel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lauri Vahtre: Saksamaa vilkurivalgel</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6222699/lauri-vahtre-saksamaa-vilkurivalgel/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">56 </span></a><a href="https://arvamus.postimees.ee/6222699/lauri-vahtre-saksamaa-vilkurivalgel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6219379/noored-ootavad-tooandjalt-suuremat-tuge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XpwucAz4wWD4Zvr0mKW7Y6cwgoQ=/670x380/filters:focal(979x396:994x411)/nginx/o/2018/09/02/11365261t1he0e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6219379/noored-ootavad-tooandjalt-suuremat-tuge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noored ootavad tööandjalt suuremat tuge</span> </a><a href="https://majandus24.postimees.ee/6219379/noored-ootavad-tooandjalt-suuremat-tuge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6149876/karm-tode-kuidas-muutuvad-rinnad-parast-40-eluaastat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pTvmJ36idX6DmZNzw5z7rlmx9Zg=/670x380/smart/nginx/o/2014/11/26/3554313t1h9dec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6149876/karm-tode-kuidas-muutuvad-rinnad-parast-40-eluaastat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karm tõde: kuidas muutuvad rinnad pärast 40. eluaastat</span> </a><a href="https://tervis.postimees.ee/6149876/karm-tode-kuidas-muutuvad-rinnad-parast-40-eluaastat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6229260/juhtkiri-tuhja-neist-helbe-ja-kruubijuttudest-tahtis-on-midagi-osata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cVHMuuEly6nJLf73tsKxJ4NgiyQ=/1370x700/smart/nginx/o/2018/09/02/11369560t1h5329.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6229260/juhtkiri-tuhja-neist-helbe-ja-kruubijuttudest-tahtis-on-midagi-osata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: tühja neist helbe- ja kruubijuttudest, tähtis on midagi osata</span> </a><a href="https://arvamus.postimees.ee/6229260/juhtkiri-tuhja-neist-helbe-ja-kruubijuttudest-tahtis-on-midagi-osata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3ljvgg2w5o" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/SportPostimees" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":124,"type":"section","name":"Sport","description":"Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt","keywords":["sport","jalgpall","korvpall","liiga","medal","võistlus","finaal","mäng","poks","koondis","tiitel",""],"slug":"sport","language":"et","domain":"sport.postimees.ee","meta":{"highlightColor":"#269f8d","social":{"facebook":"https:\/\/www.facebook.com\/PostimeesSport\/","twitter":"https:\/\/twitter.com\/SportPostimees"},"color":"#008e79","titleBar":"Postimees Sport: Värsked spordiuudised Eestist ja välismaalt","analytics":{"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/6"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":57,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/124\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/124\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/124\/33f28a1f02298e695ad0f1dafc26cf1e.png","width":256,"height":256}}},"menus":{"mobileSub":3293,"sidebar":124,"sub":124,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3375},"feedConfigurations":{"desktopArticleBottomFeedId":20871,"desktopSectionFeedId":4136}};
    window.section = {"id":854,"type":"section","name":"Jalgratas","description":"Postimehe spordiportaali rubriik: Jalgratas. Loe värskeid uudiseid siit","keywords":["rattasport","jalgratas","uci","tour de france","giro'd italia","vuelta","astana","rein taaramäe","tanel kangert","gert jõeäär"],"slug":"sport\/jalgratas","language":"et","domain":"sport.postimees.ee","meta":{"analytics":{"gemius":"bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"highlightColor":"#269f8d","social":{"facebook":"https:\/\/www.facebook.com\/PostimeesSport\/","twitter":"https:\/\/twitter.com\/SportPostimees"},"color":"#008e79","ads":{"dfp":"\/82349501\/6"},"titleBar":"Jalgratas","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/124\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/124\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/124\/33f28a1f02298e695ad0f1dafc26cf1e.png","width":256,"height":256}}},"menus":{"mobileSub":3293,"sidebar":124,"sub":124,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3375},"feedConfigurations":{"desktopArticleBottomFeedId":null,"desktopSectionFeedId":552},"sectionBreadcrumb":[{"id":124,"type":"section","name":"Sport","description":"Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt","slug":"sport","language":"et","domain":"sport.postimees.ee","meta":{"highlightColor":"#269f8d","social":{"facebook":"https:\/\/www.facebook.com\/PostimeesSport\/","twitter":"https:\/\/twitter.com\/SportPostimees"},"color":"#008e79","titleBar":"Postimees Sport: Värsked spordiuudised Eestist ja välismaalt","ads":{"dfp":"\/82349501\/6"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":57,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/124\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/124\/5a8c8f4aee13772296f6fce4ca390de8.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/124\/33f28a1f02298e695ad0f1dafc26cf1e.png","width":256,"height":256}}}}]};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-f1b05c1a3c4dc38aae76.js"></script></body></html>