<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#008e79"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/6s4ixOl2GayLv8OVi-vrCW7mmkw=/16x16/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XB62iECQl8Sh9OBUwOMPJyXSXpE=/32x32/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/adnz7H7D6CS4KzPGHzP7EqIzLpg=/192x192/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/n_meCPfHG9FBe1Z_uFzAiZKMVaA=/256x256/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/x9PLgYXZiLmKgTM25cmNWBEnYl0=/180x180/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/5-mpnki6Pd-ZhV3G_9sQTT3dKE4=/1200x630/filters:focal(304x486:2327x2408)/nginx/o/2018/11/14/11571814t1ha22d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/5-mpnki6Pd-ZhV3G_9sQTT3dKE4=/1200x630/filters:focal(304x486:2327x2408)/nginx/o/2018/11/14/11571814t1ha22d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ferrari piloot soovis Red Bulli süsteemi siirduvale eestlasele edu "><meta property="twitter:title" content="Ferrari piloot soovis Red Bulli süsteemi siirduvale eestlasele edu "><meta property="og:url" content="https://sport.postimees.ee/6453046/ferrari-piloot-soovis-red-bulli-susteemi-siirduvale-eestlasele-edu"><meta property="twitter:url" content="https://sport.postimees.ee/6453046/ferrari-piloot-soovis-red-bulli-susteemi-siirduvale-eestlasele-edu"><meta property="og:site_name" content="Sport"><meta property="og:description" content="Järgmisel aastal Ferrari vormel 1 meeskonna põhisõitjana kihutav Monaco piloot Charles Leclerc soovis Red Bulli noorteakadeemiasse siirduvale eestlasele Jüri Vipsile edu."><meta property="twitter:description" content="Järgmisel aastal Ferrari vormel 1 meeskonna põhisõitjana kihutav Monaco piloot Charles Leclerc soovis Red Bulli noorteakadeemiasse siirduvale eestlasele Jüri Vipsile edu."><meta property="og:type" content="article"><meta property="article:section" content="Autosport"><meta property="article:tag" content="Charles Leclerc"><meta property="article:tag" content="jüri vips"><meta name="article:published_time" content="2018-11-14T08:20:23+02:00"><meta name="article:modified_time" content="2018-11-14T08:20:23+02:00"><meta name="description" content="Järgmisel aastal Ferrari vormel 1 meeskonna põhisõitjana kihutav Monaco piloot Charles Leclerc soovis Red Bulli noorteakadeemiasse siirduvale eestlasele Jüri Vipsile edu."><meta name="keywords" content="Charles Leclerc, jüri vips"><link rel="canonical" href="https://sport.postimees.ee/6453046/ferrari-piloot-soovis-red-bulli-susteemi-siirduvale-eestlasele-edu"><link rel="alternate" href="https://m.postimees.ee/section/124/6453046"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sport.postimees.ee/rss"><title>Ferrari piloot soovis Red Bulli süsteemi siirduvale eestlasele edu - Autosport - Postimees Sport: Värsked spordiuudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-4746b18ad28f238f28bc.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #008e79;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #008e79;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #008e79;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #008e79;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-124 article-6453046"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDMuMSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sport.postimees.ee/search">K, 14.11.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SportPostimees" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://sport.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://sport.postimees.ee" class="header-logo__section slab"><span>Sport</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sport.postimees.ee/6426731/intervjuu-varske-olumpiapronks-greta-jaanson-tegi-isa-jurile-perfektse-sunnipaevakingituse" class="quote__text">Las me oleme õnnelikud oma medalite üle ja küll me jõuame ka suurte tegudeni. </a><a href="https://sport.postimees.ee/6426731/intervjuu-varske-olumpiapronks-greta-jaanson-tegi-isa-jurile-perfektse-sunnipaevakingituse" class="quote__author section-border-color"><span class="slab section-font-color">Greta Jaanson võitis noorteolümpial pronksmedali</span></a></div><a href="https://sport.postimees.ee/6426731/intervjuu-varske-olumpiapronks-greta-jaanson-tegi-isa-jurile-perfektse-sunnipaevakingituse" class="quote__image"><img src="//f10.pmo.ee/N_A6PTyaHzcpuOcdqAdfv0XcvMQ=/72x72/filters:focal(552x704:567x719)/nginx/o/2018/10/11/11489997t1h1e3c.jpg" srcset="//f10.pmo.ee/N_A6PTyaHzcpuOcdqAdfv0XcvMQ=/72x72/filters:focal(552x704:567x719)/nginx/o/2018/10/11/11489997t1h1e3c.jpg, //f10.pmo.ee/7l2Vfr1Dhb_fYoFRqucHXRe11BI=/144x144/filters:focal(552x704:567x719)/nginx/o/2018/10/11/11489997t1h1e3c.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container submenu-container--has-floating-elements"><div class="menu-items menu-items--sub slab"><div><a href="https://sport.postimees.ee/section/4049" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://sport.postimees.ee/section/3429" target="_self" class="menu-item">Spordireporter</a></div><div><a href="https://sport.postimees.ee/section/3337" target="_self" class="menu-item">WRC</a></div><div><a href="http://sport.postimees.ee/section/3341" target="_self" class="menu-item">F1</a></div><div><a href="https://sport.postimees.ee/section/293" target="_self" class="menu-item">Tennis</a></div><div><a href="https://sport.postimees.ee/section/154" target="_self" class="menu-item">Jalgpall</a></div><div><a href="https://sport.postimees.ee/section/146" target="_self" class="menu-item">Korvpall</a></div><div><a href="https://sport.postimees.ee/section/150" target="_self" class="menu-item">Võrkpall</a></div><div><a href="https://sport.postimees.ee/section/161" target="_self" class="menu-item">Kergejõustik</a></div><div><a href="https://sport.postimees.ee/section/854" target="_self" class="menu-item">Jalgratas</a></div><div class="menu-item--container"><a href="#" target="_self" class="menu-item">Kõik spordialad</a><div class="menu-children-container" style="-webkit-column-count: 5; column-count: 5;"><a href="https://sport.postimees.ee/section/504" target="_self" class="section-bg-color-hover-with-opacity">Talisport</a> <a href="https://sport.postimees.ee/section/854" target="_self" class="section-bg-color-hover-with-opacity">Jalgratas</a> <a href="https://sport.postimees.ee/section/4049" target="_self" class="section-bg-color-hover-with-opacity">Arvamus</a> <a href="https://purjetamine.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Purjetamine</a> <a href="https://sport.postimees.ee/section/3597" target="_self" class="section-bg-color-hover-with-opacity">Sõudmine</a> <a href="https://sport.postimees.ee/section/3595" target="_self" class="section-bg-color-hover-with-opacity">Vehklemine</a> <a href="https://sport.postimees.ee/section/157" target="_self" class="section-bg-color-hover-with-opacity">Käsipall</a> <a href="https://ratsutamine.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Ratsutamine</a> <a href="https://sport.postimees.ee/section/3995" target="_self" class="section-bg-color-hover-with-opacity">Maadlus</a> <a href="https://sport.postimees.ee/section/3997" target="_self" class="section-bg-color-hover-with-opacity">Judo</a> <a href="https://sport.postimees.ee/section/1402" target="_self" class="section-bg-color-hover-with-opacity">Võitlussport</a> <a href="https://sport.postimees.ee/section/3999" target="_self" class="section-bg-color-hover-with-opacity">Tõstmine</a> <a href="https://sport.postimees.ee/section/4001" target="_self" class="section-bg-color-hover-with-opacity">Poks</a> <a href="https://sport.postimees.ee/section/4003" target="_self" class="section-bg-color-hover-with-opacity">Kulturism ja fitness</a> <a href="https://sport.postimees.ee/section/164" target="_self" class="section-bg-color-hover-with-opacity">Autosport</a> <a href="https://sport.postimees.ee/section/4005" target="_self" class="section-bg-color-hover-with-opacity">Motosport</a> <a href="https://sport.postimees.ee/section/4007" target="_self" class="section-bg-color-hover-with-opacity">Veemoto</a> <a href="https://sport.postimees.ee/section/3607" target="_self" class="section-bg-color-hover-with-opacity">Jäähoki</a> <a href="https://sport.postimees.ee/section/4009" target="_self" class="section-bg-color-hover-with-opacity">Saalihoki</a> <a href="https://sport.postimees.ee/section/4011" target="_self" class="section-bg-color-hover-with-opacity">NFL</a> <a href="https://sport.postimees.ee/section/4013" target="_self" class="section-bg-color-hover-with-opacity">Ujumine</a> <a href="https://sport.postimees.ee/section/4015" target="_self" class="section-bg-color-hover-with-opacity">Snuuker ja piljard</a> <a href="https://sport.postimees.ee/section/4017" target="_self" class="section-bg-color-hover-with-opacity">Golf</a> <a href="https://sport.postimees.ee/section/4019" target="_self" class="section-bg-color-hover-with-opacity">Laskmine</a> <a href="https://sport.postimees.ee/section/4021" target="_self" class="section-bg-color-hover-with-opacity">Orienteerumine</a> <a href="https://sport.postimees.ee/section/4023" target="_self" class="section-bg-color-hover-with-opacity">Disc-golf</a> <a href="https://sport.postimees.ee/section/4025" target="_self" class="section-bg-color-hover-with-opacity">Aerutamine</a> <a href="https://sport.postimees.ee/section/4027" target="_self" class="section-bg-color-hover-with-opacity">Vibulaskmine</a> <a href="https://sport.postimees.ee/section/4029" target="_self" class="section-bg-color-hover-with-opacity">Triatlon</a> <a href="https://sport.postimees.ee/section/4031" target="_self" class="section-bg-color-hover-with-opacity">Sulgpall</a> <a href="https://sport.postimees.ee/section/4033" target="_self" class="section-bg-color-hover-with-opacity">Võimlemine</a> <a href="https://sport.postimees.ee/section/2365" target="_self" class="section-bg-color-hover-with-opacity">Seiklussport</a> <a href="https://sport.postimees.ee/section/4035" target="_self" class="section-bg-color-hover-with-opacity">Male</a> <a href="https://sport.postimees.ee/section/4037" target="_self" class="section-bg-color-hover-with-opacity">Võistlustants</a> <a href="https://sport.postimees.ee/section/4039" target="_self" class="section-bg-color-hover-with-opacity">Ekstreemsport</a> <a href="https://sport.postimees.ee/section/4041" target="_self" class="section-bg-color-hover-with-opacity">E-sport</a> <a href="https://om2018.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Olümpia</a> <a href="https://sport.postimees.ee/section/4043" target="_self" class="section-bg-color-hover-with-opacity">Parasport</a> <a href="https://sport.postimees.ee/section/4045" target="_self" class="section-bg-color-hover-with-opacity">Doping</a> <a href="https://sport.postimees.ee/section/3411" target="_self" class="section-bg-color-hover-with-opacity">Rahvasport</a> <a href="https://om2018.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">OM 2018</a> <a href="https://sport.postimees.ee/section/3917" target="_self" class="section-bg-color-hover-with-opacity">MM 2018</a> <a href="https://sport.postimees.ee/section/4047" target="_self" class="section-bg-color-hover-with-opacity">Teised alad</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div></div><div class="menu-items menu-items--floating"><a href="//tv.postimees.ee/section/3481" class="button button--tv"><span class="info-dot"></span> POSTIMEES TV</a></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="124" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://sport.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://sport.postimees.ee" class="header-logo__section slab"><span>Sport</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee">Sport</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee/section/164">Autosport</a></li><li class="breadcrumb-item">Ferrari piloot soovis Red Bulli süsteemi siirduvale eestlasele edu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Ferrari piloot soovis Red Bulli süsteemi siirduvale eestlasele edu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/98286" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/NSGsWykG-k7wM1mCZoke1TeRpqI=/40x40/smart/nginx/o/2016/12/28/6209015t1haf03.png" srcset="//f12.pmo.ee/NSGsWykG-k7wM1mCZoke1TeRpqI=/40x40/smart/nginx/o/2016/12/28/6209015t1haf03.png, //f12.pmo.ee/9aYr_f1wEyBAhhQHIFtgAzfqWY0=/80x80/smart/nginx/o/2016/12/28/6209015t1haf03.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Postimees Sport</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/6453046/ferrari-piloot-soovis-red-bulli-susteemi-siirduvale-eestlasele-edu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6453046" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Ferrari%20piloot%20soovis%20Red%20Bulli%20s%C3%BCsteemi%20siirduvale%20eestlasele%20edu%20&url=https://sport.postimees.ee/6453046/ferrari-piloot-soovis-red-bulli-susteemi-siirduvale-eestlasele-edu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6453046" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Ferrari%20piloot%20soovis%20Red%20Bulli%20s%C3%BCsteemi%20siirduvale%20eestlasele%20edu%20&url=https://sport.postimees.ee/6453046/ferrari-piloot-soovis-red-bulli-susteemi-siirduvale-eestlasele-edu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6453046" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Ferrari piloot soovis Red Bulli süsteemi siirduvale eestlasele edu &body=Tervitus,%20loe%20siit%3A%20https://sport.postimees.ee/6453046/ferrari-piloot-soovis-red-bulli-susteemi-siirduvale-eestlasele-edu%3Futm_source%3Demail%26utm_content%3D6453046" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://sport.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sport.postimees.ee/6453046/ferrari-piloot-soovis-red-bulli-susteemi-siirduvale-eestlasele-edu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">14. november 2018, 8:20</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11571814" image-url="//f7.pmo.ee/V5sMVIzRGtFQ0L2dHg3yx_YuWYs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/11/14/11571814t1ha22d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11571814)" src="//f7.pmo.ee/h_NkNCm4Dx0_RtQU5oTSCTjAFPU=/685x410/filters:focal(304x486:2327x2408)/nginx/o/2018/11/14/11571814t1ha22d.jpg" srcset="//f7.pmo.ee/h_NkNCm4Dx0_RtQU5oTSCTjAFPU=/685x410/filters:focal(304x486:2327x2408)/nginx/o/2018/11/14/11571814t1ha22d.jpg, //f7.pmo.ee/ExO1-oqBsEXNIWdDCtpMp-msZV8=/1370x820/filters:focal(304x486:2327x2408)/nginx/o/2018/11/14/11571814t1ha22d.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Jüri Vips.</p><p class="figure__caption--name" itemprop="creator">FOTO: Thomas Pakusch / imago/Pakusch</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-plxshqt5zh" :preview-length="0" video-id="18774" video-stream-type="VOD" video-headline="6453046 Ferrari piloot soovis Red Bulli süsteemi siirduvale eestlasele edu " media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/fb5e4c3f-bff4-4c3d-abe5-410e08f095bd.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Järgmisel aastal Ferrari vormel 1 meeskonna põhisõitjana kihutav Monaco piloot Charles Leclerc soovis Red Bulli noorteakadeemiasse siirduvale eestlasele Jüri Vipsile edu.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yw2v9esp7h" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-39bcq3jwel" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>18-aastane Vips kirjutas sotsiaalmeedias, et kuigi ajastus pole parim (Vipsi isa suri hiljuti pärast pikka võitlust raske haigusega), siis tal on hea meel teatada Red Bulli noorteakadeemiaga liitumisest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teiste hulgas kommenteeris tema postitust 21-aastane Leclerc. «Ole tugev. Edu sulle kõiges,» kirjutas Leclerc. Vips vastas talle: «Tänud, tšempion.»</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BqH23mgBO8X/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div></div></div><div style="padding: 19% 0;"> </div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/BqH23mgBO8X/?utm_source=ig_embed&amp;utm_medium=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div><div style="padding-top: 8px;"><div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/BqH23mgBO8X/?utm_source=ig_embed&amp;utm_medium=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div></div><div style="padding: 12.5% 0;"> </div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div></div><div style="margin-left: 8px;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div><div style="background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div></div></div><p style="margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BqH23mgBO8X/?utm_source=ig_embed&amp;utm_medium=loading" style="color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Probably the worst time for me personally to announce something amazing like that as my father passed away just a few days ago but extremely happy to join the @redbullracing junior team!!! looking forward to a great partnership and hope to achieve a lot together. Beyond thankful for this opportunity!!</a></p><p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/juri_vips/?utm_source=ig_embed&amp;utm_medium=loading" style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank">Jüri Vips</a> (@juri_vips) on <time datetime="2018-11-13T13:48:56+00:00" style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Nov 13, 2018 at 5:48am PST</time></p></div></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://www.instagram.com/embed.js"></script></div><div class="article-body__item article-body__item--htmlElement"><p>Sellel nädalal istub Vips vormel 3 Macau etapil Red Bulli rooli. Tema meeskonnakaaslaseks on eelmise aasta Macau etapi võitja Dan Ticktum.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/6453046/ferrari-piloot-soovis-red-bulli-susteemi-siirduvale-eestlasele-edu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6453046" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Ferrari%20piloot%20soovis%20Red%20Bulli%20s%C3%BCsteemi%20siirduvale%20eestlasele%20edu%20&url=https://sport.postimees.ee/6453046/ferrari-piloot-soovis-red-bulli-susteemi-siirduvale-eestlasele-edu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6453046" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Ferrari%20piloot%20soovis%20Red%20Bulli%20s%C3%BCsteemi%20siirduvale%20eestlasele%20edu%20&url=https://sport.postimees.ee/6453046/ferrari-piloot-soovis-red-bulli-susteemi-siirduvale-eestlasele-edu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6453046" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Ferrari piloot soovis Red Bulli süsteemi siirduvale eestlasele edu &body=Tervitus,%20loe%20siit%3A%20https://sport.postimees.ee/6453046/ferrari-piloot-soovis-red-bulli-susteemi-siirduvale-eestlasele-edu%3Futm_source%3Demail%26utm_content%3D6453046" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://sport.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sport.postimees.ee/6453046/ferrari-piloot-soovis-red-bulli-susteemi-siirduvale-eestlasele-edu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6453046" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6453046" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#008e79" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/515845/charles-leclerc">Charles Leclerc</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/59234/juri-vips">jüri vips</a></li></ul><comments-teaser :article="6453046" :comment-count="0" article-url="https://sport.postimees.ee/6453046/ferrari-piloot-soovis-red-bulli-susteemi-siirduvale-eestlasele-edu"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-by1orro5zj" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rihdwz42ei" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-164" data-section="164" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #008e79;"><a href="https://sport.postimees.ee/section/164">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6452610/verstappen-avaldas-pohjuse-miks-ta-oconile-kattpidi-kallale-laks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pZhf3BGL5bC7HKNJEbe57jY-3D8=/2000x870/smart/nginx/o/2018/11/13/11570664t1hb535.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3341" class="list-article__section-label slab" style="color: #008e79">F1</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sport.postimees.ee/6452610/verstappen-avaldas-pohjuse-miks-ta-oconile-kattpidi-kallale-laks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Verstappen avaldas põhjuse, miks ta Oconile kättpidi kallale läks</span> </a><a href="https://sport.postimees.ee/6452610/verstappen-avaldas-pohjuse-miks-ta-oconile-kattpidi-kallale-laks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6452249/statistikapomm-austraalia-ralli-toimub-ajaloo-suurimate-jalgpallitapatalgute-paigas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/foY5qDffyHO4kQOKXqTczAeqtcc=/648x444/smart/nginx/o/2016/11/19/6088431t1hb7e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3341" class="list-article__section-label slab" style="color: #008e79">F1</a></div><a href="https://sport.postimees.ee/6452249/statistikapomm-austraalia-ralli-toimub-ajaloo-suurimate-jalgpallitapatalgute-paigas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Statistikapomm: Austraalia ralli toimub ajaloo suurimate jalgpallitapatalgute paigas</span> </a><a href="https://sport.postimees.ee/6452249/statistikapomm-austraalia-ralli-toimub-ajaloo-suurimate-jalgpallitapatalgute-paigas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6452227/vips-voistleb-nadalavahetusel-red-bulli-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qFdbcoRu_pw9Ozc_MIj1YoNnym4=/648x444/smart/nginx/o/2018/10/21/11515520t1had12.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://sport.postimees.ee/6452227/vips-voistleb-nadalavahetusel-red-bulli-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vips võistleb nädalavahetusel Red Bulli eest</span> </a><a href="https://sport.postimees.ee/6452227/vips-voistleb-nadalavahetusel-red-bulli-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6452175/red-bulli-pealik-max-tehti-vaenlaseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DY6sctx6lYNYBIdcW67SYk11xgg=/648x444/filters:focal(2499x460:4900x2991)/nginx/o/2018/11/11/11565122t1had6f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3341" class="list-article__section-label slab" style="color: #008e79">F1</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/6452175/red-bulli-pealik-max-tehti-vaenlaseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Red Bulli pealik: Max tehti vaenlaseks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6452175/red-bulli-pealik-max-tehti-vaenlaseks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/6452175/red-bulli-pealik-max-tehti-vaenlaseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wpbrc3ibxw" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6452142/video-tanak-teenis-austraalia-ralli-eel-esimese-voidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/D3WbtnIssk2GkfmrB6RndJ_5-9k=/2000x870/smart/nginx/o/2018/11/13/11569417t1hdec7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3337" class="list-article__section-label slab" style="color: #008e79">WRC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>236</span></div></div><a href="https://sport.postimees.ee/6452142/video-tanak-teenis-austraalia-ralli-eel-esimese-voidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Tänak teenis Austraalia ralli eel esimese võidu</span> </a><a href="https://sport.postimees.ee/6452142/video-tanak-teenis-austraalia-ralli-eel-esimese-voidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6452129/retrovideo-max-pole-esimene-verstappen-kes-brasiilias-idiootse-avarii-korraldanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gp-ZrQ0aOdr5aVuuX5IPKavhVbw=/670x380/filters:focal(215x353:608x587)/nginx/o/2018/11/13/11569324t1hfd19.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3341" class="list-article__section-label slab" style="color: #008e79">F1</a></div><a href="https://sport.postimees.ee/6452129/retrovideo-max-pole-esimene-verstappen-kes-brasiilias-idiootse-avarii-korraldanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Retrovideo: Max pole esimene Verstappen, kes Brasiilias idiootse avarii korraldanud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6452129/retrovideo-max-pole-esimene-verstappen-kes-brasiilias-idiootse-avarii-korraldanud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://sport.postimees.ee/6452129/retrovideo-max-pole-esimene-verstappen-kes-brasiilias-idiootse-avarii-korraldanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6451074/jaapani-meistriks-tulnud-button-tunne-on-sama-vagev-nagu-vormel-1-sarja-voites" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/d1stGKTQE9oNqzLid4VtwjllMOs=/670x380/filters:focal(2078x817:3326x3061)/nginx/o/2018/09/03/11372807t1hdfeb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/164" class="list-article__section-label slab" style="color: #008e79">Autosport</a></div><a href="https://sport.postimees.ee/6451074/jaapani-meistriks-tulnud-button-tunne-on-sama-vagev-nagu-vormel-1-sarja-voites" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaapani meistriks tulnud Button: tunne on sama vägev nagu vormel 1 sarja võites</span> </a><a href="https://sport.postimees.ee/6451074/jaapani-meistriks-tulnud-button-tunne-on-sama-vagev-nagu-vormel-1-sarja-voites" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6450947/fotod-loeb-naitas-uut-vana-manguasja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/K4iDXFLBCNGo4bkJYhqhChyIKfE=/1370x700/filters:focal(1435x1048:2431x1621)/nginx/o/2018/11/11/11565584t1h100a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/164" class="list-article__section-label slab" style="color: #008e79">Autosport</a></div><a href="https://sport.postimees.ee/6450947/fotod-loeb-naitas-uut-vana-manguasja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Loeb näitas uut vana mänguasja</span> </a><a href="https://sport.postimees.ee/6450947/fotod-loeb-naitas-uut-vana-manguasja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6449713/marca-tanak-soovis-meeke-i-asemel-endale-hoopis-teist-meeskonnakaaslast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/popti8Z-0GF6qJPBoPaHNHg4slQ=/670x380/smart/nginx/o/2018/10/28/11533034t1h0b95.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3337" class="list-article__section-label slab" style="color: #008e79">WRC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://sport.postimees.ee/6449713/marca-tanak-soovis-meeke-i-asemel-endale-hoopis-teist-meeskonnakaaslast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marca: Tänak soovis Meeke&#39;i asemel endale hoopis teist meeskonnakaaslast</span> </a><a href="https://sport.postimees.ee/6449713/marca-tanak-soovis-meeke-i-asemel-endale-hoopis-teist-meeskonnakaaslast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6449654/makinen-meeskondlikust-tiitlist-meil-on-pohjust-olla-enesekindel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XkgtNKnkaMsAJI9Rbzhv6DHTUck=/670x380/filters:focal(1853x924:2763x1806)/nginx/o/2018/10/28/11532190t1h2b1a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3337" class="list-article__section-label slab" style="color: #008e79">WRC</a></div><a href="https://sport.postimees.ee/6449654/makinen-meeskondlikust-tiitlist-meil-on-pohjust-olla-enesekindel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mäkinen meeskondlikust tiitlist: meil on põhjust olla enesekindel</span> </a><a href="https://sport.postimees.ee/6449654/makinen-meeskondlikust-tiitlist-meil-on-pohjust-olla-enesekindel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6449569/tanak-austraalia-ralli-eel-matemaatiline-voimalus-on-olemas-alla-me-ei-anna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EN7fAsXlG84jzMBrtgr8jlllpmc=/1370x700/smart/nginx/o/2018/10/26/11529328t1hf688.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3337" class="list-article__section-label slab" style="color: #008e79">WRC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>219</span></div></div><a href="https://sport.postimees.ee/6449569/tanak-austraalia-ralli-eel-matemaatiline-voimalus-on-olemas-alla-me-ei-anna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak Austraalia ralli eel: matemaatiline võimalus on olemas, alla me ei anna</span> </a><a href="https://sport.postimees.ee/6449569/tanak-austraalia-ralli-eel-matemaatiline-voimalus-on-olemas-alla-me-ei-anna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-4nztr6w0ib" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-razzyx11tn" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-aqj7vdb44l" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-rm5fu8s3ce" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-k2haafrjwn" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#008e79" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="pank-promo-iframe"><style>.pank-promo-iframe{position: relative;overflow: hidden;padding-top: 40%; max-width: 1000px;}.phone .pank-promo-iframe, html.device-phone .pank-promo-iframe, .env-postimees .pank-promo-iframe{padding-top: 109.375%}</style><iframe src="https://v.postimees.ee/pank-4/" class="noTransform" width="100%" height="100%" frameborder="0" style="position: absolute; top:0;left:0;bottom:0;right: 0;"></iframe></div></section></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6453052/tartus-kaib-politseioperatsioon-leedu-autovaraste-tabamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WnVdkvIsUOehsZ1vublHLQQTewk=/2000x870/smart/nginx/o/2018/11/14/11571881t1h675b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://tartu.postimees.ee/6453052/tartus-kaib-politseioperatsioon-leedu-autovaraste-tabamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus käib politseioperatsioon Leedu autovaraste tabamiseks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6453052/tartus-kaib-politseioperatsioon-leedu-autovaraste-tabamiseks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://tartu.postimees.ee/6453052/tartus-kaib-politseioperatsioon-leedu-autovaraste-tabamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://parnu.postimees.ee/6449385/varguste-laine-jatkub-elukutselised-autovargad-kihutasid-oosel-minema-kahe-maasturiga" itemprop="url">Varguste laine jätkub: elukutselised autovargad kihutasid öösel minema kahe maasturiga</a></li><li><a href="https://parnu.postimees.ee/6447809/proffidest-vargad-panid-oopimeduse-varjus-pihta-kaks-autot" itemprop="url">Proffidest vargad panid ööpimeduse varjus pihta kaks autot</a></li></ul></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6453078/video-raekulas-looskas-elamu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZUYJZ2A4I-kaL1ifxpNzSauucS4=/670x380/smart/nginx/o/2018/11/14/11571896t1ha3ee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://parnu.postimees.ee/6453078/video-raekulas-looskas-elamu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Pärnus Raekülas lõõskas elamu</span> </a><a href="https://parnu.postimees.ee/6453078/video-raekulas-looskas-elamu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6452963/lati-alkoreisid-laksid-massidesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5fER_iTIYj9UxO09b3UPZkrRI90=/670x380/smart/nginx/o/2018/09/16/11422165t1h10f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6452963/lati-alkoreisid-laksid-massidesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti alkoreisid läksid massidesse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6452963/lati-alkoreisid-laksid-massidesse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tarbija24.postimees.ee/6452963/lati-alkoreisid-laksid-massidesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6452974/kriis-politseis-amet-jookseb-tootajatest-tuhjaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KMN4x_2RQ2H44lSlA5piZ6PcklU=/1370x700/smart/nginx/o/2018/11/13/11571676t1h7de6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://leht.postimees.ee/6452974/kriis-politseis-amet-jookseb-tootajatest-tuhjaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kriis politseis: amet jookseb töötajatest tühjaks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6452974/kriis-politseis-amet-jookseb-tootajatest-tuhjaks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://leht.postimees.ee/6452974/kriis-politseis-amet-jookseb-tootajatest-tuhjaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6452952/iga-neljas-vahetab-praegu-tookohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XkiA7KMiJZeaOOAc3fLtaDOdaJU=/670x380/filters:focal(921x294:936x309)/nginx/o/2018/11/13/11571533t1h470a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/6452952/iga-neljas-vahetab-praegu-tookohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">RIA endine spetsialist: erasektor ostab töötajaid üle 1,5-kordse palga eest</span> </a><a href="https://majandus24.postimees.ee/6452952/iga-neljas-vahetab-praegu-tookohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6453080/video-kahekilomeetrine-rong-lasti-austraalias-roobastelt-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gsWxSgjMw4P8LNuTweGIPj9Bx6Q=/670x380/filters:focal(60x66:734x417)/nginx/o/2018/11/14/11571899t1hb119.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6453080/video-kahekilomeetrine-rong-lasti-austraalias-roobastelt-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: kahekilomeetrine rong lasti Austraalias rööbastelt maha</span> </a><a href="https://www.postimees.ee/6453080/video-kahekilomeetrine-rong-lasti-austraalias-roobastelt-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6451944/oovastav-vagivald-eesti-mees-peksis-kaheksat-elukaaslast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vVq8l0rfHUienGW29LiefjnMxjY=/1370x700/filters:focal(808x294:913x410)/nginx/o/2018/11/12/11568644t1h90c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>159</span></div></div><a href="https://radar.postimees.ee/6451944/oovastav-vagivald-eesti-mees-peksis-kaheksat-elukaaslast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õõvastav vägivald: Eesti mees peksis kaheksat elukaaslast</span> <span class="list-article__additional-headline">Vaata järele - miks mees puhtalt pääses?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/6451944/oovastav-vagivald-eesti-mees-peksis-kaheksat-elukaaslast/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://radar.postimees.ee/6451944/oovastav-vagivald-eesti-mees-peksis-kaheksat-elukaaslast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://radar.postimees.ee/6451944/oovastav-vagivald-eesti-mees-peksis-kaheksat-elukaaslast" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/L-bvjyUqh40yX1mAHE8Pd5AVC0Q=/230x130/smart/nginx/o/2018/11/13/11571559t1h4385.jpg" srcset="//f9.pmo.ee/L-bvjyUqh40yX1mAHE8Pd5AVC0Q=/230x130/smart/nginx/o/2018/11/13/11571559t1h4385.jpg, //f9.pmo.ee/vmOkMQguZIcYAC1b9TuIbGicLmo=/460x260/smart/nginx/o/2018/11/13/11571559t1h4385.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25:14</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6452375/suur-ulevaade-kuidas-tanaku-tiitlisanss-tuli-laks-ja-lopuks-ikkagi-napilt-ellu-jai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4ZoqzJu8CqaMAhoMjjH9RS5tHS0=/670x380/filters:focal(1437x211:1485x271)/nginx/o/2018/11/13/11570123t1h2bbe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sport.postimees.ee/6452375/suur-ulevaade-kuidas-tanaku-tiitlisanss-tuli-laks-ja-lopuks-ikkagi-napilt-ellu-jai" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Suur ülevaade: kuidas Tänaku tiitlišanss tuli, läks ja lõpuks ikkagi napilt ellu jäi</span> </a><a href="https://sport.postimees.ee/6452375/suur-ulevaade-kuidas-tanaku-tiitlisanss-tuli-laks-ja-lopuks-ikkagi-napilt-ellu-jai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/6452375/suur-ulevaade-kuidas-tanaku-tiitlisanss-tuli-laks-ja-lopuks-ikkagi-napilt-ellu-jai" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/VDKm22MuHr9UEiaZoU5WbPYMqEw=/230x130/filters:focal(1008x168:1521x709)/nginx/o/2018/01/26/7518897t1h5f3d.jpg" srcset="//f11.pmo.ee/VDKm22MuHr9UEiaZoU5WbPYMqEw=/230x130/filters:focal(1008x168:1521x709)/nginx/o/2018/01/26/7518897t1h5f3d.jpg, //f11.pmo.ee/Kra3OJ7_45FegaTZb0EkwuVOb90=/460x260/filters:focal(1008x168:1521x709)/nginx/o/2018/01/26/7518897t1h5f3d.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6452972/tartumaal-hukkus-bussilt-loogi-saanud-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JmbLzr2RMig12ueKeouiYlgxilc=/670x380/smart/nginx/o/2018/11/13/11571685t1h95e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://www.postimees.ee/6452972/tartumaal-hukkus-bussilt-loogi-saanud-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartumaal hukkus bussilt löögi saanud mees</span> <span class="list-article__additional-headline">Lisatud fotod sündmuskohalt!</span> </a><a href="https://www.postimees.ee/6452972/tartumaal-hukkus-bussilt-loogi-saanud-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6452842/raivo-vare-me-nagu-ei-tahakski-uurida-ega-moista" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jpvAMFqETocje_JVeEakj-0U7Ls=/1370x700/filters:focal(940x499:955x514)/nginx/o/2018/11/13/11571298t1h2cd2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://majandus24.postimees.ee/6452842/raivo-vare-me-nagu-ei-tahakski-uurida-ega-moista" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raivo Vare: me nagu ei tahakski uurida ega mõista</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6452842/raivo-vare-me-nagu-ei-tahakski-uurida-ega-moista/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://majandus24.postimees.ee/6452842/raivo-vare-me-nagu-ei-tahakski-uurida-ega-moista" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ozpql1s3cs" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/SportPostimees" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-4112966c892adff97a6d.js"></script></body></html>