<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#008e79"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/6s4ixOl2GayLv8OVi-vrCW7mmkw=/16x16/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XB62iECQl8Sh9OBUwOMPJyXSXpE=/32x32/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/adnz7H7D6CS4KzPGHzP7EqIzLpg=/192x192/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/n_meCPfHG9FBe1Z_uFzAiZKMVaA=/256x256/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/x9PLgYXZiLmKgTM25cmNWBEnYl0=/180x180/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/58hm5vj_hGsk4K4F0fRI-a6mqHA=/1200x630/smart/nginx/o/2018/12/24/11676593t1h5941.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/58hm5vj_hGsk4K4F0fRI-a6mqHA=/1200x630/smart/nginx/o/2018/12/24/11676593t1h5941.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content=" Võrkpallurid välismaal: Tammemaa ja Pupart jäid karikavõistlustel finaalide ukse taha"><meta property="twitter:title" content=" Võrkpallurid välismaal: Tammemaa ja Pupart jäid karikavõistlustel finaalide ukse taha"><meta property="og:url" content="https://sport.postimees.ee/6484838/vorkpallurid-valismaal-tammemaa-ja-pupart-jaid-karikavoistlustel-finaalide-ukse-taha"><meta property="twitter:url" content="https://sport.postimees.ee/6484838/vorkpallurid-valismaal-tammemaa-ja-pupart-jaid-karikavoistlustel-finaalide-ukse-taha"><meta property="og:site_name" content="Sport"><meta property="og:description" content="Jõuludele eelnev nädal pakkus võõrsil pallivatele Eesti võrkpalluritele nii põhjust rõõmustamiseks kui kaotusevalu."><meta property="twitter:description" content="Jõuludele eelnev nädal pakkus võõrsil pallivatele Eesti võrkpalluritele nii põhjust rõõmustamiseks kui kaotusevalu."><meta property="og:type" content="article"><meta property="article:section" content="Võrkpall"><meta property="article:tag" content="amstetten"><meta property="article:tag" content="anu ennok"><meta property="article:tag" content="gheorghe cretu"><meta property="article:tag" content="keith pupart"><meta property="article:tag" content="kuusamo"><meta property="article:tag" content="renee teppan"><meta property="article:tag" content="Timo Tammemaa"><meta property="article:tag" content="tourcoing"><meta name="article:published_time" content="2018-12-24T14:51:43+02:00"><meta name="article:modified_time" content="2018-12-24T14:51:43+02:00"><meta name="description" content="Jõuludele eelnev nädal pakkus võõrsil pallivatele Eesti võrkpalluritele nii põhjust rõõmustamiseks kui kaotusevalu."><meta name="keywords" content="amstetten, anu ennok, gheorghe cretu, keith pupart, kuusamo, renee teppan, Timo Tammemaa, tourcoing"><link rel="canonical" href="https://sport.postimees.ee/6484838/vorkpallurid-valismaal-tammemaa-ja-pupart-jaid-karikavoistlustel-finaalide-ukse-taha"><link rel="alternate" href="https://m.postimees.ee/section/124/6484838"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sport.postimees.ee/rss"><title>Võrkpallurid välismaal: Tammemaa ja Pupart jäid karikavõistlustel finaalide ukse taha - Võrkpall - Postimees Sport: Värsked spordiuudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-f8ee3c992fb090c56d2c.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #008e79;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #008e79;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #008e79;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #008e79;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-124 article-6484838"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sport.postimees.ee/search">E, 24.12.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SportPostimees" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://sport.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://sport.postimees.ee" class="header-logo__section slab"><span>Sport</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sport.postimees.ee/6480873/miks-pole-eesti-helesinine-unistus-wta-turniirist-lahemale-liikunud" class="quote__text">Lähema kolme aasta jooksul Eestis taolist turniiri ei toimu. </a><a href="https://sport.postimees.ee/6480873/miks-pole-eesti-helesinine-unistus-wta-turniirist-lahemale-liikunud" class="quote__author section-border-color"><span class="slab section-font-color">Eesti tenniseliidu peasekretär Allar Hint Lätis peetavast WTA-turniirist</span></a></div><a href="https://sport.postimees.ee/6480873/miks-pole-eesti-helesinine-unistus-wta-turniirist-lahemale-liikunud" class="quote__image"><img src="//f12.pmo.ee/deRr9ibBGiVVbnaN7UYf8sVhaZo=/72x72/smart/nginx/o/2017/09/05/7068481t1h79ab.jpg" srcset="//f12.pmo.ee/deRr9ibBGiVVbnaN7UYf8sVhaZo=/72x72/smart/nginx/o/2017/09/05/7068481t1h79ab.jpg, //f12.pmo.ee/qkiCa_Ht01a3pdsFXwOJ6_Zm0AQ=/144x144/smart/nginx/o/2017/09/05/7068481t1h79ab.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container submenu-container--has-floating-elements"><div class="menu-items menu-items--sub slab"><div><a href="https://sport.postimees.ee/section/504" target="_self" class="menu-item">Talisport</a></div><div><a href="https://sport.postimees.ee/section/3429" target="_self" class="menu-item">Spordireporter</a></div><div><a href="https://sport.postimees.ee/section/3337" target="_self" class="menu-item">WRC</a></div><div><a href="https://sport.postimees.ee/section/3341" target="_self" class="menu-item">F1</a></div><div><a href="https://sport.postimees.ee/section/293" target="_self" class="menu-item">Tennis</a></div><div><a href="https://sport.postimees.ee/section/154" target="_self" class="menu-item">Jalgpall</a></div><div><a href="https://sport.postimees.ee/section/146" target="_self" class="menu-item">Korvpall</a></div><div><a href="https://sport.postimees.ee/section/150" target="_self" class="menu-item section-font-color menu-item--active">Võrkpall</a></div><div><a href="https://sport.postimees.ee/section/161" target="_self" class="menu-item">Kergejõustik</a></div><div><a href="https://sport.postimees.ee/section/854" target="_self" class="menu-item">Jalgratas</a></div><div class="menu-item--container"><a href="#" target="_self" class="menu-item">Kõik spordialad</a><div class="menu-children-container" style="-webkit-column-count: 5; column-count: 5;"><a href="https://sport.postimees.ee/section/504" target="_self" class="section-bg-color-hover-with-opacity">Talisport</a> <a href="https://sport.postimees.ee/section/854" target="_self" class="section-bg-color-hover-with-opacity">Jalgratas</a> <a href="https://sport.postimees.ee/section/4049" target="_self" class="section-bg-color-hover-with-opacity">Arvamus</a> <a href="https://purjetamine.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Purjetamine</a> <a href="https://sport.postimees.ee/section/3597" target="_self" class="section-bg-color-hover-with-opacity">Sõudmine</a> <a href="https://sport.postimees.ee/section/3595" target="_self" class="section-bg-color-hover-with-opacity">Vehklemine</a> <a href="https://sport.postimees.ee/section/157" target="_self" class="section-bg-color-hover-with-opacity">Käsipall</a> <a href="https://ratsutamine.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Ratsutamine</a> <a href="https://sport.postimees.ee/section/3995" target="_self" class="section-bg-color-hover-with-opacity">Maadlus</a> <a href="https://sport.postimees.ee/section/3997" target="_self" class="section-bg-color-hover-with-opacity">Judo</a> <a href="https://sport.postimees.ee/section/1402" target="_self" class="section-bg-color-hover-with-opacity">Võitlussport</a> <a href="https://sport.postimees.ee/section/3999" target="_self" class="section-bg-color-hover-with-opacity">Tõstmine</a> <a href="https://sport.postimees.ee/section/4001" target="_self" class="section-bg-color-hover-with-opacity">Poks</a> <a href="https://sport.postimees.ee/section/4003" target="_self" class="section-bg-color-hover-with-opacity">Kulturism ja fitness</a> <a href="https://sport.postimees.ee/section/164" target="_self" class="section-bg-color-hover-with-opacity">Autosport</a> <a href="https://sport.postimees.ee/section/4005" target="_self" class="section-bg-color-hover-with-opacity">Motosport</a> <a href="https://sport.postimees.ee/section/4007" target="_self" class="section-bg-color-hover-with-opacity">Veemoto</a> <a href="https://sport.postimees.ee/section/3607" target="_self" class="section-bg-color-hover-with-opacity">Jäähoki</a> <a href="https://sport.postimees.ee/section/4009" target="_self" class="section-bg-color-hover-with-opacity">Saalihoki</a> <a href="https://sport.postimees.ee/section/4011" target="_self" class="section-bg-color-hover-with-opacity">NFL</a> <a href="https://sport.postimees.ee/section/4013" target="_self" class="section-bg-color-hover-with-opacity">Ujumine</a> <a href="https://sport.postimees.ee/section/4015" target="_self" class="section-bg-color-hover-with-opacity">Snuuker ja piljard</a> <a href="https://sport.postimees.ee/section/4017" target="_self" class="section-bg-color-hover-with-opacity">Golf</a> <a href="https://sport.postimees.ee/section/4019" target="_self" class="section-bg-color-hover-with-opacity">Laskmine</a> <a href="https://sport.postimees.ee/section/4021" target="_self" class="section-bg-color-hover-with-opacity">Orienteerumine</a> <a href="https://sport.postimees.ee/section/4023" target="_self" class="section-bg-color-hover-with-opacity">Disc-golf</a> <a href="https://sport.postimees.ee/section/4025" target="_self" class="section-bg-color-hover-with-opacity">Aerutamine</a> <a href="https://sport.postimees.ee/section/4027" target="_self" class="section-bg-color-hover-with-opacity">Vibulaskmine</a> <a href="https://sport.postimees.ee/section/4029" target="_self" class="section-bg-color-hover-with-opacity">Triatlon</a> <a href="https://sport.postimees.ee/section/4031" target="_self" class="section-bg-color-hover-with-opacity">Sulgpall</a> <a href="https://sport.postimees.ee/section/4033" target="_self" class="section-bg-color-hover-with-opacity">Võimlemine</a> <a href="https://sport.postimees.ee/section/2365" target="_self" class="section-bg-color-hover-with-opacity">Seiklussport</a> <a href="https://sport.postimees.ee/section/4035" target="_self" class="section-bg-color-hover-with-opacity">Male</a> <a href="https://sport.postimees.ee/section/4037" target="_self" class="section-bg-color-hover-with-opacity">Võistlustants</a> <a href="https://sport.postimees.ee/section/4039" target="_self" class="section-bg-color-hover-with-opacity">Ekstreemsport</a> <a href="https://sport.postimees.ee/section/4041" target="_self" class="section-bg-color-hover-with-opacity">E-sport</a> <a href="https://om2018.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Olümpia</a> <a href="https://sport.postimees.ee/section/4043" target="_self" class="section-bg-color-hover-with-opacity">Parasport</a> <a href="https://sport.postimees.ee/section/4045" target="_self" class="section-bg-color-hover-with-opacity">Doping</a> <a href="https://sport.postimees.ee/section/3411" target="_self" class="section-bg-color-hover-with-opacity">Rahvasport</a> <a href="https://om2018.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">OM 2018</a> <a href="https://sport.postimees.ee/section/3917" target="_self" class="section-bg-color-hover-with-opacity">MM 2018</a> <a href="https://sport.postimees.ee/section/4047" target="_self" class="section-bg-color-hover-with-opacity">Teised alad</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div></div><div class="menu-items menu-items--floating"><a href="//tv.postimees.ee/section/3481" class="button button--tv"><span class="info-dot"></span> POSTIMEES TV</a></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="124" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://sport.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://sport.postimees.ee" class="header-logo__section slab"><span>Sport</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700" rel="stylesheet"><div class="section-branding-bg"><div class="section-branding section-branding--spordiaasta flex flex--align-items-center flex--justify-content-center"><div class="content-info"><div>27. Detsember</div><div>Saku Suurhallis</div></div><div class="vote"><img src="/v5/img/section-branding/spordiaasta/ev100_sat_logo.svg" width="300" height="100%"></div><div class="countdown"><div class="countdown-text">Otseülekande<div>alguseni on jäänud</div></div><countdown end="2018-12-27T19:00:00+02:00" format="days:hours:minutes:seconds"></countdown></div></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee">Sport</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee/section/150">Võrkpall</a></li><li class="breadcrumb-item">Võrkpallurid välismaal: Tammemaa ja Pupart jäid karikavõistlustel finaalide ukse taha</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Võrkpallurid välismaal: Tammemaa ja Pupart jäid karikavõistlustel finaalide ukse taha</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/111367" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/IEKnGMlus3CHjhjUDcQ1-yZkq-U=/40x40/filters:focal(502x535:2980x3528)/nginx/o/2017/05/02/6616895t1hd109.jpg" srcset="//f8.pmo.ee/IEKnGMlus3CHjhjUDcQ1-yZkq-U=/40x40/filters:focal(502x535:2980x3528)/nginx/o/2017/05/02/6616895t1hd109.jpg, //f8.pmo.ee/XXawxXcBHW_xB-7QikBlbU8cILY=/80x80/filters:focal(502x535:2980x3528)/nginx/o/2017/05/02/6616895t1hd109.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Merili Luuk</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/6484838/vorkpallurid-valismaal-tammemaa-ja-pupart-jaid-karikavoistlustel-finaalide-ukse-taha%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6484838" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=%20V%C3%B5rkpallurid%20v%C3%A4lismaal%3A%20Tammemaa%20ja%20Pupart%20j%C3%A4id%20karikav%C3%B5istlustel%20finaalide%20ukse%20taha&url=https://sport.postimees.ee/6484838/vorkpallurid-valismaal-tammemaa-ja-pupart-jaid-karikavoistlustel-finaalide-ukse-taha%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6484838" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%20V%C3%B5rkpallurid%20v%C3%A4lismaal%3A%20Tammemaa%20ja%20Pupart%20j%C3%A4id%20karikav%C3%B5istlustel%20finaalide%20ukse%20taha&url=https://sport.postimees.ee/6484838/vorkpallurid-valismaal-tammemaa-ja-pupart-jaid-karikavoistlustel-finaalide-ukse-taha%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6484838" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20 Võrkpallurid välismaal: Tammemaa ja Pupart jäid karikavõistlustel finaalide ukse taha&body=Tervitus,%20loe%20siit%3A%20https://sport.postimees.ee/6484838/vorkpallurid-valismaal-tammemaa-ja-pupart-jaid-karikavoistlustel-finaalide-ukse-taha%3Futm_source%3Demail%26utm_content%3D6484838" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://sport.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sport.postimees.ee/6484838/vorkpallurid-valismaal-tammemaa-ja-pupart-jaid-karikavoistlustel-finaalide-ukse-taha/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">24. detsember 2018, 14:51</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11676593" image-url="//f8.pmo.ee/TW59iEzJTxtjYn3Ub1-M6VTVTys=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/12/24/11676593t1h5941.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11676593)" src="//f8.pmo.ee/ON-e-jDE23eNyhoAuxqYytHmJBo=/685x410/smart/nginx/o/2018/12/24/11676593t1h5941.jpg" srcset="//f8.pmo.ee/ON-e-jDE23eNyhoAuxqYytHmJBo=/685x410/smart/nginx/o/2018/12/24/11676593t1h5941.jpg, //f8.pmo.ee/00FldpW27wRFTOyTzy2-dVaAYMY=/1370x820/smart/nginx/o/2018/12/24/11676593t1h5941.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Timo Tammemaa ja Keith Pupart (valges)</p><p class="figure__caption--name" itemprop="creator">FOTO: nordphoto / Engler / imago/Nordphoto</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-282nbuknrb" :preview-length="0" video-id="33984" video-stream-type="VOD" video-headline="6484838  Võrkpallurid välismaal: Tammemaa ja Pupart jäid karikavõistlustel finaalide ukse taha" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/7a98b88b-264c-4e72-9966-53a804b56e91.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Jõuludele eelnev nädal pakkus võõrsil pallivatele Eesti võrkpalluritele nii põhjust rõõmustamiseks kui kaotusevalu. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q5m1y8hxeg" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mu8m3ekb18" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Belgias võitis Timo Tammemaa ja Keith Puparti koduklubi Maaseiki Greenyard karikavõistlustel poolfinaali korduskohtumise Roeselare Knacki vastu 3:1 (22:25, 31:29, 25:21, 25:20) ja et avamängu oli sama skooriga võitnud Roeselare, otsustas edasipääseja kuldne geim. Selle võitis 15:8 Roeselare ning kohtub finaalis Aalsti Lindemansiga. Kohtumise statistika pole saadaval.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Prantsusmaa kõrgliigas kaotasid Martti Juhkami ja Tourcoing 1:3 (22:25, 21:25, 25:19, 23:25) Chaumont´le. Eestlasest nurgaründaja tõi 10 punkti (+6). Liigatabelis on Tourcoing 11 punktiga kümnendal positsioonil. Meeste esiliigas jätkab võidukalt Ardo Kreegi koduklubi Pariisi Volley, kui viimati alistati 3:0 (25:17, 25:21, 25:23) Saint-Quentin, Kreek panustas võitu 13 punkti (+12).</p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeNonResponsiveContainer" style="max-width: 100%; overflow: auto;-webkit-overflow-scrolling: touch;"><iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="476" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2F229943143739042%2Fvideos%2F1981993158771180%2F&amp;show_text=0&amp;width=476" width="476"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><p>Liigatabelis on Pariis ikka liider, punkte on kogutud 29. Prantsusmaa naiste meistriliigas kaotas Liis Kullerkannu ja Anu Ennoki tööandja Nancy Vandoeuvre 0:3 (15:25, 20:25, 17:25) liigatabeli teise koha naiskonnale Cannes´le. Kullerkann tõi 2, Ennok 1 punkti. Nancy hoiab 15 punktiga kaheksandat kohta.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6484838" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Austrias sai kaks võitu Markkus Keele tööandja SK Posojilnica Aich/Dob. 3:0 (25:17, 25:18, 25:13) alistati Amstetten ning 3:0 (25:12, 25:17, 25:22) alistati ka Klagenfurt. Keel tegi osaliselt kaasa Amstetteni vastu. Liigatabelis on eestlase koduklubi 38 punktiga suveräänne liider.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Itaalia esiliigas kaotas Kristo Kollo ja Henri Treiali koduklubi VBC Mondovi 1:3 (18:25, 25:17, 26:28, 21:25)Maceratale ja langes oma divisjonis 29 punktiga teisele kohale. Treial tõi 9 punkti (+5), Kollo sekkus episoodiliselt ja tõi 1 punkti. Itaalia naiste esiliigas jäi Anna Kajalina koduklubi Pinerolo 0:3 (14:25, 18:25, 13:25) alla Casertale, Kajalina kaasa ei teinud. Oma divisjonis on Pinerolo 11 punktiga seitsmes.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tšehhis kaotas Robert Viiberi koduklubi Odolena Voda 1:3 (25:19, 17:25, 20:25, 17:25) Kladnole, Viiber tegi kaasa kogu kohtumise ja tõi lisaks mängu juhtimisele ka 4 punkti. Liigatabelis on Odolena 11 punktiga kümnes.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Šveitsis kaotasid Kevin Saar ja Luzerni Volley 1:3 (19:25, 25:21, 17:25, 22:25) Amriswilile. Liigatabelis on Luzern 11 punktiga viies.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Soome meistriliigas oli Andrus Raadikul eurosarja tõttu vaba nädal, peatreener Oliver Lüütsepajuhendatav Akaa-Volley sai aga kirja 3:1 (25:12, 23:25, 18:25, 19:25) võidu Team Lakkapää üle ja hoiab liigas 22 punktiga kuuendat kohta. Naiste meistriliigas käis eestlannadest ainsana väljakul LP Kangasala ridadesse kuuluv Nette Peit, kelle 10 punkti (-1) polnud seekord võiduks piisavad ning Kangasala sai 0:3 (15:25, 18:25, 18:25) kaotuse Kuusamolt. Liigatabelis on Kangasala 23 punktiga viies. Kertu Laak ja Salo LP Viesti tegid kaasa karikavõistlustel, saades poolfinaalis 0:3 (21:25, 23:25, 24:26) kaotuse Hämeenlinnalt ja langesid seega konkurentsist. Laak tõi 9 punkti (+3).</p></div><div class="article-body__item article-body__item--htmlElement"><p>Poolas sai võidulisa treenerite Gheorghe Cretu ja Alar Rikbergi koduklubi Rzeszowi Asseco Resovia, saades 3:1 (25:22, 25:22, 26:28, 25:16) jagu Radomist. Kert Toobali ja Rainer Vassiljevi tööandja Lubini Cuprum kaotas 1:3 (22:25, 20:25, 25:15, 23:25) Zawierciele. Toobal tegi kaasa kogu mängu, tuues ka 3 punkti. Renee Teppan ja Belchatowi Skra kaotasid 1:3 (25:27, 25:23, 20:25, 22:25) liidrile Kędzierzyn-Koźle Zakzale, Teppan pidi piirduma vahetusmehe rolliga. Liigatabelis on Belchatow 18 punktiga kuues, Resovia 14 punktiga kümnes ning Lubin 9 punktiga 12.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/6484838/vorkpallurid-valismaal-tammemaa-ja-pupart-jaid-karikavoistlustel-finaalide-ukse-taha%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6484838" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=%20V%C3%B5rkpallurid%20v%C3%A4lismaal%3A%20Tammemaa%20ja%20Pupart%20j%C3%A4id%20karikav%C3%B5istlustel%20finaalide%20ukse%20taha&url=https://sport.postimees.ee/6484838/vorkpallurid-valismaal-tammemaa-ja-pupart-jaid-karikavoistlustel-finaalide-ukse-taha%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6484838" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%20V%C3%B5rkpallurid%20v%C3%A4lismaal%3A%20Tammemaa%20ja%20Pupart%20j%C3%A4id%20karikav%C3%B5istlustel%20finaalide%20ukse%20taha&url=https://sport.postimees.ee/6484838/vorkpallurid-valismaal-tammemaa-ja-pupart-jaid-karikavoistlustel-finaalide-ukse-taha%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6484838" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20 Võrkpallurid välismaal: Tammemaa ja Pupart jäid karikavõistlustel finaalide ukse taha&body=Tervitus,%20loe%20siit%3A%20https://sport.postimees.ee/6484838/vorkpallurid-valismaal-tammemaa-ja-pupart-jaid-karikavoistlustel-finaalide-ukse-taha%3Futm_source%3Demail%26utm_content%3D6484838" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://sport.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sport.postimees.ee/6484838/vorkpallurid-valismaal-tammemaa-ja-pupart-jaid-karikavoistlustel-finaalide-ukse-taha/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6484838" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6484838" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#008e79" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://sport.postimees.ee/term/15407/amstetten">amstetten</a></li><li><a class="article-terms__term button" href="https://sport.postimees.ee/term/25682/anu-ennok">anu ennok</a></li><li><a class="article-terms__term button" href="https://sport.postimees.ee/term/434888/gheorghe-cretu">gheorghe cretu</a></li><li><a class="article-terms__term button" href="https://sport.postimees.ee/term/51430/keith-pupart">keith pupart</a></li><li><a class="article-terms__term button" href="https://sport.postimees.ee/term/28608/kuusamo">kuusamo</a></li><li><a class="article-terms__term button" href="https://sport.postimees.ee/term/136773/renee-teppan">renee teppan</a></li><li><a class="article-terms__term button" href="https://sport.postimees.ee/term/525385/timo-tammemaa">Timo Tammemaa</a></li><li><a class="article-terms__term button" href="https://sport.postimees.ee/term/534671/tourcoing">tourcoing</a></li></ul><comments-teaser :article="6484838" :comment-count="0" article-url="https://sport.postimees.ee/6484838/vorkpallurid-valismaal-tammemaa-ja-pupart-jaid-karikavoistlustel-finaalide-ukse-taha"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-k0n7n68muy" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sdur5jy97q" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3703" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-150" data-section="150" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #008e79;"><a href="https://sport.postimees.ee/section/150">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6484234/saaremaa-vorguklubi-president-puparti-ja-tammemaa-tooks-kohe-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/et4xHWPsKzDNWqk6mDeL0R1J4as=/2000x870/smart/nginx/o/2018/12/22/11674934t1h3f59.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a></div><a href="https://sport.postimees.ee/6484234/saaremaa-vorguklubi-president-puparti-ja-tammemaa-tooks-kohe-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaa võrguklubi president: Puparti ja Tammemaa tooks kohe koju</span> </a><a href="https://sport.postimees.ee/6484234/saaremaa-vorguklubi-president-puparti-ja-tammemaa-tooks-kohe-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/6484234/saaremaa-vorguklubi-president-puparti-ja-tammemaa-tooks-kohe-koju" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/R7MjkkIA0sI3VvfvHlycxMer8IE=/230x130/smart/nginx/o/2018/12/22/11674934t1h3f59.jpg" srcset="//f12.pmo.ee/R7MjkkIA0sI3VvfvHlycxMer8IE=/230x130/smart/nginx/o/2018/12/22/11674934t1h3f59.jpg, //f12.pmo.ee/nvZm3oXM5xC4RE2lQLl1D8ndREQ=/460x260/smart/nginx/o/2018/12/22/11674934t1h3f59.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:28</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6479845/postimehe-aruanne-uusrikkad-saaremaalt-andsid-keelele-taas-valusa-ninanipsu" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XAERh0CZA8flJKeaNoAlfo3N3xw=/436x250/filters:focal(1185x257:1716x1292)/nginx/o/2018/12/22/11674918t1hfb0f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">41 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sport.postimees.ee/6479845/postimehe-aruanne-uusrikkad-saaremaalt-andsid-keelele-taas-valusa-ninanipsu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe aruanne: «uusrikkad» Saaremaalt andsid Keelele taas valusa ninanipsu</span><div class="list-article__additional-headline">Galerii ja videod! Intervjuud Tali, Põlluääre, Alti ja Keelega</div></a><a href="https://sport.postimees.ee/6479845/postimehe-aruanne-uusrikkad-saaremaalt-andsid-keelele-taas-valusa-ninanipsu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6484138/eesti-vorkpallikarikas-sai-aadu-luukase-nime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3mLpERoYmilTv53kCRbOKtz9aME=/436x250/smart/nginx/o/2018/12/22/11674460t1hf3b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://sport.postimees.ee/6484138/eesti-vorkpallikarikas-sai-aadu-luukase-nime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti võrkpallikarikas sai Aadu Luukase nime</span> </a><a href="https://sport.postimees.ee/6484138/eesti-vorkpallikarikas-sai-aadu-luukase-nime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6479835/tartu-naised-kaitsesid-vorkpalli-karikavoitu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rIEKsyYUoThrMaUgJ6JL8Mbupgc=/436x250/smart/nginx/o/2018/12/22/11674958t1h9ad4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a></div><a href="https://sport.postimees.ee/6479835/tartu-naised-kaitsesid-vorkpalli-karikavoitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu naised kaitsesid võrkpalli karikavõitu</span> </a><a href="https://sport.postimees.ee/6479835/tartu-naised-kaitsesid-vorkpalli-karikavoitu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0qs5b7zlnf" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6483822/cretu-ja-rikberg-said-poolas-vaartusliku-voidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vkgM454zecjsgpW7hUb8Bf9DIsE=/2000x870/filters:focal(452x99:964x477)/nginx/o/2018/12/21/11673357t1h8e50.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a></div><a href="https://sport.postimees.ee/6483822/cretu-ja-rikberg-said-poolas-vaartusliku-voidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cretu ja Rikberg said Poolas väärtusliku võidu</span> </a><a href="https://sport.postimees.ee/6483822/cretu-ja-rikberg-said-poolas-vaartusliku-voidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6482638/nadalavahetusel-selguvad-vorkpallihooaja-esimesed-karikavoitjad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dg0bNBZhGxKxTVs658bqJYmIU8I=/670x380/smart/nginx/o/2018/12/16/11661714t1h9eb4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a></div><a href="https://sport.postimees.ee/6482638/nadalavahetusel-selguvad-vorkpallihooaja-esimesed-karikavoitjad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetusel selguvad võrkpallihooaja esimesed karikavõitjad</span> </a><a href="https://sport.postimees.ee/6482638/nadalavahetusel-selguvad-vorkpallihooaja-esimesed-karikavoitjad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6481792/kerge-keelepeks-kruvib-finaali-eel-ootust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zpHvUB_5PQL8uizhzn7nnlVwylE=/670x380/smart/nginx/o/2018/12/20/11668359t1h5050.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://sport.postimees.ee/6481792/kerge-keelepeks-kruvib-finaali-eel-ootust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kerge keelepeks kruvib finaali eel ootust</span> </a><a href="https://sport.postimees.ee/6481792/kerge-keelepeks-kruvib-finaali-eel-ootust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6480803/tammemaa-ja-pupart-valmistasid-meistrite-liigas-teppani-koduklubi-vastu-vaikese-ullatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rZaypSc4Cy1YFPaHEEJyEodztA0=/1370x700/filters:focal(202x85:1034x584)/nginx/o/2018/12/19/11666188t1h158c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a></div><a href="https://sport.postimees.ee/6480803/tammemaa-ja-pupart-valmistasid-meistrite-liigas-teppani-koduklubi-vastu-vaikese-ullatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tammemaa ja Pupart valmistasid Meistrite liigas Teppani koduklubi vastu väikese üllatuse</span> </a><a href="https://sport.postimees.ee/6480803/tammemaa-ja-pupart-valmistasid-meistrite-liigas-teppani-koduklubi-vastu-vaikese-ullatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6480409/vorkpallikoondis-peab-em-valikmanguks-valmistumist-alustama-ilma-peatreenerita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GM4uyWIanMFVtiOfbLnWr22Oa9U=/670x380/smart/nginx/o/2017/07/03/6852227t1h2e96.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a></div><a href="https://sport.postimees.ee/6480409/vorkpallikoondis-peab-em-valikmanguks-valmistumist-alustama-ilma-peatreenerita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrkpallikoondis peab EM-valikmänguks valmistumist alustama ilma peatreenerita</span> </a><a href="https://sport.postimees.ee/6480409/vorkpallikoondis-peab-em-valikmanguks-valmistumist-alustama-ilma-peatreenerita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6477668/tipphetked-saaremaa-alistas-karikafinaali-peaproovis-kindlalt-parnu" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MP8rHIeAGWlGoNYhvb4XHn14VCE=/670x380/smart/nginx/o/2018/12/16/11661721t1h56cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">43 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a></div><a href="https://sport.postimees.ee/6477668/tipphetked-saaremaa-alistas-karikafinaali-peaproovis-kindlalt-parnu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tipphetked: Saaremaa alistas karikafinaali peaproovis kindlalt Pärnu</span><div class="list-article__additional-headline">Saaremaa seeria jätkub</div></a><a href="https://sport.postimees.ee/6477668/tipphetked-saaremaa-alistas-karikafinaali-peaproovis-kindlalt-parnu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6477600/jarelvaadatav-tartu-alistas-aasta-viimases-kohtumises-rakvere" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SMlOV4Nr43TUgOLm4OAg33JPGiM=/1370x700/smart/nginx/o/2018/12/12/11651318t1hee39.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:24:06</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a></div><a href="https://sport.postimees.ee/6477600/jarelvaadatav-tartu-alistas-aasta-viimases-kohtumises-rakvere" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Tartu alistas aasta viimases kohtumises Rakvere</span> </a><a href="https://sport.postimees.ee/6477600/jarelvaadatav-tartu-alistas-aasta-viimases-kohtumises-rakvere" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-crtfv56ar3" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-pr2u4wwdwx" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M514yw8Pjzi1AF8QApM0uCn9WGo=/648x444/smart/nginx/o/2018/11/28/11609232t1hc5c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei leia häid talvesaapaid? Anname nõu!</span> </a><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RyF6vvGPPQWaXSSejIe-ojtQFQw=/648x444/smart/nginx/o/2018/12/03/11625601t1h8225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordipesu või tööpesu – selles on küsimus!</span> </a><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YhFrF7a3kVTVGlG1erHMyd_YTgw=/648x444/smart/nginx/o/2018/11/28/11609223t1hd07e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmaga riietu kihiliselt</span> </a><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r-D2SMKDGyrj1AwOlqoDGVTm28M=/648x444/smart/nginx/o/2018/11/26/11604995t1heaa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on hea talvejope saladus?</span> </a><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#008e79" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="pank-promo-iframe"><style>.pank-promo-iframe{position: relative;overflow: hidden;padding-top: 40%; max-width: 1000px;}.phone .pank-promo-iframe, html.device-phone .pank-promo-iframe, .env-postimees .pank-promo-iframe{padding-top: 109.375%}</style><iframe src="https://v.postimees.ee/pank-4/" class="noTransform" width="100%" height="100%" frameborder="0" style="position: absolute; top:0;left:0;bottom:0;right: 0;"></iframe></div></section></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6484793/fotod-kaks-soidukit-porkasid-kokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9fp2wjgLTIenY8rGejv50sPFwBo=/2000x870/smart/nginx/o/2018/12/24/11676552t1hcb1f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tartu.postimees.ee/6484793/fotod-kaks-soidukit-porkasid-kokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tartumaal põrkasid kaks autot kokku</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6484793/fotod-kaks-soidukit-porkasid-kokku/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tartu.postimees.ee/6484793/fotod-kaks-soidukit-porkasid-kokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tartu.postimees.ee/6484793/fotod-kaks-soidukit-porkasid-kokku" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="265574"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6481349/tuhanded-eesti-lapsed-veedavad-joulud-lastekodus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pdzgHbQLwQJRDvyLFqk09GAW09c=/670x380/smart/nginx/o/2018/12/22/11675218t1ha9ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6481349/tuhanded-eesti-lapsed-veedavad-joulud-lastekodus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuhanded Eesti lapsed veedavad jõulud lastekodus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6481349/tuhanded-eesti-lapsed-veedavad-joulud-lastekodus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://www.postimees.ee/6481349/tuhanded-eesti-lapsed-veedavad-joulud-lastekodus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6484523/tallinnas-lennuliikluse-halvanud-lennuk-pohjustas-kaose-ka-saksamaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aje1QAdRJ-QV8aJBL60mKYiU7HA=/670x380/filters:focal(567x671:4643x3030)/nginx/o/2018/02/28/7648303t1h7cce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:13</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://www.postimees.ee/6484523/tallinnas-lennuliikluse-halvanud-lennuk-pohjustas-kaose-ka-saksamaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas lennuliikluse halvanud lennuk põhjustas kaose ka Saksamaal</span> </a><a href="https://www.postimees.ee/6484523/tallinnas-lennuliikluse-halvanud-lennuk-pohjustas-kaose-ka-saksamaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6484264/aita-valida-eesti-kaunim-joulupuu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XiB-hh3zvxc3hLWBLovDiK5MahU=/1370x700/smart/nginx/o/2018/12/22/11674875t1h4436.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6484264/aita-valida-eesti-kaunim-joulupuu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aita valida Eesti kaunim jõulupuu</span> </a><a href="https://www.postimees.ee/6484264/aita-valida-eesti-kaunim-joulupuu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6484739/ralligurude-vaidlus-kes-on-parem-ogier-voi-tanak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/u0fxFXiNj2qveD3QG5mFfz4bfzY=/670x380/smart/nginx/o/2018/12/24/11676462t1h1cbb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3337" class="list-article__section-label slab" style="color: #008e79">WRC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://sport.postimees.ee/6484739/ralligurude-vaidlus-kes-on-parem-ogier-voi-tanak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ralligurude vaidlus: kes on parem – Ogier või Tänak?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6484739/ralligurude-vaidlus-kes-on-parem-ogier-voi-tanak/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/6484739/ralligurude-vaidlus-kes-on-parem-ogier-voi-tanak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6484068/ilona-toots-erinevalt-eestist-ei-ole-sveitsis-lasteaiad-turvalised-lapse-ara-panemise-kohad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bQx87GPJNY55dlQlzBgX2t65DdA=/670x380/smart/nginx/o/2018/12/24/11676586t1hcb1c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sobranna.postimees.ee/6484068/ilona-toots-erinevalt-eestist-ei-ole-sveitsis-lasteaiad-turvalised-lapse-ara-panemise-kohad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilona Toots: erinevalt Eestist ei ole Šveitsis lasteaiad turvalised lapse ära panemise kohad</span> </a><a href="https://sobranna.postimees.ee/6484068/ilona-toots-erinevalt-eestist-ei-ole-sveitsis-lasteaiad-turvalised-lapse-ara-panemise-kohad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6484798/artur-schaback-bitcoinile-on-vara-surma-kuulutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2WIs4rU9C520IzyxQOzOgMN95tY=/1370x700/smart/nginx/o/2018/12/21/11672861t1h4352.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6484798/artur-schaback-bitcoinile-on-vara-surma-kuulutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Artur Schaback: Bitcoinile on vara surma kuulutada</span> </a><a href="https://majandus24.postimees.ee/6484798/artur-schaback-bitcoinile-on-vara-surma-kuulutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6484744/autosse-loksu-jaanud-varas-pidi-politsei-appi-kutsuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QI8g0o-sqxS-Kz50qP8PUE9rVDk=/670x380/smart/nginx/o/2018/12/24/11676436t1h6342.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6484744/autosse-loksu-jaanud-varas-pidi-politsei-appi-kutsuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autosse lõksu jäänud varas pidi politsei appi kutsuma</span> </a><a href="https://www.postimees.ee/6484744/autosse-loksu-jaanud-varas-pidi-politsei-appi-kutsuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6484725/sydneys-evakueeriti-kokkuvarisemise-hirmus-korghoone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oZZ4W45ftTbNoOMbx-S3aioDi4k=/670x380/filters:focal(2361x448:3687x1474)/nginx/o/2018/12/24/11676418t1h3fd7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6484725/sydneys-evakueeriti-kokkuvarisemise-hirmus-korghoone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sydneys evakueeriti kokkuvarisemise hirmus kõrghoone</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6484725/sydneys-evakueeriti-kokkuvarisemise-hirmus-korghoone/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6484725/sydneys-evakueeriti-kokkuvarisemise-hirmus-korghoone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6484634/video-uljas-maasturijuht-vajus-autoga-labi-jaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XA0_X_PZFIAhC5vmJhlpWQ_3uRM=/1370x700/filters:focal(25x10:322x262)/nginx/o/2018/12/24/11676320t1hcdbf.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6484634/video-uljas-maasturijuht-vajus-autoga-labi-jaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: uljas maasturijuht vajus autoga läbi jää</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6484634/video-uljas-maasturijuht-vajus-autoga-labi-jaa/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://www.postimees.ee/6484634/video-uljas-maasturijuht-vajus-autoga-labi-jaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6484499/otepaa-vallavanem-kaido-tamberg-edendab-turismi-kadorovi-lahikondlasega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/18v7-P2zl2bUKCZQc-njYcnfj2M=/670x380/filters:focal(862x537:4313x2290)/nginx/o/2018/12/23/11676110t1hef8f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://tartu.postimees.ee/6484499/otepaa-vallavanem-kaido-tamberg-edendab-turismi-kadorovi-lahikondlasega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otepää vallavanem edendab turismi türannist Kadõrovi lähikondlasega</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6484499/otepaa-vallavanem-kaido-tamberg-edendab-turismi-kadorovi-lahikondlasega/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">20</span><div class="list-article__additional-headline">Vallajuhi sõnul tuleks stereotüüpidest Tšetšeenia kohta loobuda.</div></a><a href="https://tartu.postimees.ee/6484499/otepaa-vallavanem-kaido-tamberg-edendab-turismi-kadorovi-lahikondlasega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://arvamus.postimees.ee/6484737/roy-strider-kadorovi-reziimiga-koostookokkuleppe-solmimine-on-erakordselt-motlematu-tegu" itemprop="url">Roy Strider: Kadõrovi režiimiga koostöökokkuleppe sõlmimine on erakordselt mõtlematu tegu</a></li><li><a href="https://lounapostimees.postimees.ee/6484662/paet-taunib-otepaa-turismikoostood-tsetseenia-pealinna-groznoiga" itemprop="url">Paet taunib Otepää turismikoostööd Tšetšeenia pealinna Groznõiga</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6484707/halb-ullatus-hiiglaslik-joulupreemia-osutus-ettevotte-apsakaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Y5VXbjOd-darTPd_9LHUFqXpN8E=/670x380/smart/nginx/o/2018/12/10/11644990t1hb267.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://majandus24.postimees.ee/6484707/halb-ullatus-hiiglaslik-joulupreemia-osutus-ettevotte-apsakaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Halb üllatus: hiiglaslik jõulupreemia osutus ettevõtte apsakaks</span> </a><a href="https://majandus24.postimees.ee/6484707/halb-ullatus-hiiglaslik-joulupreemia-osutus-ettevotte-apsakaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-b3v9ozvrtj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ulx2cqxigo" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6484523/tallinnas-lennuliikluse-halvanud-lennuk-pohjustas-kaose-ka-saksamaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3YTiIaFyop6G5Yy6y5P8g_rmXfU=/2000x870/filters:focal(567x671:4643x3030)/nginx/o/2018/02/28/7648303t1h7cce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:13</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://www.postimees.ee/6484523/tallinnas-lennuliikluse-halvanud-lennuk-pohjustas-kaose-ka-saksamaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas lennuliikluse halvanud lennuk põhjustas kaose ka Saksamaal</span> </a><a href="https://www.postimees.ee/6484523/tallinnas-lennuliikluse-halvanud-lennuk-pohjustas-kaose-ka-saksamaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6484523/tallinnas-lennuliikluse-halvanud-lennuk-pohjustas-kaose-ka-saksamaal" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/z80At1uxuKuxxExvaMOof-kuNsE=/230x130/smart/nginx/o/2018/12/15/11658834t1h0edb.jpg" srcset="//f7.pmo.ee/z80At1uxuKuxxExvaMOof-kuNsE=/230x130/smart/nginx/o/2018/12/15/11658834t1h0edb.jpg, //f7.pmo.ee/rCNB522Kmq2xf1eAq8JwUNDQWhg=/460x260/smart/nginx/o/2018/12/15/11658834t1h0edb.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:13</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6484450/president-jattis-naise-ja-kaheaastase-poja-morvanud-vangi-armuandmispalve-rahuldamata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_esrWbczsoh-RQ3gmL5YE0kQaZw=/670x380/filters:focal(296x634:1632x1525)/nginx/o/2014/02/18/2832518t1hf2b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1169</span></div></div><a href="https://www.postimees.ee/6484450/president-jattis-naise-ja-kaheaastase-poja-morvanud-vangi-armuandmispalve-rahuldamata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President jättis naise ja kaheaastase poja mõrvanud vangi armuandmispalve rahuldamata</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6484450/president-jattis-naise-ja-kaheaastase-poja-morvanud-vangi-armuandmispalve-rahuldamata/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/6484450/president-jattis-naise-ja-kaheaastase-poja-morvanud-vangi-armuandmispalve-rahuldamata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6484375/volglase-kuldne-poli-avo-viiol-pole-ka-tanavu-kultuurkapitalile-sentigi-tagasi-maksnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/k3F5q0NLCsV_Lq0gqtFpIBuJlMA=/670x380/smart/nginx/o/2013/09/05/2237739t1h1746.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>738</span></div></div><a href="https://www.postimees.ee/6484375/volglase-kuldne-poli-avo-viiol-pole-ka-tanavu-kultuurkapitalile-sentigi-tagasi-maksnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võlglase kuldne põli: Avo Viiol pole ka tänavu kultuurkapitalile sentigi tagasi maksnud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6484375/volglase-kuldne-poli-avo-viiol-pole-ka-tanavu-kultuurkapitalile-sentigi-tagasi-maksnud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">22 </span></a><a href="https://www.postimees.ee/6484375/volglase-kuldne-poli-avo-viiol-pole-ka-tanavu-kultuurkapitalile-sentigi-tagasi-maksnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6484634/video-uljas-maasturijuht-vajus-autoga-labi-jaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6FEfH5n6Up111AJPEDASnnx-jNQ=/1370x700/filters:focal(0x22:300x225)/nginx/o/2018/12/24/11676319t1h0b35.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6484634/video-uljas-maasturijuht-vajus-autoga-labi-jaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: uljas maasturijuht vajus autoga läbi jää</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6484634/video-uljas-maasturijuht-vajus-autoga-labi-jaa/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://www.postimees.ee/6484634/video-uljas-maasturijuht-vajus-autoga-labi-jaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6484229/kalev-stoicescu-venemaa-valmistub-hammustama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ss_bbv1_zCwSG0dcYM9WNF_OAAs=/670x380/filters:focal(278x253:1907x1119)/nginx/o/2018/12/22/11674964t1h5f73.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>221</span></div></div><a href="https://arvamus.postimees.ee/6484229/kalev-stoicescu-venemaa-valmistub-hammustama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalev Stoicescu: Venemaa valmistub hammustama</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6484229/kalev-stoicescu-venemaa-valmistub-hammustama/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">62 </span></a><a href="https://arvamus.postimees.ee/6484229/kalev-stoicescu-venemaa-valmistub-hammustama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6484385/eesti-purjetaja-otsib-inimest-kes-viiks-tema-asemel-lopuni-umbermaailmareisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4xQCyYza3s0m9GRP6wpdx7BAQRg=/670x380/filters:focal(103x722:3373x3526)/nginx/o/2018/12/23/11675631t1hfe53.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6484385/eesti-purjetaja-otsib-inimest-kes-viiks-tema-asemel-lopuni-umbermaailmareisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti purjetaja otsib inimest, kes viiks tema asemel lõpuni ümbermaailmareisi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6484385/eesti-purjetaja-otsib-inimest-kes-viiks-tema-asemel-lopuni-umbermaailmareisi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://majandus24.postimees.ee/6484385/eesti-purjetaja-otsib-inimest-kes-viiks-tema-asemel-lopuni-umbermaailmareisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6483439/moelda-et-koik-on-labi-ei-tohi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XXPSQPF_ibH4PBs1Mlob83h7uZU=/1370x700/smart/nginx/o/2018/12/21/11672312t1hf048.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>828</span></div></div><a href="https://jarvateataja.postimees.ee/6483439/moelda-et-koik-on-labi-ei-tohi" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Mõelda, et kõik on läbi, ei tohi</span> </a><a href="https://jarvateataja.postimees.ee/6483439/moelda-et-koik-on-labi-ei-tohi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6484505/sudantlohestav-lugu-indoneesia-hiidlaines-kadunuks-jaanud-naise-abikaasa-ootab-kallimat-sunnipaevaks-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5h25SCyi99xi1_HCRRBhB7jazuQ=/670x380/filters:focal(269x61:613x424)/nginx/o/2018/12/23/11676129t1h1192.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://elu24.postimees.ee/6484505/sudantlohestav-lugu-indoneesia-hiidlaines-kadunuks-jaanud-naise-abikaasa-ootab-kallimat-sunnipaevaks-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Südantlõhestav lugu: Indoneesia hiidlaines kadunuks jäänud naise abikaasa ootab kallimat sünnipäevaks koju</span> </a><a href="https://elu24.postimees.ee/6484505/sudantlohestav-lugu-indoneesia-hiidlaines-kadunuks-jaanud-naise-abikaasa-ootab-kallimat-sunnipaevaks-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6484501/kahevoistluse-valitseja-korbes-skandaalsel-moel-norralased-maruvihased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TjeqI-W5kamLbgrjVvJzsN73cCk=/670x380/filters:focal(675x332:2834x1955)/nginx/o/2018/12/23/11676113t1h4ca6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3603" class="list-article__section-label slab" style="color: #008e79">Kahevõistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6484501/kahevoistluse-valitseja-korbes-skandaalsel-moel-norralased-maruvihased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahevõistluse valitseja kõrbes skandaalsel moel, norralased maruvihased</span><div class="list-article__additional-headline">Esikoht olümpiavõitjale</div></a><a href="https://sport.postimees.ee/6484501/kahevoistluse-valitseja-korbes-skandaalsel-moel-norralased-maruvihased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6483585/populaarne-reisiblogija-naerdi-valja-kas-saad-aru-mis-neil-fotodel-valesti-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MrZq28eleQO6ZKlJCi5n0-nTMOg=/1370x700/filters:focal(31x116:632x401)/nginx/o/2018/12/21/11672855t1he58b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://reisile.postimees.ee/6483585/populaarne-reisiblogija-naerdi-valja-kas-saad-aru-mis-neil-fotodel-valesti-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Populaarne reisiblogija naerdi välja: kas saad aru, mis neil fotodel valesti on?</span> </a><a href="https://reisile.postimees.ee/6483585/populaarne-reisiblogija-naerdi-valja-kas-saad-aru-mis-neil-fotodel-valesti-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6484570/beebiloust-tegi-lapseootuse-instagramis-ametlikuks-et-teie-joulud-tuleks-sama-ilusad-kui-meie-jaanid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZLAkuCTSYuaTpSOFdLhgGMV50lg=/670x380/filters:focal(305x308:556x766)/nginx/o/2018/12/19/11667759t1hade8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://elu24.postimees.ee/6484570/beebiloust-tegi-lapseootuse-instagramis-ametlikuks-et-teie-joulud-tuleks-sama-ilusad-kui-meie-jaanid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Beebilõust tegi lapseootuse Instagramis ametlikuks: et teie jõulud tuleks sama ilusad kui meie jaanid</span> </a><a href="https://elu24.postimees.ee/6484570/beebiloust-tegi-lapseootuse-instagramis-ametlikuks-et-teie-joulud-tuleks-sama-ilusad-kui-meie-jaanid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6484707/halb-ullatus-hiiglaslik-joulupreemia-osutus-ettevotte-apsakaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Y5VXbjOd-darTPd_9LHUFqXpN8E=/670x380/smart/nginx/o/2018/12/10/11644990t1hb267.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://majandus24.postimees.ee/6484707/halb-ullatus-hiiglaslik-joulupreemia-osutus-ettevotte-apsakaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Halb üllatus: hiiglaslik jõulupreemia osutus ettevõtte apsakaks</span> </a><a href="https://majandus24.postimees.ee/6484707/halb-ullatus-hiiglaslik-joulupreemia-osutus-ettevotte-apsakaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yl0e5fdj95" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8udos5qoee" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6484454/saksa-paastelaev-migrantidega-otsib-vahemerel-sadamat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ij2S4kx8Xx50zOIwfXWEUJYVphw=/670x380/filters:focal(2307x771:4429x3152)/nginx/o/2018/12/23/11676029t1h5f30.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>581</span></div></div><a href="https://www.postimees.ee/6484454/saksa-paastelaev-migrantidega-otsib-vahemerel-sadamat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksa päästelaev migrantidega otsib Vahemerel sadamat</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6484454/saksa-paastelaev-migrantidega-otsib-vahemerel-sadamat/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">25 </span></a><a href="https://www.postimees.ee/6484454/saksa-paastelaev-migrantidega-otsib-vahemerel-sadamat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6484463/rekord-soome-politsei-on-uhte-meest-tanavu-juba-ule-180-korra-vahistanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4JXq_AqLYkdc8-EjnXZBQPAbMN0=/670x380/filters:focal(103x379:461x518)/nginx/o/2015/11/23/4728113t1hbdbc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>157</span></div></div><a href="https://www.postimees.ee/6484463/rekord-soome-politsei-on-uhte-meest-tanavu-juba-ule-180-korra-vahistanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rekord: Soome politsei on ühte meest tänavu juba üle 180 korra vahistanud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6484463/rekord-soome-politsei-on-uhte-meest-tanavu-juba-ule-180-korra-vahistanud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/6484463/rekord-soome-politsei-on-uhte-meest-tanavu-juba-ule-180-korra-vahistanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6484288/riia-tallinn-voi-vilnius-kellel-on-parim-joulupuu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QCXY5xpKrWLyJjiKCasF2Zdaf1Q=/1370x700/smart/nginx/o/2018/12/23/11675364t1h0995.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://www.postimees.ee/6484288/riia-tallinn-voi-vilnius-kellel-on-parim-joulupuu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riia, Tallinn või Vilnius - kellel on parim jõulupuu?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6484288/riia-tallinn-voi-vilnius-kellel-on-parim-joulupuu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://www.postimees.ee/6484288/riia-tallinn-voi-vilnius-kellel-on-parim-joulupuu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6484159/vaata-ja-imesta-soome-neiu-toestab-et-seksikad-instapildid-on-vaid-poseerimise-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YIAAzBQiFxq4aRlBLRDaDwafe8I=/670x380/filters:focal(91x67:401x579)/nginx/o/2018/12/22/11674643t1h2dba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://elu24.postimees.ee/6484159/vaata-ja-imesta-soome-neiu-toestab-et-seksikad-instapildid-on-vaid-poseerimise-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata ja imesta! Soome neiu tõestab, et seksikad instapildid on vaid poseerimise küsimus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6484159/vaata-ja-imesta-soome-neiu-toestab-et-seksikad-instapildid-on-vaid-poseerimise-kusimus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://elu24.postimees.ee/6484159/vaata-ja-imesta-soome-neiu-toestab-et-seksikad-instapildid-on-vaid-poseerimise-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6484327/tsellomangija-silvia-ilves-habi-et-olen-valge-inimene" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UrfUoWy6_t0PECHUSWWDfalBQ4w=/670x380/filters:focal(739x246:1663x1099)/nginx/o/2018/12/20/11670485t1h5dfa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>105</span></div></div><a href="https://elu24.postimees.ee/6484327/tsellomangija-silvia-ilves-habi-et-olen-valge-inimene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tšellomängija Silvia Ilves: häbi, et olen valge inimene</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6484327/tsellomangija-silvia-ilves-habi-et-olen-valge-inimene/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://elu24.postimees.ee/6484327/tsellomangija-silvia-ilves-habi-et-olen-valge-inimene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6484292/galerii-ja-video-indoneesia-tsunamiohvrite-arv-kasvas-281-ni" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9fYbldDORNyLvkuPeyr2SbYDUyg=/1370x700/filters:focal(1230x395:2502x1219)/nginx/o/2018/12/23/11676059t1h2f72.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:34</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6484292/galerii-ja-video-indoneesia-tsunamiohvrite-arv-kasvas-281-ni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: Indoneesia tsunamiohvrite arv kasvas 281-ni</span> </a><a href="https://www.postimees.ee/6484292/galerii-ja-video-indoneesia-tsunamiohvrite-arv-kasvas-281-ni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6484522/ppa-ja-ria-hoiatasid-ettevotjaid-viimastel-kuudel-sagenenud-arvepettuste-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bFuqY4cJ52D4yp4orFiGMAunNio=/670x380/smart/nginx/o/2018/11/07/11555232t1haa38.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://majandus24.postimees.ee/6484522/ppa-ja-ria-hoiatasid-ettevotjaid-viimastel-kuudel-sagenenud-arvepettuste-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PPA ja RIA hoiatasid ettevõtjaid viimastel kuudel sagenenud arvepettuste eest</span><div class="list-article__additional-headline">Kurjategijad lõikavad pühade ajast kasu</div></a><a href="https://majandus24.postimees.ee/6484522/ppa-ja-ria-hoiatasid-ettevotjaid-viimastel-kuudel-sagenenud-arvepettuste-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6483595/suured-maksupettused-arimees-laks-puudma-liiga-suurt-kala" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/V_Otu80hnORYcHiZtP-Jm1dCxcc=/670x380/smart/nginx/o/2016/04/13/5260565t1h6eda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://majandus24.postimees.ee/6483595/suured-maksupettused-arimees-laks-puudma-liiga-suurt-kala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suured maksupettused: ärimees läks püüdma liiga suurt kala</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6483595/suured-maksupettused-arimees-laks-puudma-liiga-suurt-kala/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://majandus24.postimees.ee/6483595/suured-maksupettused-arimees-laks-puudma-liiga-suurt-kala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6484447/droonikaadrid-tallinna-kaubanduskeskuste-parklad-on-puupusti-tais" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tzhAWP_VlmHP0_ELDR60QCncQFQ=/1370x700/smart/nginx/o/2018/12/23/11675684t1h9e92.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://www.postimees.ee/6484447/droonikaadrid-tallinna-kaubanduskeskuste-parklad-on-puupusti-tais" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Droonikaadrid: Tallinna kaubanduskeskuste parklad on puupüsti täis</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6484447/droonikaadrid-tallinna-kaubanduskeskuste-parklad-on-puupusti-tais/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/6484447/droonikaadrid-tallinna-kaubanduskeskuste-parklad-on-puupusti-tais" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6480464/8-reeglit-mida-pead-oma-intiimpiirkonna-eest-hoolitsemisel-jargima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/q8XlqC8XD4oDaFHrAi8HQW_anMk=/670x380/smart/nginx/o/2018/12/18/11665517t1hafd0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sobranna.postimees.ee/6480464/8-reeglit-mida-pead-oma-intiimpiirkonna-eest-hoolitsemisel-jargima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">8 reeglit, mida pead oma intiimpiirkonna eest hoolitsemisel järgima</span> </a><a href="https://sobranna.postimees.ee/6480464/8-reeglit-mida-pead-oma-intiimpiirkonna-eest-hoolitsemisel-jargima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6484434/suuga-joonistaja-unistus-taitus-joulude-eel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/skR0OzgAVlLMiZIveZXuKkTPFxQ=/670x380/filters:focal(269x63:820x683)/nginx/o/2017/12/22/7430355t1he88f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>204</span></div></div><a href="https://parnu.postimees.ee/6484434/suuga-joonistaja-unistus-taitus-joulude-eel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suuga joonistaja unistus täitus jõulude eel</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6484434/suuga-joonistaja-unistus-taitus-joulude-eel/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://parnu.postimees.ee/6484434/suuga-joonistaja-unistus-taitus-joulude-eel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oad9pt74y6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gdwshgmunc" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6484014/eesti-neiu-indias-ka-parast-kolme-kuud-suudab-indialaste-mottemaailm-mind-ikka-veel-ullatada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5SAQyMFHpTgGO5UST4b11zST8D0=/670x380/smart/nginx/o/2018/12/22/11674092t1heaa9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>181</span></div></div><a href="https://reisile.postimees.ee/6484014/eesti-neiu-indias-ka-parast-kolme-kuud-suudab-indialaste-mottemaailm-mind-ikka-veel-ullatada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti neiu Indias: ka pärast kolme kuud suudab indialaste mõttemaailm mind ikka veel üllatada</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/6484014/eesti-neiu-indias-ka-parast-kolme-kuud-suudab-indialaste-mottemaailm-mind-ikka-veel-ullatada/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">28 </span></a><a href="https://reisile.postimees.ee/6484014/eesti-neiu-indias-ka-parast-kolme-kuud-suudab-indialaste-mottemaailm-mind-ikka-veel-ullatada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6484564/sarav-ja-sartsakas-lauljatar-grete-paia-naitas-vorratut-saarejooksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yCOME0QTr8cEVgi8ENJxvv7VXto=/670x380/filters:focal(429x322:727x667)/nginx/o/2018/12/23/11676179t1h8b9e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6484564/sarav-ja-sartsakas-lauljatar-grete-paia-naitas-vorratut-saarejooksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Särav ja särtsakas! Lauljatar Grete Paia näitas võrratut säärejooksu</span> </a><a href="https://elu24.postimees.ee/6484564/sarav-ja-sartsakas-lauljatar-grete-paia-naitas-vorratut-saarejooksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6484517/politsei-sai-katte-mehe-kes-ahvardas-tallinna-kesklinnas-inimesi-relvaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/scNvg9-BFzSNvNMbfSeQeZ4mRKo=/1370x700/smart/nginx/o/2018/12/23/11676127t1h55b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://www.postimees.ee/6484517/politsei-sai-katte-mehe-kes-ahvardas-tallinna-kesklinnas-inimesi-relvaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei sai kätte mehe, kes ähvardas Tallinna kesklinnas inimesi relvaga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6484517/politsei-sai-katte-mehe-kes-ahvardas-tallinna-kesklinnas-inimesi-relvaga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6484517/politsei-sai-katte-mehe-kes-ahvardas-tallinna-kesklinnas-inimesi-relvaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6484499/otepaa-vallavanem-kaido-tamberg-edendab-turismi-kadorovi-lahikondlasega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/18v7-P2zl2bUKCZQc-njYcnfj2M=/670x380/filters:focal(862x537:4313x2290)/nginx/o/2018/12/23/11676110t1hef8f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://tartu.postimees.ee/6484499/otepaa-vallavanem-kaido-tamberg-edendab-turismi-kadorovi-lahikondlasega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otepää vallavanem Kaido Tamberg edendab turismi Kadõrovi lähikondlasega</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6484499/otepaa-vallavanem-kaido-tamberg-edendab-turismi-kadorovi-lahikondlasega/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">20</span><div class="list-article__additional-headline">Vallajuhi sõnul tuleks stereotüüpidest Tšetšeenia kohta loobuda.</div></a><a href="https://tartu.postimees.ee/6484499/otepaa-vallavanem-kaido-tamberg-edendab-turismi-kadorovi-lahikondlasega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6484361/naitleja-mart-pius-on-mingid-tunded-mida-inimene-ei-olegi-enne-voimeline-kogema-kui-tal-ei-ole-last" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EbBgJT9RilmbSnA5VbHz202PjA4=/670x380/filters:focal(174x226:626x554)/nginx/o/2017/11/12/7304319t1hc6c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6484361/naitleja-mart-pius-on-mingid-tunded-mida-inimene-ei-olegi-enne-voimeline-kogema-kui-tal-ei-ole-last" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Näitleja Märt Pius: on mingid tunded, mida inimene ei olegi enne võimeline kogema, kui tal ei ole last</span> </a><a href="https://elu24.postimees.ee/6484361/naitleja-mart-pius-on-mingid-tunded-mida-inimene-ei-olegi-enne-voimeline-kogema-kui-tal-ei-ole-last" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6484305/purjus-juht-soitis-otsa-kahele-autole-vigastada-sai-viis-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fjU2pH219M9pWkTHU5mMED8DHV4=/1370x700/smart/nginx/o/2018/12/09/11641009t1hf999.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>253</span></div></div><a href="https://www.postimees.ee/6484305/purjus-juht-soitis-otsa-kahele-autole-vigastada-sai-viis-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Purjus juht sõitis otsa kahele autole, vigastada sai viis inimest</span> </a><a href="https://www.postimees.ee/6484305/purjus-juht-soitis-otsa-kahele-autole-vigastada-sai-viis-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6480560/vladimir-juskin-ususojad-euroopas-on-lopuni-pidamata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DRyTBqamtg-vftnd_8lXTStBr0A=/670x380/smart/nginx/o/2018/12/20/11669470t1h7614.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://arvamus.postimees.ee/6480560/vladimir-juskin-ususojad-euroopas-on-lopuni-pidamata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vladimir Juškin: ususõjad Euroopas on lõpuni pidamata</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6480560/vladimir-juskin-ususojad-euroopas-on-lopuni-pidamata/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://arvamus.postimees.ee/6480560/vladimir-juskin-ususojad-euroopas-on-lopuni-pidamata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6484507/neeme-raud-president-trump-vajabki-kaitset-ja-ikka-vaid-iseenda-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/y0TdJAl0DmSvgnSjFV2SqHvF_9Y=/670x380/filters:focal(1640x284:2777x1198)/nginx/o/2018/12/23/11676108t1hd5cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6484507/neeme-raud-president-trump-vajabki-kaitset-ja-ikka-vaid-iseenda-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neeme Raud: president Trump vajabki kaitset – ja ikka vaid iseenda eest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6484507/neeme-raud-president-trump-vajabki-kaitset-ja-ikka-vaid-iseenda-eest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://arvamus.postimees.ee/6484507/neeme-raud-president-trump-vajabki-kaitset-ja-ikka-vaid-iseenda-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6482609/ulevaade-postimehe-loetumad-eesti-uudised-aastal-2018" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KD0fYTHh8EPDG8Ops1riok2wk-g=/1370x700/smart/nginx/o/2018/12/20/11669615t1hcc70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://www.postimees.ee/6482609/ulevaade-postimehe-loetumad-eesti-uudised-aastal-2018" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülevaade: Postimehe loetumad Eesti uudised aastal 2018</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6482609/ulevaade-postimehe-loetumad-eesti-uudised-aastal-2018/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6482609/ulevaade-postimehe-loetumad-eesti-uudised-aastal-2018" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6483305/populaarse-kuusebeebide-rendi-tumedam-pool" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xOv_n3P_pX7jkwQRMX65QujXA5A=/670x380/smart/nginx/o/2018/12/08/11639718t1h7a4d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6483305/populaarse-kuusebeebide-rendi-tumedam-pool" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Populaarse kuusebeebide rendi tumedam pool</span> </a><a href="https://www.postimees.ee/6483305/populaarse-kuusebeebide-rendi-tumedam-pool" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6484479/palju-onne-ja-haid-joule-need-on-eestimaa-kauneimad-kuulsad-joululapsed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TBx-A4-JLql1gecTszen-MTvcCk=/670x380/filters:focal(429x76:551x571)/nginx/o/2018/12/23/11676106t1h7ed6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6484479/palju-onne-ja-haid-joule-need-on-eestimaa-kauneimad-kuulsad-joululapsed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Palju õnne ja häid jõule: need on Eestimaa kauneimad kuulsad jõululapsed</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6484479/palju-onne-ja-haid-joule-need-on-eestimaa-kauneimad-kuulsad-joululapsed/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://elu24.postimees.ee/6484479/palju-onne-ja-haid-joule-need-on-eestimaa-kauneimad-kuulsad-joululapsed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-p0aed8r4cc" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tiizugiqox" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/SportPostimees" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-e6315f6b44e30ab2458c.js"></script></body></html>