<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#008e79"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/6s4ixOl2GayLv8OVi-vrCW7mmkw=/16x16/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XB62iECQl8Sh9OBUwOMPJyXSXpE=/32x32/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/adnz7H7D6CS4KzPGHzP7EqIzLpg=/192x192/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/n_meCPfHG9FBe1Z_uFzAiZKMVaA=/256x256/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/x9PLgYXZiLmKgTM25cmNWBEnYl0=/180x180/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/0HwX9bP7Bmh-yw8NUfqJsOnyPrE=/1200x630/filters:focal(1057x118:2403x1419)/nginx/o/2018/12/20/11670506t1h1268.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/0HwX9bP7Bmh-yw8NUfqJsOnyPrE=/1200x630/filters:focal(1057x118:2403x1419)/nginx/o/2018/12/20/11670506t1h1268.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Pärnu Sadam teenis olulise võidu Jurmala vastu"><meta property="twitter:title" content="Pärnu Sadam teenis olulise võidu Jurmala vastu"><meta property="og:url" content="https://sport.postimees.ee/6547261/parnu-sadam-teenis-olulise-voidu-jurmala-vastu"><meta property="twitter:url" content="https://sport.postimees.ee/6547261/parnu-sadam-teenis-olulise-voidu-jurmala-vastu"><meta property="og:site_name" content="Sport"><meta property="og:description" content="OlyBet Eesti-Läti korvpalliliigas teenis Pärnu Sadam olulise võidu Betsafe Jurmala vastu. TalTech ei suutnud aga võõrsil üle mängida Valmiera."><meta property="twitter:description" content="OlyBet Eesti-Läti korvpalliliigas teenis Pärnu Sadam olulise võidu Betsafe Jurmala vastu. TalTech ei suutnud aga võõrsil üle mängida Valmiera."><meta property="og:type" content="article"><meta property="article:section" content="Eesti liigad"><meta property="article:tag" content="Henri Wade-Chatman"><meta property="article:tag" content="Kaspars Vecvagars"><meta property="article:tag" content="Mihkel Kirves"><meta property="article:tag" content="oliver metsalu"><meta name="article:published_time" content="2019-03-17T19:44:06+02:00"><meta name="article:modified_time" content="2019-03-17T19:44:30+02:00"><meta name="description" content="OlyBet Eesti-Läti korvpalliliigas teenis Pärnu Sadam olulise võidu Betsafe Jurmala vastu. TalTech ei suutnud aga võõrsil üle mängida Valmiera."><meta name="keywords" content="Henri Wade-Chatman, Kaspars Vecvagars, Mihkel Kirves, oliver metsalu"><link rel="canonical" href="https://sport.postimees.ee/6547261/parnu-sadam-teenis-olulise-voidu-jurmala-vastu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sport.postimees.ee/rss"><title>Pärnu Sadam teenis olulise võidu Jurmala vastu - Eesti liigad - Korvpall - Postimees Sport: Värsked spordiuudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-2cf47ce6bbcb6598fd72.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #008e79;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #008e79;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #008e79;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #008e79;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-124 article-6547261"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sport.postimees.ee/search">P, 17.03.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SportPostimees" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sport.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/124/fd2fa20c4dde2055a19d8298f755bc09.svg" height="50" width="102" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sport.postimees.ee/6479577/ongi-koik-m-spordil-puuduvad-ressursid-et-uuel-hooajal-autoralli-mm-sarjas-osaleda" class="quote__text">Ma ei ole valmis riskima kogu oma ettevõttega autoralli MM-sarja nimel </a><a href="https://sport.postimees.ee/6479577/ongi-koik-m-spordil-puuduvad-ressursid-et-uuel-hooajal-autoralli-mm-sarjas-osaleda" class="quote__author section-border-color"><span class="slab section-font-color">Malcolm Wilson ei hakka M-Sporti raha tuulde loopima.</span></a></div><a href="https://sport.postimees.ee/6479577/ongi-koik-m-spordil-puuduvad-ressursid-et-uuel-hooajal-autoralli-mm-sarjas-osaleda" class="quote__image"><img src="//f9.pmo.ee/H_8e5BtnvaM0isvulXXwcI-XwqI=/72x72/smart/nginx/o/2018/11/16/11580393t1hf3d3.jpg" srcset="//f9.pmo.ee/H_8e5BtnvaM0isvulXXwcI-XwqI=/72x72/smart/nginx/o/2018/11/16/11580393t1hf3d3.jpg, //f9.pmo.ee/uNQW41EN6gDPaGvuEsCjR-q7dNc=/144x144/smart/nginx/o/2018/11/16/11580393t1hf3d3.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container submenu-container--has-floating-elements"><div class="menu-items menu-items--sub slab"><div><a href="https://sport.postimees.ee/section/3337" target="_self" class="menu-item menu-item--important">WRC</a></div><div><a href="https://sport.postimees.ee/section/4893" target="_self" class="menu-item">Seefeld 2019</a></div><div><a href="https://sport.postimees.ee/section/504" target="_self" class="menu-item">Talisport</a></div><div><a href="https://sport.postimees.ee/section/3429" target="_self" class="menu-item">Spordireporter</a></div><div><a href="https://sport.postimees.ee/section/3341" target="_self" class="menu-item">F1</a></div><div><a href="https://sport.postimees.ee/section/293" target="_self" class="menu-item">Tennis</a></div><div><a href="https://sport.postimees.ee/section/154" target="_self" class="menu-item">Jalgpall</a></div><div><a href="https://sport.postimees.ee/section/146" target="_self" class="menu-item">Korvpall</a></div><div><a href="https://sport.postimees.ee/section/150" target="_self" class="menu-item">Võrkpall</a></div><div><a href="https://sport.postimees.ee/section/161" target="_self" class="menu-item">Kergejõustik</a></div><div class="menu-item--container"><a href="#" target="_self" class="menu-item">Kõik spordialad</a><div class="menu-children-container" style="-webkit-column-count: 5; column-count: 5;"><a href="https://sport.postimees.ee/section/854" target="_self" class="section-bg-color-hover-with-opacity">Jalgratas</a> <a href="https://sport.postimees.ee/section/504" target="_self" class="section-bg-color-hover-with-opacity">Talisport</a> <a href="https://sport.postimees.ee/section/854" target="_self" class="section-bg-color-hover-with-opacity">Jalgratas</a> <a href="https://sport.postimees.ee/section/4049" target="_self" class="section-bg-color-hover-with-opacity">Arvamus</a> <a href="https://purjetamine.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Purjetamine</a> <a href="https://sport.postimees.ee/section/3597" target="_self" class="section-bg-color-hover-with-opacity">Sõudmine</a> <a href="https://sport.postimees.ee/section/3595" target="_self" class="section-bg-color-hover-with-opacity">Vehklemine</a> <a href="https://sport.postimees.ee/section/157" target="_self" class="section-bg-color-hover-with-opacity">Käsipall</a> <a href="https://sport.postimees.ee/section/3127" target="_self" class="section-bg-color-hover-with-opacity">Ratsutamine</a> <a href="https://sport.postimees.ee/section/3995" target="_self" class="section-bg-color-hover-with-opacity">Maadlus</a> <a href="https://sport.postimees.ee/section/3997" target="_self" class="section-bg-color-hover-with-opacity">Judo</a> <a href="https://sport.postimees.ee/section/1402" target="_self" class="section-bg-color-hover-with-opacity">Võitlussport</a> <a href="https://sport.postimees.ee/section/3999" target="_self" class="section-bg-color-hover-with-opacity">Tõstmine</a> <a href="https://sport.postimees.ee/section/4001" target="_self" class="section-bg-color-hover-with-opacity">Poks</a> <a href="https://sport.postimees.ee/section/4003" target="_self" class="section-bg-color-hover-with-opacity">Kulturism ja fitness</a> <a href="https://sport.postimees.ee/section/164" target="_self" class="section-bg-color-hover-with-opacity">Autosport</a> <a href="https://sport.postimees.ee/section/4005" target="_self" class="section-bg-color-hover-with-opacity">Motosport</a> <a href="https://sport.postimees.ee/section/4007" target="_self" class="section-bg-color-hover-with-opacity">Veemoto</a> <a href="https://sport.postimees.ee/section/3607" target="_self" class="section-bg-color-hover-with-opacity">Jäähoki</a> <a href="https://sport.postimees.ee/section/4009" target="_self" class="section-bg-color-hover-with-opacity">Saalihoki</a> <a href="https://sport.postimees.ee/section/4011" target="_self" class="section-bg-color-hover-with-opacity">NFL</a> <a href="https://sport.postimees.ee/section/4013" target="_self" class="section-bg-color-hover-with-opacity">Ujumine</a> <a href="https://sport.postimees.ee/section/4015" target="_self" class="section-bg-color-hover-with-opacity">Snuuker ja piljard</a> <a href="https://sport.postimees.ee/section/4017" target="_self" class="section-bg-color-hover-with-opacity">Golf</a> <a href="https://sport.postimees.ee/section/4019" target="_self" class="section-bg-color-hover-with-opacity">Laskmine</a> <a href="https://sport.postimees.ee/section/4021" target="_self" class="section-bg-color-hover-with-opacity">Orienteerumine</a> <a href="https://sport.postimees.ee/section/4023" target="_self" class="section-bg-color-hover-with-opacity">Disc-golf</a> <a href="https://sport.postimees.ee/section/4025" target="_self" class="section-bg-color-hover-with-opacity">Aerutamine</a> <a href="https://sport.postimees.ee/section/4027" target="_self" class="section-bg-color-hover-with-opacity">Vibulaskmine</a> <a href="https://sport.postimees.ee/section/4029" target="_self" class="section-bg-color-hover-with-opacity">Triatlon</a> <a href="https://sport.postimees.ee/section/4031" target="_self" class="section-bg-color-hover-with-opacity">Sulgpall</a> <a href="https://sport.postimees.ee/section/4033" target="_self" class="section-bg-color-hover-with-opacity">Võimlemine</a> <a href="https://sport.postimees.ee/section/2365" target="_self" class="section-bg-color-hover-with-opacity">Seiklussport</a> <a href="https://sport.postimees.ee/section/4035" target="_self" class="section-bg-color-hover-with-opacity">Male</a> <a href="https://sport.postimees.ee/section/4037" target="_self" class="section-bg-color-hover-with-opacity">Võistlustants</a> <a href="https://sport.postimees.ee/section/4039" target="_self" class="section-bg-color-hover-with-opacity">Ekstreemsport</a> <a href="https://sport.postimees.ee/section/4041" target="_self" class="section-bg-color-hover-with-opacity">E-sport</a> <a href="https://om2018.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Olümpia</a> <a href="https://sport.postimees.ee/section/4043" target="_self" class="section-bg-color-hover-with-opacity">Parasport</a> <a href="https://sport.postimees.ee/section/4045" target="_self" class="section-bg-color-hover-with-opacity">Doping</a> <a href="https://sport.postimees.ee/section/3411" target="_self" class="section-bg-color-hover-with-opacity">Rahvasport</a> <a href="https://om2018.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">OM 2018</a> <a href="https://sport.postimees.ee/section/3917" target="_self" class="section-bg-color-hover-with-opacity">MM 2018</a> <a href="https://sport.postimees.ee/section/4047" target="_self" class="section-bg-color-hover-with-opacity">Teised alad</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div></div><div class="menu-items menu-items--floating"><a href="//tv.postimees.ee/section/3481" class="button button--tv"><span class="info-dot"></span> POSTIMEES TV</a></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="124" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://sport.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/124/fd2fa20c4dde2055a19d8298f755bc09.svg" height="45" width="91" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--sport korvpall-block flex flex--justify-content-space-between"><a class="section-branding__logo" href="https://sport.postimees.ee/section/146"><img src="/v5/img/section-branding/sport/korvpall-logo.svg" width="463" height="74"></a><div class="section-branding__block"><div class="section-branding__block-inner"><a href="https://sport.postimees.ee/section/3819" class="active">Eesti liigad</a> <span class="slash">/</span> <a href="https://sport.postimees.ee/section/3821">NBA</a> <span class="slash">/</span> <a href="https://sport.postimees.ee/section/3823">Ühisliiga</a> <span class="slash">/</span> <a href="https://sport.postimees.ee/section/3825">NCAA</a> <a href="https://sport.postimees.ee/section/3827">Euroliiga</a> <span class="slash">/</span> <a href="https://sport.postimees.ee/section/3829">Koondised</a> <span class="slash">/</span> <a href="https://sport.postimees.ee/section/4548">Eesti-Läti liiga</a> <a href="https://sport.postimees.ee/section/4853">Mürka viimane lahing</a></div></div></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee">Sport</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee/section/146">Korvpall</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee/section/3819">Eesti liigad</a></li><li class="breadcrumb-item">Pärnu Sadam teenis olulise võidu Jurmala vastu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Pärnu Sadam teenis olulise võidu Jurmala vastu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/105990" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/H0WTFYgZ5TRjEtjtntgw7W5GE3o=/40x40/smart/nginx/o/2018/12/07/11637262t1hce34.jpg" srcset="//f8.pmo.ee/H0WTFYgZ5TRjEtjtntgw7W5GE3o=/40x40/smart/nginx/o/2018/12/07/11637262t1hce34.jpg, //f8.pmo.ee/pXtAlmMWBYUGdTgaYU-sL5vYz7E=/80x80/smart/nginx/o/2018/12/07/11637262t1hce34.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Siim Kaasik</span> </span><span class="article-authors__position" itemprop="jobTitle">siim.kaasik@postimees.ee</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/6547261/parnu-sadam-teenis-olulise-voidu-jurmala-vastu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6547261" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=P%C3%A4rnu%20Sadam%20teenis%20olulise%20v%C3%B5idu%20Jurmala%20vastu&url=https://sport.postimees.ee/6547261/parnu-sadam-teenis-olulise-voidu-jurmala-vastu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6547261" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=P%C3%A4rnu%20Sadam%20teenis%20olulise%20v%C3%B5idu%20Jurmala%20vastu&url=https://sport.postimees.ee/6547261/parnu-sadam-teenis-olulise-voidu-jurmala-vastu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6547261" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Pärnu Sadam teenis olulise võidu Jurmala vastu&body=Tervitus,%20loe%20siit%3A%20https://sport.postimees.ee/6547261/parnu-sadam-teenis-olulise-voidu-jurmala-vastu%3Futm_source%3Demail%26utm_content%3D6547261" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://sport.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sport.postimees.ee/6547261/parnu-sadam-teenis-olulise-voidu-jurmala-vastu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">17. märts 2019, 19:44</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11670506" image-url="//f9.pmo.ee/KskYc_tNI_I5PgMgtIYRAcn24nQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/12/20/11670506t1h1268.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11670506)" src="//f9.pmo.ee/c2d38HCsFcnHVqvN6yLme51ahYY=/685x410/filters:focal(1057x118:2403x1419)/nginx/o/2018/12/20/11670506t1h1268.jpg" srcset="//f9.pmo.ee/c2d38HCsFcnHVqvN6yLme51ahYY=/685x410/filters:focal(1057x118:2403x1419)/nginx/o/2018/12/20/11670506t1h1268.jpg, //f9.pmo.ee/x0uCid3ZYZQvRsprGFFdGhaLjSI=/1370x820/filters:focal(1057x118:2403x1419)/nginx/o/2018/12/20/11670506t1h1268.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Pärnu Sadam</p><p class="figure__caption--name" itemprop="creator">FOTO: URMAS LUIK / PARNU POSTIMEES /</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>OlyBet Eesti-Läti korvpalliliigas teenis Pärnu Sadam olulise võidu Betsafe Jurmala vastu. TalTech ei suutnud aga võõrsil üle mängida Valmiera.</p></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-ma6rj8clmk" :preview-length="0" video-id="62867" video-stream-type="VOD" video-headline="6547261 Pärnu Sadam teenis olulise võidu Jurmala vastu" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/41c1a4ce-67e6-4aa4-a265-da7478047cc1.mp3," audio-controls-text="Kuula artiklit"></video-player></div><div class="audio-info"></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-38cbw6moqy" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uha609tao4" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kpwxwc8asb" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tasavägiselt alanud mängu asus Jurmala avaveerandi keskpaigaks 10:9 juhtima ning seejärel tehti veel 8:0 spurt. Külalised omasid lauavõitluses ülekaalu ja Edgars Jeromanovsi kaugviskest mindi juba 21:11 ette. 4,5 minutit hiljem oli Pärnu 11 punktiga taga, kuid Justin Alexander Alstoni, Mihkel Kirvese ja Demetre Riversi visetest vähendati kaotusseis kuuele silmale. Lätlased siiski suutsid vahet hoida ja poolaja 38:30 võita.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kolmandat veerandaega alustas Pärnu teravamalt ning Saimon Suti kaugviskest oli nelja minuti möödudes seis 47:47 viigis. Jurmala oli initsiatiivi käest andnud ja Riversi kolmepunktiviskest siirduti viimasele neljandikule vastu 65:56 eduseisust. Carl Anthony Montgomery tõi Jurmala veel kuue punkti kaugusele, aga pärast Mihkel Kirvese pealtpanekut olid pärnakad neli minutit enne lõppu 77:65 ees. Kaspars Vecvagarsi vabavisetest suutsid külalised kaotusseisu kümnele punktile saada, aga enamaks võimelised ei oldud ja Pärnu sai vajaliku 87:72 võidu kirja ning omab sellega endiselt võimalust ühisliiga play-offi pääseda.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Demetre Rivers viskas Pärnu eest 27 punkti ja võttis 6 lauapalli. Henri Wade-Chatman ja Saimon Sutt lisasid 15 punkti ning võrdselt 10 silma said kirja Mihkel Kirves ning Justin Alexander Alston.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6547261" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Jurmala poolelt sai ainsa mehena kahekohalise punktisumma kirja Kaspars Vecvagars, kelle nimele jäi 16 silma. Lauris Blaus ja Edgars Jeromanovs tõid võrdselt 8 ning Carl Anthony Montgomery ning Jurijs Aleksejevs 7 punkti.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>TalTechile kaotus</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Valmiera ja TalTechi mängus läksid võõrustajad kohtumist 5:0 juhtima ning Janis Kaufmanise ja Oto Grinbergsi kaugvisetest haarati 19:10 eduseis. Edmunds Elksnise kolmepunktivise teise veerandaja alguses viis Valmiera juba 12 punktiga ette ja peagi juhiti 37:22. TalTech oli raskustes kaitses, aga Oliver Metsalu ja Sander Viilupi abiga õnnestus 8:0 spurt teha. Valmiera vastas omakorda seitsme vastuseta punktiga ja poolajaks saadi 14-punktiline eduseis kätte.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Valmiera tabas kolmanda veerandaja esimesel minutil kaks kaugviset ning sellega pääseti juba 18 punktiga juhtima. Peagi suurendati vahe 20 punktile ning Janis Kaufmanise eestvedamisel haarati ka 72:43 eduseis. Gregor Arbeti, Jaan Puideti ja Norman Käbini kaugviskeid hoidsid TalTechi veel mängus, ent kui lõpuni jäi 1.38, oli vahe 13 punkti, ja Valmiera lühikese ajaga seda enam maha ei mänginud. Tabelisse kirjutati 86:75 võit.</p></div><div class="article-body__item article-body__item--htmlElement"><p>TalTechil kustusid nüüd ka lootused ühisliiga kaheksa parima hulgas neljas koht välja võidelda, mis annaks neile <em>play-off</em>iks koduväljakueelise.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Janis Kaufmanis viskas Valmiera kasuks 31 punkti. Edmunds Elksnis tõi 16 ja Oto Grinbergs 13 silma, Klavs Dubults lisas 10 punkti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Toomas Raadik ning Jaan Puidet tõid TalTechi eest 14 punkti. Norman Käbin lisas 11 ja Oliver Metsalu 9 silma.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/6547261/parnu-sadam-teenis-olulise-voidu-jurmala-vastu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6547261" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=P%C3%A4rnu%20Sadam%20teenis%20olulise%20v%C3%B5idu%20Jurmala%20vastu&url=https://sport.postimees.ee/6547261/parnu-sadam-teenis-olulise-voidu-jurmala-vastu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6547261" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=P%C3%A4rnu%20Sadam%20teenis%20olulise%20v%C3%B5idu%20Jurmala%20vastu&url=https://sport.postimees.ee/6547261/parnu-sadam-teenis-olulise-voidu-jurmala-vastu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6547261" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Pärnu Sadam teenis olulise võidu Jurmala vastu&body=Tervitus,%20loe%20siit%3A%20https://sport.postimees.ee/6547261/parnu-sadam-teenis-olulise-voidu-jurmala-vastu%3Futm_source%3Demail%26utm_content%3D6547261" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://sport.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sport.postimees.ee/6547261/parnu-sadam-teenis-olulise-voidu-jurmala-vastu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6547261" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6547261" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#008e79" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sport.postimees.ee/term/569859/henri-wade-chatman">Henri Wade-Chatman</a></li><li><a class="article-terms__term" href="https://sport.postimees.ee/term/580040/kaspars-vecvagars">Kaspars Vecvagars</a></li><li><a class="article-terms__term" href="https://sport.postimees.ee/term/519677/mihkel-kirves">Mihkel Kirves</a></li><li><a class="article-terms__term" href="https://sport.postimees.ee/term/172026/oliver-metsalu">oliver metsalu</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-5fwj1cus9a" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m7pi6sgp6i" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3703" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-146" data-section="146" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #008e79;"><a href="https://sport.postimees.ee/section/146">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6547254/kairys-ja-kurtinaitis-fuusis-otsustas-kalev-vasis-lopus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/98Ri4eHGZLJQGIWZ97vqYPToP5s=/2000x870/smart/nginx/o/2019/03/14/11866637t1ha626.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3823" class="list-article__section-label slab" style="color: #008e79">Ühisliiga</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6547254/kairys-ja-kurtinaitis-fuusis-otsustas-kalev-vasis-lopus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kairys ja Kurtinaitis: füüsis otsustas, Kalev väsis lõpus </span></a><a href="https://sport.postimees.ee/6547254/kairys-ja-kurtinaitis-fuusis-otsustas-kalev-vasis-lopus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6542765/kalev-andis-himkile-lahingu-kuid-kaotas" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/G4nXNzvz9JdQoXdyBocND6ZE--k=/648x370/smart/nginx/o/2019/03/17/11873134t1hcbe8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:26:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3823" class="list-article__section-label slab" style="color: #008e79">Ühisliiga</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6542765/kalev-andis-himkile-lahingu-kuid-kaotas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalev andis Himkile lahingu, kuid kaotas </span></a><a href="https://sport.postimees.ee/6542765/kalev-andis-himkile-lahingu-kuid-kaotas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6546968/kullamae-ja-drell-viskasid-ponevusmangus-pea-pooled-baunachi-punktidest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZpkZ0MIz3JWrHJimmAOC3JWB-_c=/648x370/filters:focal(212x85:577x344)/nginx/o/2018/11/19/11587357t1h9a6c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/146" class="list-article__section-label slab" style="color: #008e79">Korvpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/6546968/kullamae-ja-drell-viskasid-ponevusmangus-pea-pooled-baunachi-punktidest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kullamäe ja Drell viskasid põnevusmängus pea pooled Baunachi punktidest </span></a><a href="https://sport.postimees.ee/6546968/kullamae-ja-drell-viskasid-ponevusmangus-pea-pooled-baunachi-punktidest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6542752/nba-nadal-millised-olid-nadala-parimad-mangud-ja-meeskonnad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4FbBP5puytPpsXAgSfZHKRYDIS4=/648x370/smart/nginx/o/2019/03/11/11858883t1h432f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3821" class="list-article__section-label slab" style="color: #008e79">NBA</a></div><a href="https://sport.postimees.ee/6542752/nba-nadal-millised-olid-nadala-parimad-mangud-ja-meeskonnad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«NBA nädal»: millised olid nädala parimad mängud ja meeskonnad? </span></a><a href="https://sport.postimees.ee/6542752/nba-nadal-millised-olid-nadala-parimad-mangud-ja-meeskonnad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xil6lvqa11" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6546961/postimees-tv-tiitlikaitsja-hoidis-westbrooki-seitsme-punkti-peal-curry-sopsas-kaugviskeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DRJdd4xRGX7gXWC7fvnft39cGag=/2000x870/smart/nginx/o/2019/03/17/11872176t1hf5f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:29</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3821" class="list-article__section-label slab" style="color: #008e79">NBA</a></div><a href="https://sport.postimees.ee/6546961/postimees-tv-tiitlikaitsja-hoidis-westbrooki-seitsme-punkti-peal-curry-sopsas-kaugviskeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees TV: tiitlikaitsja hoidis Westbrooki seitsme punkti peal, Curry sopsas kaugviskeid </span></a><a href="https://sport.postimees.ee/6546961/postimees-tv-tiitlikaitsja-hoidis-westbrooki-seitsme-punkti-peal-curry-sopsas-kaugviskeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/6546961/postimees-tv-tiitlikaitsja-hoidis-westbrooki-seitsme-punkti-peal-curry-sopsas-kaugviskeid" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/ORIXYbHWW4tWdkpjtDHMNhCXhks=/230x130/smart/nginx/o/2019/03/17/11872209t1ha517.jpg" srcset="//f8.pmo.ee/ORIXYbHWW4tWdkpjtDHMNhCXhks=/230x130/smart/nginx/o/2019/03/17/11872209t1ha517.jpg, //f8.pmo.ee/W_CBWBaWsEoGZSpoWBTyEuvGCSk=/460x260/smart/nginx/o/2019/03/17/11872209t1ha517.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:29</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6546953/vene-ja-gran-canaria-jatkavad-voidulainel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4Yf5WKHebhbiXDkS-FJotSdIWyk=/670x380/filters:focal(546x209:980x587)/nginx/o/2019/03/15/11867173t1h41cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/146" class="list-article__section-label slab" style="color: #008e79">Korvpall</a></div><a href="https://sport.postimees.ee/6546953/vene-ja-gran-canaria-jatkavad-voidulainel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene ja Gran Canaria jätkavad võidulainel </span></a><a href="https://sport.postimees.ee/6546953/vene-ja-gran-canaria-jatkavad-voidulainel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6546449/russell-westbrook-soote-jagav-isetseja-kes-motiveerib-meeskonnakaaslasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/X1fBW0xQkW3txGWiFArVQs9CJOo=/670x380/smart/nginx/o/2019/03/15/11869825t1h7301.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3821" class="list-article__section-label slab" style="color: #008e79">NBA</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6546449/russell-westbrook-soote-jagav-isetseja-kes-motiveerib-meeskonnakaaslasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Russell Westbrook – sööte jagav isetseja, kes motiveerib meeskonnakaaslasi </span></a><a href="https://sport.postimees.ee/6546449/russell-westbrook-soote-jagav-isetseja-kes-motiveerib-meeskonnakaaslasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6546850/valga-alistas-ponevusmangus-punktiga-tartu-rapla-seis-muutus-keeruliseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IJYmv2viJOrSxhr1gno4TVtO0IQ=/1370x700/smart/nginx/o/2018/03/31/7740601t1h4e1c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3819" class="list-article__section-label slab" style="color: #008e79">Eesti liigad</a></div><a href="https://sport.postimees.ee/6546850/valga-alistas-ponevusmangus-punktiga-tartu-rapla-seis-muutus-keeruliseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valga alistas põnevusmängus punktiga Tartu, Rapla seis muutus keeruliseks </span></a><a href="https://sport.postimees.ee/6546850/valga-alistas-ponevusmangus-punktiga-tartu-rapla-seis-muutus-keeruliseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6546746/selgusid-korvpalli-maailmameistrivoistluste-alagrupid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/P6sYDXhmmZiZ2BRaSQA2IH5qidk=/670x380/smart/nginx/o/2019/03/16/11871062t1h721a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/146" class="list-article__section-label slab" style="color: #008e79">Korvpall</a></div><a href="https://sport.postimees.ee/6546746/selgusid-korvpalli-maailmameistrivoistluste-alagrupid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgusid korvpalli maailmameistrivõistluste alagrupid </span></a><a href="https://sport.postimees.ee/6546746/selgusid-korvpalli-maailmameistrivoistluste-alagrupid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6546446/video-cska-kaotas-viimase-sekundi-viskest-panathinaikosele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eqKHor1sDSqm8gj76zv3HZs72nQ=/670x380/smart/nginx/o/2019/03/15/11869803t1h5cc9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3827" class="list-article__section-label slab" style="color: #008e79">Euroliiga</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sport.postimees.ee/6546446/video-cska-kaotas-viimase-sekundi-viskest-panathinaikosele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: CSKA kaotas viimase sekundi viskest Panathinaikosele </span></a><a href="https://sport.postimees.ee/6546446/video-cska-kaotas-viimase-sekundi-viskest-panathinaikosele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6546436/eesti-3x3-korvpallikoondis-sai-otsepaasme-em-finaalturniirile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/s1NLcwDGtz0wYGnecLO6W9PY1WE=/1370x700/filters:focal(189x88:545x278)/nginx/o/2019/03/15/11869784t1h2a08.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/146" class="list-article__section-label slab" style="color: #008e79">Korvpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://sport.postimees.ee/6546436/eesti-3x3-korvpallikoondis-sai-otsepaasme-em-finaalturniirile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti 3x3 korvpallikoondis sai otsepääsme EM-finaalturniirile </span></a><a href="https://sport.postimees.ee/6546436/eesti-3x3-korvpallikoondis-sai-otsepaasme-em-finaalturniirile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-56ou5ixngl" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-jl9w7c6191" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537533/hasti-hoitud-paikeseprillide-saladus-avastatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HV1J0nfAjxm05z0AM4hjmgU677k=/648x444/smart/nginx/o/2019/03/05/11842833t1hb225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6537533/hasti-hoitud-paikeseprillide-saladus-avastatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hästi hoitud päikeseprillide saladus avastatud! </span></a><a href="https://tarbija24.postimees.ee/6537533/hasti-hoitud-paikeseprillide-saladus-avastatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTZNwr9sbEZUTXfR3_R-IJWGrCs=/648x444/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DrTfDThJ7g7hrYKTeQoeoiLS_QY=/648x444/smart/nginx/o/2019/03/05/11842842t1h0962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult toimiv tulekustuti päästab sinu elu ja vara! </span></a><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537546/softshell-volujope-meie-kliimasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JvJlXk_bpxlUfJ_c1HLYsCO7p0E=/648x444/smart/nginx/o/2019/03/05/11842848t1h8951.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6537546/softshell-volujope-meie-kliimasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Softshell – võlujope meie kliimasse? </span></a><a href="https://tarbija24.postimees.ee/6537546/softshell-volujope-meie-kliimasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#008e79" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6547240/viljandimaal-soitis-joobes-juht-teelt-valja-kaks-inimest-viidi-haiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/27nfwlG5-r-nBnLdymyoAEcJEPo=/2000x870/smart/nginx/o/2019/03/17/11873117t1h6529.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://www.postimees.ee/6547240/viljandimaal-soitis-joobes-juht-teelt-valja-kaks-inimest-viidi-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: Viljandimaal sõitis joobes juht teelt välja, kaks inimest viidi haiglasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6547240/viljandimaal-soitis-joobes-juht-teelt-valja-kaks-inimest-viidi-haiglasse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6547240/viljandimaal-soitis-joobes-juht-teelt-valja-kaks-inimest-viidi-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6547240/viljandimaal-soitis-joobes-juht-teelt-valja-kaks-inimest-viidi-haiglasse" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="269342"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6547185/eesti-juudi-kogukond-on-mures-ekre-voimaliku-voimuletuleku-parast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/egE73PBDlsHzQG2HwQFaBqRkvNw=/670x380/filters:focal(655x970:3950x3639)/nginx/o/2019/03/15/11869740t1h1d1c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>597</span></div></div><a href="https://www.postimees.ee/6547185/eesti-juudi-kogukond-on-mures-ekre-voimaliku-voimuletuleku-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti juudi kogukond on mures EKRE võimaliku võimuletuleku pärast: partei väljaütlemised on rahvusvähemuste suhtes vaenulikud </span></a><a href="https://www.postimees.ee/6547185/eesti-juudi-kogukond-on-mures-ekre-voimaliku-voimuletuleku-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/6547215/ekre-kristlik-uhendus-oleme-labasest-solvangust-aarmiselt-hairitud" itemprop="url">EKRE kristlik ühendus: oleme labasest solvangust äärmiselt häiritud</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6547018/video-mupolt-trahvi-saanud-mees-pearabile-mida-sa-juut-vahid-ahju-lahed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/j8MdFsHn5l5ej7DvSOUYeZgK38I=/670x380/filters:focal(255x444:1663x934)/nginx/o/2019/03/17/11872663t1h550b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>359</span></div></div><a href="https://www.postimees.ee/6547018/video-mupolt-trahvi-saanud-mees-pearabile-mida-sa-juut-vahid-ahju-lahed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO Mupolt trahvi saanud mees pearabile: «Mida sa, juut, vahid! Ahju lähed!»</span><div class="list-article__additional-headline">Täiendatud kell 15.15</div></a><a href="https://www.postimees.ee/6547018/video-mupolt-trahvi-saanud-mees-pearabile-mida-sa-juut-vahid-ahju-lahed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/6547073/peapiiskop-viilma-saatis-eesti-pearabile-avaliku-vabanduskirja" itemprop="url">Peapiiskop Viilma saatis Eesti pearabile avaliku vabanduskirja</a></li><li><a href="https://www.postimees.ee/6547067/juri-ratas-moistab-pearabi-verbaalse-runnaku-hukka-eestis-ei-ole-kohta-kellegi-diskrimineerimisele" itemprop="url">Jüri Ratas mõistab pearabi verbaalse rünnaku hukka: Eestis ei ole kohta kellegi diskrimineerimisele</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6547263/fotod-eesti-noored-protestisid-haagis-ekre-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4H62sWpSnlsGUwUifZZSf6HJDtg=/1370x700/smart/nginx/o/2019/03/17/11873286t1h7f5a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6547263/fotod-eesti-noored-protestisid-haagis-ekre-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Eesti noored protestisid Haagis EKRE vastu </span></a><a href="https://www.postimees.ee/6547263/fotod-eesti-noored-protestisid-haagis-ekre-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6542765/kalev-andis-himkile-lahingu-kuid-kaotas" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DHGqYlS3rw7thIeotxzqk9bXRes=/670x380/smart/nginx/o/2019/03/17/11873134t1hcbe8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:26:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3823" class="list-article__section-label slab" style="color: #008e79">Ühisliiga</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6542765/kalev-andis-himkile-lahingu-kuid-kaotas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalev andis Himkile lahingu, kuid kaotas </span></a><a href="https://sport.postimees.ee/6542765/kalev-andis-himkile-lahingu-kuid-kaotas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6547160/valga-sunnitusosakonna-taasavamise-kohta-laks-liikuma-enneaegne-uudis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dKXY3HG5n6L_de9OKQcFAR9evAM=/670x380/smart/nginx/o/2013/06/26/1855362t1hc805.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>127</span></div></div><a href="https://lounapostimees.postimees.ee/6547160/valga-sunnitusosakonna-taasavamise-kohta-laks-liikuma-enneaegne-uudis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valga sünnitusosakonna taasavamise kohta läks liikuma enneaegne uudis <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6547160/valga-sunnitusosakonna-taasavamise-kohta-laks-liikuma-enneaegne-uudis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/6547160/valga-sunnitusosakonna-taasavamise-kohta-laks-liikuma-enneaegne-uudis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6547207/uus-meremaa-rundaja-tegutses-uksinda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/j8zt0PEztvJtiEDzi3ydeoPrluE=/1370x700/filters:focal(2298x840:2902x1419)/nginx/o/2019/03/17/11872915t1hac63.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6547207/uus-meremaa-rundaja-tegutses-uksinda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus-Meremaa ründaja tegutses üksinda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6547207/uus-meremaa-rundaja-tegutses-uksinda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6547207/uus-meremaa-rundaja-tegutses-uksinda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6547208/enne-viimast-lasketiiru-11-kohal-olnud-itaallane-krooniti-uhisstardis-maailmameistriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cpT9bPbh6FwsAcpOGNKBGErHz2k=/670x380/smart/nginx/o/2019/03/17/11872918t1hbcf1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/505" class="list-article__section-label slab" style="color: #008e79">Laskesuusatamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://sport.postimees.ee/6547208/enne-viimast-lasketiiru-11-kohal-olnud-itaallane-krooniti-uhisstardis-maailmameistriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enne viimast lasketiiru 11. kohal olnud itaallane krooniti ühisstardis maailmameistriks <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6547208/enne-viimast-lasketiiru-11-kohal-olnud-itaallane-krooniti-uhisstardis-maailmameistriks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6547208/enne-viimast-lasketiiru-11-kohal-olnud-itaallane-krooniti-uhisstardis-maailmameistriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6547162/ministrid-briti-valitsus-ei-pruugi-brexiti-lepet-uuesti-haaletusele-panna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zKfHKSJeGS2AXRAcux26hwqkN-M=/670x380/filters:focal(2803x859:3464x1411)/nginx/o/2019/03/17/11872786t1hfd22.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6547162/ministrid-briti-valitsus-ei-pruugi-brexiti-lepet-uuesti-haaletusele-panna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ministrid: Briti valitsus ei pruugi Brexiti-lepet uuesti hääletusele panna <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6547162/ministrid-briti-valitsus-ei-pruugi-brexiti-lepet-uuesti-haaletusele-panna/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud 18.12</div></a><a href="https://www.postimees.ee/6547162/ministrid-briti-valitsus-ei-pruugi-brexiti-lepet-uuesti-haaletusele-panna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6547114/nadala-keskpaik-toob-kuni-seitse-soojakraadi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hAyNlgxxjh1LbIbSILi9M5BZ77M=/1370x700/smart/nginx/o/2019/02/15/11790972t1h1ea5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>234</span></div></div><a href="https://ilmajaam.postimees.ee/6547114/nadala-keskpaik-toob-kuni-seitse-soojakraadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala keskpaik toob kuni seitse soojakraadi </span></a><a href="https://ilmajaam.postimees.ee/6547114/nadala-keskpaik-toob-kuni-seitse-soojakraadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6547218/tehvandi-laskesuusastaadion-timmitakse-uuele-tasemele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1GnQSj7xlq9aTRVvfLD1ZolYoD0=/670x380/smart/nginx/o/2019/03/17/11873010t1hb112.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6547218/tehvandi-laskesuusastaadion-timmitakse-uuele-tasemele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tehvandi laskesuusastaadion timmitakse uuele tasemele </span></a><a href="https://lounapostimees.postimees.ee/6547218/tehvandi-laskesuusastaadion-timmitakse-uuele-tasemele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6547076/eesti-ja-lati-finantsinspektsioonid-kardavad-et-seb-ja-swedbank-lahkuvad-baltikumist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/r9T4bZtJ8xxPzQcoGwGnh_eoALM=/670x380/filters:focal(902x508:917x523)/nginx/o/2019/02/25/11824266t1h5bba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>459</span></div></div><a href="https://majandus24.postimees.ee/6547076/eesti-ja-lati-finantsinspektsioonid-kardavad-et-seb-ja-swedbank-lahkuvad-baltikumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti ja Läti finantsinspektsioonid kardavad, et SEB ja Swedbank lahkuvad Baltikumist <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6547076/eesti-ja-lati-finantsinspektsioonid-kardavad-et-seb-ja-swedbank-lahkuvad-baltikumist/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://majandus24.postimees.ee/6547076/eesti-ja-lati-finantsinspektsioonid-kardavad-et-seb-ja-swedbank-lahkuvad-baltikumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8f8l2cisri" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8h6k6cym87" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6547018/video-mupolt-trahvi-saanud-mees-pearabile-mida-sa-juut-vahid-ahju-lahed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EmrigoNY5-6-h1AdnZuE0UUoS0Q=/2000x870/filters:focal(255x444:1663x934)/nginx/o/2019/03/17/11872663t1h550b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>359</span></div></div><a href="https://www.postimees.ee/6547018/video-mupolt-trahvi-saanud-mees-pearabile-mida-sa-juut-vahid-ahju-lahed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO Mupolt trahvi saanud mees pearabile: «Mida sa, juut, vahid! Ahju lähed!»</span><div class="list-article__additional-headline">Täiendatud kell 15.15</div></a><a href="https://www.postimees.ee/6547018/video-mupolt-trahvi-saanud-mees-pearabile-mida-sa-juut-vahid-ahju-lahed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6547018/video-mupolt-trahvi-saanud-mees-pearabile-mida-sa-juut-vahid-ahju-lahed" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/VfVRGG6Sromc_AivmoHPSUuxTcs=/230x130/filters:focal(255x444:1663x934)/nginx/o/2019/03/17/11872663t1h550b.jpg" srcset="//f7.pmo.ee/VfVRGG6Sromc_AivmoHPSUuxTcs=/230x130/filters:focal(255x444:1663x934)/nginx/o/2019/03/17/11872663t1h550b.jpg, //f7.pmo.ee/YEcyy6VtNvaJTuS7qpFURxR4ml8=/460x260/filters:focal(255x444:1663x934)/nginx/o/2019/03/17/11872663t1h550b.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:57</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6546825/laanemere-kohal-margati-taas-usa-kaugpommitajat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/W286fD_I_n4aYZMmO3y0MKfuAIQ=/670x380/filters:focal(294x445:2156x1382)/nginx/o/2017/06/12/6778091t1ha1ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://www.postimees.ee/6546825/laanemere-kohal-margati-taas-usa-kaugpommitajat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läänemere kohal märgati taas USA kaugpommitajat <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6546825/laanemere-kohal-margati-taas-usa-kaugpommitajat/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://www.postimees.ee/6546825/laanemere-kohal-margati-taas-usa-kaugpommitajat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6546922/fotod-sundmuskohalt-purjus-juht-soitis-laagna-teel-vastu-silla-betoonposti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wt1KGCOEQTVJnzXZC38DA6xAxl0=/670x380/smart/nginx/o/2019/03/17/11872106t1hd784.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>217</span></div></div><a href="https://www.postimees.ee/6546922/fotod-sundmuskohalt-purjus-juht-soitis-laagna-teel-vastu-silla-betoonposti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod sündmuskohalt: purjus juht sõitis Laagna teel vastu silla betoonposti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6546922/fotod-sundmuskohalt-purjus-juht-soitis-laagna-teel-vastu-silla-betoonposti/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6546922/fotod-sundmuskohalt-purjus-juht-soitis-laagna-teel-vastu-silla-betoonposti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6546870/mart-helme-koalitsioonileping-saab-olema-koikidele-uduste-juttude-ajajatele-suureks-pettumuseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9qsp7b8qkI-GIpDFFeVrtgAPfe0=/1370x700/smart/nginx/o/2019/03/16/11871291t1h6011.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>427</span></div></div><a href="https://www.postimees.ee/6546870/mart-helme-koalitsioonileping-saab-olema-koikidele-uduste-juttude-ajajatele-suureks-pettumuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme: koalitsioonileping saab olema kõikidele uduste juttude ajajatele suureks pettumuseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6546870/mart-helme-koalitsioonileping-saab-olema-koikidele-uduste-juttude-ajajatele-suureks-pettumuseks/comments" class="list-article__comment section-font-color" itemprop="url">(107)</span></span><div class="list-article__additional-headline">Lisatud video</div></a><a href="https://www.postimees.ee/6546870/mart-helme-koalitsioonileping-saab-olema-koikidele-uduste-juttude-ajajatele-suureks-pettumuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6547076/eesti-ja-lati-finantsinspektsioonid-kardavad-et-seb-ja-swedbank-lahkuvad-baltikumist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/r9T4bZtJ8xxPzQcoGwGnh_eoALM=/670x380/filters:focal(902x508:917x523)/nginx/o/2019/02/25/11824266t1h5bba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>459</span></div></div><a href="https://majandus24.postimees.ee/6547076/eesti-ja-lati-finantsinspektsioonid-kardavad-et-seb-ja-swedbank-lahkuvad-baltikumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti ja Läti finantsinspektsioonid kardavad, et SEB ja Swedbank lahkuvad Baltikumist <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6547076/eesti-ja-lati-finantsinspektsioonid-kardavad-et-seb-ja-swedbank-lahkuvad-baltikumist/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://majandus24.postimees.ee/6547076/eesti-ja-lati-finantsinspektsioonid-kardavad-et-seb-ja-swedbank-lahkuvad-baltikumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6546844/pornolegend-mia-khalifa-abiellub-pikaaegse-rootslasest-kallimaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0m9oKF0CdXsZD88bgQQ4u-B_Q70=/670x380/filters:focal(405x0:751x357)/nginx/o/2019/03/17/11872287t1ha99b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6546844/pornolegend-mia-khalifa-abiellub-pikaaegse-rootslasest-kallimaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pornolegend Mia Khalifa abiellub pikaaegse rootslasest kallimaga! </span></a><a href="https://elu24.postimees.ee/6546844/pornolegend-mia-khalifa-abiellub-pikaaegse-rootslasest-kallimaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6546132/teadlased-avastasid-miks-vahk-tuleb-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2N_yyRmyUDs79d0AS4Jh7pzSjIA=/1370x700/smart/nginx/o/2019/03/15/11868686t1h448a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://tervis.postimees.ee/6546132/teadlased-avastasid-miks-vahk-tuleb-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased avastasid, miks vähk tuleb tagasi </span></a><a href="https://tervis.postimees.ee/6546132/teadlased-avastasid-miks-vahk-tuleb-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6547143/sotsiaalmeedias-levib-kulutulena-teemaviide-koigi-eesti-vedu-on-votnud-kumned-meelelahutajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-se-oR-6xlJuiLxJGiAkmTmvfOs=/670x380/filters:focal(471x62:769x383)/nginx/o/2019/03/17/11872765t1hedc0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>684</span></div></div><a href="https://elu24.postimees.ee/6547143/sotsiaalmeedias-levib-kulutulena-teemaviide-koigi-eesti-vedu-on-votnud-kumned-meelelahutajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsiaalmeedias levib kulutulena teemaviide «Kõigi Eesti», vedu on võtnud kümned meelelahutajad <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6547143/sotsiaalmeedias-levib-kulutulena-teemaviide-koigi-eesti-vedu-on-votnud-kumned-meelelahutajad/comments" class="list-article__comment section-font-color" itemprop="url">(29)</span></span><div class="list-article__additional-headline">Täieneb pidevalt!</div></a><a href="https://elu24.postimees.ee/6547143/sotsiaalmeedias-levib-kulutulena-teemaviide-koigi-eesti-vedu-on-votnud-kumned-meelelahutajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6546773/karistamatu-kaunitari-nimi-avaldatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LUWmC5LTF2Zw8EKe4qwatykKjJI=/670x380/filters:focal(386x149:850x599)/nginx/o/2019/03/01/11832715t1h3715.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6546773/karistamatu-kaunitari-nimi-avaldatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karistamatu kaunitari nimi avaldatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6546773/karistamatu-kaunitari-nimi-avaldatud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6546773/karistamatu-kaunitari-nimi-avaldatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6547120/washingtoni-hotellitoast-leitud-endisel-putini-nounikul-murdus-surma-hetkel-kael" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xbTgxmHbT6hFvCDvvoxGwqJRn5E=/1370x700/filters:focal(320x281:973x618)/nginx/o/2019/03/17/11872728t1h0eb3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://www.postimees.ee/6547120/washingtoni-hotellitoast-leitud-endisel-putini-nounikul-murdus-surma-hetkel-kael" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Washingtoni hotellitoast leitud endisel Putini nõunikul murdus surma hetkel kael <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6547120/washingtoni-hotellitoast-leitud-endisel-putini-nounikul-murdus-surma-hetkel-kael/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6547120/washingtoni-hotellitoast-leitud-endisel-putini-nounikul-murdus-surma-hetkel-kael" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6546863/iraanis-kinni-voetud-usa-merevaeveteran-moisteti-10-aastaks-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UT5Yq6aUIQ0uglv7dZU72VuVhic=/670x380/smart/nginx/o/2019/03/16/11871587t1h7157.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6546863/iraanis-kinni-voetud-usa-merevaeveteran-moisteti-10-aastaks-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iraanis kinni võetud USA mereväeveteran mõisteti 10 aastaks vangi </span></a><a href="https://www.postimees.ee/6546863/iraanis-kinni-voetud-usa-merevaeveteran-moisteti-10-aastaks-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6545757/tunne-kelam-kokkulepped-liberaalidega-ei-pea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mJJ3cVDiurlB6ScUhTibhFU8nNE=/670x380/smart/nginx/o/2018/05/07/7830098t1hd282.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>247</span></div></div><a href="https://arvamus.postimees.ee/6545757/tunne-kelam-kokkulepped-liberaalidega-ei-pea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tunne Kelam: kokkulepped liberaalidega ei pea <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6545757/tunne-kelam-kokkulepped-liberaalidega-ei-pea/comments" class="list-article__comment section-font-color" itemprop="url">(99) </span></span></a><a href="https://arvamus.postimees.ee/6545757/tunne-kelam-kokkulepped-liberaalidega-ei-pea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ufirz356wr" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1mlbyc7fo5" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6546181/noop-jutt-et-piirikaubandust-pole-voimalik-tagasi-keerata-on-taielik-jama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EH9YgiGQw9ThS-9ne3LqEM0yIGo=/670x380/smart/nginx/o/2019/03/15/11869029t1h3224.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>770</span></div></div><a href="https://majandus24.postimees.ee/6546181/noop-jutt-et-piirikaubandust-pole-voimalik-tagasi-keerata-on-taielik-jama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noop: jutt, et piirikaubandust pole võimalik tagasi keerata, on täielik jama <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6546181/noop-jutt-et-piirikaubandust-pole-voimalik-tagasi-keerata-on-taielik-jama/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://majandus24.postimees.ee/6546181/noop-jutt-et-piirikaubandust-pole-voimalik-tagasi-keerata-on-taielik-jama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6546916/blogi-stardis-liidriks-kerkinud-bottas-vottis-austraalias-seljavoidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oefVl0Yy1rdCGuJqu9nU9q3fXeI=/670x380/filters:focal(1159x1847:3547x3329)/nginx/o/2019/03/17/11872150t1ha22c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3341" class="list-article__section-label slab" style="color: #008e79">F1</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://sport.postimees.ee/6546916/blogi-stardis-liidriks-kerkinud-bottas-vottis-austraalias-seljavoidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: stardis liidriks kerkinud Bottas võttis Austraalias seljavõidu</span><div class="list-article__additional-headline">Ferraridel polnud poodiumile asja</div></a><a href="https://sport.postimees.ee/6546916/blogi-stardis-liidriks-kerkinud-bottas-vottis-austraalias-seljavoidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6546557/kodusaates-taieliku-majaremondi-saanud-pere-reaktsioon-vihastab-televaatajaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CHDu-D4POPk0JkyVrjm0eR-Wy30=/1370x700/smart/nginx/o/2019/03/16/11870670t1h7537.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://kodustiil.postimees.ee/6546557/kodusaates-taieliku-majaremondi-saanud-pere-reaktsioon-vihastab-televaatajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kodusaates täieliku majaremondi saanud pere reaktsioon vihastab televaatajaid </span></a><a href="https://kodustiil.postimees.ee/6546557/kodusaates-taieliku-majaremondi-saanud-pere-reaktsioon-vihastab-televaatajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537479/otseblogi-voimukoneluste-nadal-on-seljataga-loodav-voimuliit-loob-eraldi-piirivalve-struktuuriuksuse-ppa-s" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BY_ss3ar73gFmxuPpTd-LWbVYec=/670x380/smart/nginx/o/2019/03/16/11870305t1h657f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6537479/otseblogi-voimukoneluste-nadal-on-seljataga-loodav-voimuliit-loob-eraldi-piirivalve-struktuuriuksuse-ppa-s" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: võimukõneluste nädal on seljataga. Loodav võimuliit loob eraldi piirivalve struktuuriüksuse PPA-s <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537479/otseblogi-voimukoneluste-nadal-on-seljataga-loodav-voimuliit-loob-eraldi-piirivalve-struktuuriuksuse-ppa-s/comments" class="list-article__comment section-font-color" itemprop="url">(974) </span></span></a><a href="https://poliitika.postimees.ee/6537479/otseblogi-voimukoneluste-nadal-on-seljataga-loodav-voimuliit-loob-eraldi-piirivalve-struktuuriuksuse-ppa-s" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6546111/kolm-marki-nahal-mis-viitavad-diabeeti-haigestumisele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/c2g2En4PFcuh5EkiLPskPLqIENk=/670x380/smart/nginx/o/2019/03/15/11868440t1h879e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tervis.postimees.ee/6546111/kolm-marki-nahal-mis-viitavad-diabeeti-haigestumisele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm märki nahal, mis viitavad diabeeti haigestumisele </span></a><a href="https://tervis.postimees.ee/6546111/kolm-marki-nahal-mis-viitavad-diabeeti-haigestumisele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6546098/elektriinsener-tartust-puidukuttele-pole-alternatiivi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aRRjxjY5B28kCs3n6Txi0EQDw9Q=/1370x700/filters:focal(344x164:726x442)/nginx/o/2019/03/15/11868429t1ha898.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://arvamus.postimees.ee/6546098/elektriinsener-tartust-puidukuttele-pole-alternatiivi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elektriinsener Tartust: puiduküttele pole alternatiivi! <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6546098/elektriinsener-tartust-puidukuttele-pole-alternatiivi/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://arvamus.postimees.ee/6546098/elektriinsener-tartust-puidukuttele-pole-alternatiivi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6546973/minister-tammist-plaanitavast-koalitsioonist-it-ettevotjad-on-mures" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mgbbNQbm3eF8KQ6lk2zhf7asO0E=/670x380/smart/nginx/o/2019/01/06/11698293t1h4f6f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://tehnika.postimees.ee/6546973/minister-tammist-plaanitavast-koalitsioonist-it-ettevotjad-on-mures" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minister Tammist plaanitavast koalitsioonist: IT-ettevõtjad on mures <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6546973/minister-tammist-plaanitavast-koalitsioonist-it-ettevotjad-on-mures/comments" class="list-article__comment section-font-color" itemprop="url">(70) </span></span></a><a href="https://tehnika.postimees.ee/6546973/minister-tammist-plaanitavast-koalitsioonist-it-ettevotjad-on-mures" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6546849/raik-paistab-et-ekre-sunniti-sojavaestatud-piirivalve-nagemusest-loobuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uy4nAvoiLZGeUOGVqoINXL3NOLc=/670x380/smart/nginx/o/2018/12/10/11644444t1hd3dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://poliitika.postimees.ee/6546849/raik-paistab-et-ekre-sunniti-sojavaestatud-piirivalve-nagemusest-loobuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raik: paistab, et EKRE sunniti sõjaväestatud piirivalve nägemusest loobuma <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6546849/raik-paistab-et-ekre-sunniti-sojavaestatud-piirivalve-nagemusest-loobuma/comments" class="list-article__comment section-font-color" itemprop="url">(53) </span></span></a><a href="https://poliitika.postimees.ee/6546849/raik-paistab-et-ekre-sunniti-sojavaestatud-piirivalve-nagemusest-loobuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6547094/fotod-keskerakonna-kontori-akendele-soditi-haakrist-ja-roppus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RvfeB5J19z7eVi7PSbNV5LutL6c=/1370x700/smart/nginx/o/2019/03/17/11872539t1h888d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>98</span></div></div><a href="https://www.postimees.ee/6547094/fotod-keskerakonna-kontori-akendele-soditi-haakrist-ja-roppus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Keskerakonna kontori akendele soditi haakrist ja roppus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6547094/fotod-keskerakonna-kontori-akendele-soditi-haakrist-ja-roppus/comments" class="list-article__comment section-font-color" itemprop="url">(56) </span></span></a><a href="https://www.postimees.ee/6547094/fotod-keskerakonna-kontori-akendele-soditi-haakrist-ja-roppus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6546860/vene-lauljanna-julia-natsalova-suri-38-aastaselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TEDPmJCUFvvl6AAfPqblWjhaXnU=/670x380/filters:focal(2100x431:4172x2538)/nginx/o/2019/03/16/11871581t1h9290.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://elu24.postimees.ee/6546860/vene-lauljanna-julia-natsalova-suri-38-aastaselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene lauljanna Julia Natšalova suri 38-aastaselt </span></a><a href="https://elu24.postimees.ee/6546860/vene-lauljanna-julia-natsalova-suri-38-aastaselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6546966/kirnas-keerati-auto-toeliselt-filmilikult-kraavi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wvY350J7ZkCVheHOzm0vd8PxMds=/670x380/smart/nginx/o/2019/03/17/11872182t1h7aa7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://jarvateataja.postimees.ee/6546966/kirnas-keerati-auto-toeliselt-filmilikult-kraavi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirnas keerati auto tõeliselt filmilikult kraavi </span></a><a href="https://jarvateataja.postimees.ee/6546966/kirnas-keerati-auto-toeliselt-filmilikult-kraavi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xocb9hk12g" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gpfglapt37" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6547185/eesti-juudi-kogukond-on-mures-ekre-voimaliku-voimuletuleku-parast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/egE73PBDlsHzQG2HwQFaBqRkvNw=/670x380/filters:focal(655x970:3950x3639)/nginx/o/2019/03/15/11869740t1h1d1c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>597</span></div></div><a href="https://www.postimees.ee/6547185/eesti-juudi-kogukond-on-mures-ekre-voimaliku-voimuletuleku-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti juudi kogukond on mures EKRE võimaliku võimuletuleku pärast </span></a><a href="https://www.postimees.ee/6547185/eesti-juudi-kogukond-on-mures-ekre-voimaliku-voimuletuleku-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6546871/briti-tosielusaate-armastuse-saar-taht-suri-vaid-26-aastaselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aviddn2t2hZGyNCZAOv_6KJ64t4=/670x380/filters:focal(124x21:414x324)/nginx/o/2019/03/16/11871603t1hdacc.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6546871/briti-tosielusaate-armastuse-saar-taht-suri-vaid-26-aastaselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti tõsielusaate «Armastuse saar» täht suri vaid 26-aastaselt </span></a><a href="https://elu24.postimees.ee/6546871/briti-tosielusaate-armastuse-saar-taht-suri-vaid-26-aastaselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6542765/kalev-andis-himkile-lahingu-kuid-kaotas" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MPROVfWFhDZLGRg2jovD3Oai10Q=/1370x700/smart/nginx/o/2019/03/17/11873134t1hcbe8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:26:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3823" class="list-article__section-label slab" style="color: #008e79">Ühisliiga</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6542765/kalev-andis-himkile-lahingu-kuid-kaotas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalev andis Himkile lahingu, kuid kaotas </span></a><a href="https://sport.postimees.ee/6542765/kalev-andis-himkile-lahingu-kuid-kaotas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6546163/ene-margit-tiit-vaikesed-kirstud-ja-suured-arvud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YTa87NWPnmcxQhnCUUsEaE2NQL0=/670x380/smart/nginx/o/2019/03/15/11868703t1h2699.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>350</span></div></div><a href="https://arvamus.postimees.ee/6546163/ene-margit-tiit-vaikesed-kirstud-ja-suured-arvud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ene-Margit Tiit: väikesed kirstud ja suured arvud <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6546163/ene-margit-tiit-vaikesed-kirstud-ja-suured-arvud/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://arvamus.postimees.ee/6546163/ene-margit-tiit-vaikesed-kirstud-ja-suured-arvud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6546979/hololei-ma-ei-saa-aru-mis-probleemi-tahetakse-tallinna-helsingi-tunneliga-lahendada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iI00aDUu6aFsQZZ32m2C0GVgOHM=/670x380/smart/nginx/o/2018/07/13/8938512t1h3015.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>130</span></div></div><a href="https://majandus24.postimees.ee/6546979/hololei-ma-ei-saa-aru-mis-probleemi-tahetakse-tallinna-helsingi-tunneliga-lahendada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hololei: ma ei saa aru, mis probleemi tahetakse Tallinna-Helsingi tunneliga lahendada <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6546979/hololei-ma-ei-saa-aru-mis-probleemi-tahetakse-tallinna-helsingi-tunneliga-lahendada/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://majandus24.postimees.ee/6546979/hololei-ma-ei-saa-aru-mis-probleemi-tahetakse-tallinna-helsingi-tunneliga-lahendada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6545157/daniel-pipes-euroopa-vasakpoolsed-sisserande-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1EsjL-hq7nnlJkcSB0QgbsYTbJc=/1370x700/filters:focal(527x119:640x155)/nginx/o/2019/03/14/11865537t1hc467.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>200</span></div></div><a href="https://arvamus.postimees.ee/6545157/daniel-pipes-euroopa-vasakpoolsed-sisserande-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Daniel Pipes: Euroopa vasakpoolsed sisserände vastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6545157/daniel-pipes-euroopa-vasakpoolsed-sisserande-vastu/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://arvamus.postimees.ee/6545157/daniel-pipes-euroopa-vasakpoolsed-sisserande-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6547038/fotod-ja-video-toostushoones-puhkenud-tulekahjus-sai-inimene-vigastada" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NnQNinqAPkWQW8jRnTDhByivSQU=/670x380/smart/nginx/o/2019/03/17/11872321t1hb691.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://parnu.postimees.ee/6547038/fotod-ja-video-toostushoones-puhkenud-tulekahjus-sai-inimene-vigastada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: tööstushoones puhkenud tulekahjus sai inimene vigastada</span><div class="list-article__additional-headline">Põletushaavadega mees viidi haiglasse</div></a><a href="https://parnu.postimees.ee/6547038/fotod-ja-video-toostushoones-puhkenud-tulekahjus-sai-inimene-vigastada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6546804/argentina-arstid-sundisid-vagistatud-11-aastast-sunnitama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ILpV5samDHmBndO0gO_e3U8KVnY=/670x380/filters:focal(1534x982:2249x1467)/nginx/o/2019/03/16/11871313t1h2ec4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6546804/argentina-arstid-sundisid-vagistatud-11-aastast-sunnitama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Argentina arstid sundisid vägistatud 11-aastast sünnitama </span></a><a href="https://www.postimees.ee/6546804/argentina-arstid-sundisid-vagistatud-11-aastast-sunnitama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6546721/kas-toesti-lauljanna-rita-ora-sai-lopuks-enda-oige-rinnahoidja-suuruse-teada-ja-ei-habene-seda-naidata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/p_AZ3CNj2w85PZ9tRlTxkkqgJ7E=/1370x700/filters:focal(526x400:1128x1238)/nginx/o/2019/03/16/11870927t1h1bd8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://elu24.postimees.ee/6546721/kas-toesti-lauljanna-rita-ora-sai-lopuks-enda-oige-rinnahoidja-suuruse-teada-ja-ei-habene-seda-naidata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tõesti? Lauljanna Rita Ora sai lõpuks enda õige rinnahoidja suuruse teada ja ei häbene seda näidata </span></a><a href="https://elu24.postimees.ee/6546721/kas-toesti-lauljanna-rita-ora-sai-lopuks-enda-oige-rinnahoidja-suuruse-teada-ja-ei-habene-seda-naidata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6546980/afganistanis-jai-kadunuks-sadakond-lahingust-pogenenud-sodurit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/whJ2_4KAmiZSAJFbgSe9_qRUD4I=/670x380/filters:focal(1249x1180:2268x2141)/nginx/o/2019/03/17/11872201t1hd1b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6546980/afganistanis-jai-kadunuks-sadakond-lahingust-pogenenud-sodurit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Afganistanis jäi kadunuks sadakond lahingust põgenenud sõdurit <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6546980/afganistanis-jai-kadunuks-sadakond-lahingust-pogenenud-sodurit/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6546980/afganistanis-jai-kadunuks-sadakond-lahingust-pogenenud-sodurit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6546405/valetamise-normaliseerimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KCl8I2wTUPP72YBYeFeHK-WQbj4=/670x380/filters:focal(787x1017:802x1032)/nginx/o/2019/03/15/11869599t1h350e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1032</span></div></div><a href="https://arvamus.postimees.ee/6546405/valetamise-normaliseerimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valetamise normaliseerimine <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6546405/valetamise-normaliseerimine/comments" class="list-article__comment section-font-color" itemprop="url">(114) </span></span></a><a href="https://arvamus.postimees.ee/6546405/valetamise-normaliseerimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7drkxae3fb" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1t4n8039eq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6545750/eesti-voib-leetriloteriil-saada-peavoidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RBK9K8k1O0bSemaKZMycruOBQaw=/670x380/smart/nginx/o/2019/03/15/11867402t1hb65a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>554</span></div></div><a href="https://tervis.postimees.ee/6545750/eesti-voib-leetriloteriil-saada-peavoidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti võib leetriloteriil saada peavõidu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6545750/eesti-voib-leetriloteriil-saada-peavoidu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6545750/eesti-voib-leetriloteriil-saada-peavoidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6545148/artemi-troitski-venemaal-lahevad-pojad-isade-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/efW3oPky_928TP03DQNQ0cpchmo=/670x380/filters:focal(586x170:663x241)/nginx/o/2019/03/14/11865746t1h3f50.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://arvamus.postimees.ee/6545148/artemi-troitski-venemaal-lahevad-pojad-isade-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Artemi Troitski: Venemaal lähevad pojad isade vastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6545148/artemi-troitski-venemaal-lahevad-pojad-isade-vastu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://arvamus.postimees.ee/6545148/artemi-troitski-venemaal-lahevad-pojad-isade-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6547067/juri-ratas-moistab-pearabi-verbaalse-runnaku-hukka-eestis-ei-ole-kohta-kellegi-diskrimineerimisele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ARVk0Ntiwfcw6ATZO8YaVqooUaY=/1370x700/filters:focal(2616x3472:2661x3573)/nginx/o/2019/03/06/11846824t1h9bb2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://www.postimees.ee/6547067/juri-ratas-moistab-pearabi-verbaalse-runnaku-hukka-eestis-ei-ole-kohta-kellegi-diskrimineerimisele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Ratas mõistab pearabi verbaalse rünnaku hukka: Eestis ei ole kohta kellegi diskrimineerimisele </span></a><a href="https://www.postimees.ee/6547067/juri-ratas-moistab-pearabi-verbaalse-runnaku-hukka-eestis-ei-ole-kohta-kellegi-diskrimineerimisele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6546834/ooperilaulja-elina-nechayeva-naitab-uhket-bikiinitoppi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YtTgO77RENnYfFi4l0CqLNdPPr8=/670x380/filters:focal(1079x185:4376x2409)/nginx/o/2019/02/26/11824840t1h3bc8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6546834/ooperilaulja-elina-nechayeva-naitab-uhket-bikiinitoppi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ooperilaulja Elina Nechayeva näitab uhket bikiinitoppi </span></a><a href="https://elu24.postimees.ee/6546834/ooperilaulja-elina-nechayeva-naitab-uhket-bikiinitoppi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6546556/peeter-vosa-astus-keskerakonnast-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wl12sJhX0k2K-PgNWArGHP3BsNw=/670x380/filters:focal(209x0:1299x1208)/nginx/o/2018/09/01/11354408t1hda9e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6546556/peeter-vosa-astus-keskerakonnast-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peeter Võsa astus Keskerakonnast välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6546556/peeter-vosa-astus-keskerakonnast-valja/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://poliitika.postimees.ee/6546556/peeter-vosa-astus-keskerakonnast-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6543684/jarelvaadatav-tartu-naiskond-teenis-balti-liiga-finaalis-valusa-kaotuse" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SWM4cdgD86vJZ3VhvFayMn2VJj4=/1370x700/smart/nginx/o/2019/03/17/11872835t1h083c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">59 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6543684/jarelvaadatav-tartu-naiskond-teenis-balti-liiga-finaalis-valusa-kaotuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Tartu naiskond teenis Balti liiga finaalis valusa kaotuse </span></a><a href="https://sport.postimees.ee/6543684/jarelvaadatav-tartu-naiskond-teenis-balti-liiga-finaalis-valusa-kaotuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6547073/peapiiskop-viilma-saatis-eesti-pearabile-avaliku-vabanduskirja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yXAQOsXhkWW2larGsqt2OZk_MWo=/670x380/smart/nginx/o/2018/12/30/11686546t1h6d84.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://www.postimees.ee/6547073/peapiiskop-viilma-saatis-eesti-pearabile-avaliku-vabanduskirja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peapiiskop Viilma saatis Eesti pearabile avaliku vabanduskirja </span></a><a href="https://www.postimees.ee/6547073/peapiiskop-viilma-saatis-eesti-pearabile-avaliku-vabanduskirja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6546247/mis-juhtub-kehaga-kui-oled-nadal-aega-soomata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zkEhUFmBHOY90UL_BlqkG8Uy9PE=/670x380/filters:focal(530x657:6520x4133)/nginx/o/2019/03/15/11869038t1hb631.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://tervis.postimees.ee/6546247/mis-juhtub-kehaga-kui-oled-nadal-aega-soomata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis juhtub kehaga, kui oled nädal aega söömata? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6546247/mis-juhtub-kehaga-kui-oled-nadal-aega-soomata/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6546247/mis-juhtub-kehaga-kui-oled-nadal-aega-soomata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6546033/alaealised-darja-ja-viktor-leiti-lasnamaelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bgfiayWndAC7Et_4siapotLdCRc=/1370x700/smart/nginx/o/2018/12/25/11676945t1h95c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://www.postimees.ee/6546033/alaealised-darja-ja-viktor-leiti-lasnamaelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alaealised Darja ja Viktor leiti Lasnamäelt <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6546033/alaealised-darja-ja-viktor-leiti-lasnamaelt/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6546033/alaealised-darja-ja-viktor-leiti-lasnamaelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6546254/sindis-voorast-poekotist-haaramine-rullis-lahti-ulatusliku-kriminaalasja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9VegA-PAvXiPhyubDxe-Esd8Z9M=/670x380/filters:focal(738x452:1128x810)/nginx/o/2019/03/15/11869042t1h2370.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://parnu.postimees.ee/6546254/sindis-voorast-poekotist-haaramine-rullis-lahti-ulatusliku-kriminaalasja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sindis võõrast poekotist haaramine rullis lahti ulatusliku kriminaalasja </span></a><a href="https://parnu.postimees.ee/6546254/sindis-voorast-poekotist-haaramine-rullis-lahti-ulatusliku-kriminaalasja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6546747/eurovisiooni-ametlik-ennustus-vaata-kellele-ennustatakse-voitu-ja-mitmes-on-eesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tzdgBO6DPJbd44gmD13KklW5-bA=/670x380/filters:focal(516x362:2630x1972)/nginx/o/2019/03/16/11871063t1h6050.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elu24.postimees.ee/6546747/eurovisiooni-ametlik-ennustus-vaata-kellele-ennustatakse-voitu-ja-mitmes-on-eesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eurovisiooni ametlik ennustus: vaata, kellele ennustatakse võitu ja mitmes on Eesti </span></a><a href="https://elu24.postimees.ee/6546747/eurovisiooni-ametlik-ennustus-vaata-kellele-ennustatakse-voitu-ja-mitmes-on-eesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gmaxz8qtqx" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-91ujxro8n6" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/SportPostimees" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1281889510" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d3650fa8b4463cdaf8c7.js" async></script></body></html>