<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#008e79"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/6s4ixOl2GayLv8OVi-vrCW7mmkw=/16x16/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XB62iECQl8Sh9OBUwOMPJyXSXpE=/32x32/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/adnz7H7D6CS4KzPGHzP7EqIzLpg=/192x192/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/n_meCPfHG9FBe1Z_uFzAiZKMVaA=/256x256/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/x9PLgYXZiLmKgTM25cmNWBEnYl0=/180x180/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/cLZa9qc4-G4U4rs0JI1biedYSAE=/1200x630/smart/nginx/o/2019/04/22/11969522t1h1f13.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/cLZa9qc4-G4U4rs0JI1biedYSAE=/1200x630/smart/nginx/o/2019/04/22/11969522t1h1f13.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Dani Alves kerkis kõigi aegade edukaimaks jalgpalluriks"><meta property="twitter:title" content="Dani Alves kerkis kõigi aegade edukaimaks jalgpalluriks"><meta property="og:url" content="https://sport.postimees.ee/6575335/dani-alves-kerkis-koigi-aegade-edukaimaks-jalgpalluriks"><meta property="twitter:url" content="https://sport.postimees.ee/6575335/dani-alves-kerkis-koigi-aegade-edukaimaks-jalgpalluriks"><meta property="og:site_name" content="Sport"><meta property="og:description" content="Brasiillasest kaitsemängija Dani Alves, kes on karjääri jooksul kõige pikemalt kuulunud FC Barcelona ridadesse (aastatel 2008–2016), tõusis nädalavahetusel kõigi aegade edukaimaks jalgpalluriks. Nimelt on Pariis Saint-Germaini ridades Prantsusmaa meistriks kroonitud Alves võitnud nüüd karjääri jooksul 42 karikat, mis tähistab ühtlasi maailmarekordit."><meta property="twitter:description" content="Brasiillasest kaitsemängija Dani Alves, kes on karjääri jooksul kõige pikemalt kuulunud FC Barcelona ridadesse (aastatel 2008–2016), tõusis nädalavahetusel kõigi aegade edukaimaks jalgpalluriks. Nimelt on Pariis Saint-Germaini ridades Prantsusmaa meistriks kroonitud Alves võitnud nüüd karjääri jooksul 42 karikat, mis tähistab ühtlasi maailmarekordit."><meta property="og:type" content="article"><meta property="article:section" content="Jalgpall"><meta property="article:tag" content="andres iniesta"><meta property="article:tag" content="dani alves"><meta property="article:tag" content="fc barcelona"><meta property="article:tag" content="Jalgpall"><meta name="article:published_time" content="2019-04-22T22:53:58+03:00"><meta name="article:modified_time" content="2019-04-22T23:02:31+03:00"><meta name="description" content="Brasiillasest kaitsemängija Dani Alves, kes on karjääri jooksul kõige pikemalt kuulunud FC Barcelona ridadesse (aastatel 2008–2016), tõusis nädalavahetusel kõigi aegade edukaimaks jalgpalluriks. Nimelt on Pariis Saint-Germaini ridades Prantsusmaa meistriks kroonitud Alves võitnud nüüd karjääri jooksul 42 karikat, mis tähistab ühtlasi maailmarekordit."><meta name="keywords" content="andres iniesta, dani alves, fc barcelona, Jalgpall"><link rel="canonical" href="https://sport.postimees.ee/6575335/dani-alves-kerkis-koigi-aegade-edukaimaks-jalgpalluriks"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sport.postimees.ee/rss"><title>Dani Alves kerkis kõigi aegade edukaimaks jalgpalluriks - Jalgpall - Postimees Sport: Värsked spordiuudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-d6139869cf2f1e7d2305.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #008e79;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #008e79;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #008e79;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #008e79;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-124 article-6575335"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sport.postimees.ee/search">E, 22.04.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SportPostimees" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sport.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/124/fd2fa20c4dde2055a19d8298f755bc09.svg" height="50" width="102" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sport.postimees.ee/6443688/andres-sobra-karud-tombavad-kadrinas-elu-kaima" class="quote__text">Sa oled juba nagu Keio Kuhi (korvpalliliidu peasekretär – toim.), kes viimati helistas kaks aastat tagasi. Mul on tema sõnum telefonis: «Helistan sulle kohe tagasi.» Kui nüüd teda näen, siis teen sõnumi lahti ja küsin, kas ei näe lugeda.» </a><a href="https://sport.postimees.ee/6443688/andres-sobra-karud-tombavad-kadrinas-elu-kaima" class="quote__author section-border-color"><span class="slab section-font-color">Andres Sõber, korvpallitreener</span></a></div><a href="https://sport.postimees.ee/6443688/andres-sobra-karud-tombavad-kadrinas-elu-kaima" class="quote__image"><img src="//f12.pmo.ee/ZqYZNy6GRmgbvrngB3m7eZAKRtY=/72x72/smart/nginx/o/2018/10/24/11521121t1hd4b5.jpg" srcset="//f12.pmo.ee/ZqYZNy6GRmgbvrngB3m7eZAKRtY=/72x72/smart/nginx/o/2018/10/24/11521121t1hd4b5.jpg, //f12.pmo.ee/27Rte0Ej_kwCbf9alyrILh3sxQg=/144x144/smart/nginx/o/2018/10/24/11521121t1hd4b5.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container submenu-container--has-floating-elements"><div class="menu-items menu-items--sub slab"><div><a href="https://sport.postimees.ee/section/3337" target="_self" class="menu-item menu-item--important">WRC</a></div><div><a href="https://sport.postimees.ee/section/3429" target="_self" class="menu-item">Spordireporter</a></div><div><a href="https://sport.postimees.ee/section/3341" target="_self" class="menu-item">F1</a></div><div><a href="https://sport.postimees.ee/section/293" target="_self" class="menu-item">Tennis</a></div><div><a href="https://sport.postimees.ee/section/154" target="_self" class="menu-item section-font-color menu-item--active">Jalgpall</a></div><div><a href="https://sport.postimees.ee/section/146" target="_self" class="menu-item">Korvpall</a></div><div><a href="https://sport.postimees.ee/section/150" target="_self" class="menu-item">Võrkpall</a></div><div><a href="https://sport.postimees.ee/section/854" target="_self" class="menu-item">Jalgratas</a></div><div><a href="https://sport.postimees.ee/section/161" target="_self" class="menu-item">Kergejõustik</a></div><div><a href="https://sport.postimees.ee/section/504" target="_self" class="menu-item">Talisport</a></div><div class="menu-item--container"><a href="#" target="_self" class="menu-item">Kõik spordialad</a><div class="menu-children-container" style="-webkit-column-count: 5; column-count: 5;"><a href="https://sport.postimees.ee/section/854" target="_self" class="section-bg-color-hover-with-opacity">Jalgratas</a> <a href="https://sport.postimees.ee/section/504" target="_self" class="section-bg-color-hover-with-opacity">Talisport</a> <a href="https://sport.postimees.ee/section/854" target="_self" class="section-bg-color-hover-with-opacity">Jalgratas</a> <a href="https://sport.postimees.ee/section/4049" target="_self" class="section-bg-color-hover-with-opacity">Arvamus</a> <a href="https://purjetamine.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Purjetamine</a> <a href="https://sport.postimees.ee/section/3597" target="_self" class="section-bg-color-hover-with-opacity">Sõudmine</a> <a href="https://sport.postimees.ee/section/3595" target="_self" class="section-bg-color-hover-with-opacity">Vehklemine</a> <a href="https://sport.postimees.ee/section/157" target="_self" class="section-bg-color-hover-with-opacity">Käsipall</a> <a href="https://sport.postimees.ee/section/3127" target="_self" class="section-bg-color-hover-with-opacity">Ratsutamine</a> <a href="https://sport.postimees.ee/section/3995" target="_self" class="section-bg-color-hover-with-opacity">Maadlus</a> <a href="https://sport.postimees.ee/section/3997" target="_self" class="section-bg-color-hover-with-opacity">Judo</a> <a href="https://sport.postimees.ee/section/1402" target="_self" class="section-bg-color-hover-with-opacity">Võitlussport</a> <a href="https://sport.postimees.ee/section/3999" target="_self" class="section-bg-color-hover-with-opacity">Tõstmine</a> <a href="https://sport.postimees.ee/section/4001" target="_self" class="section-bg-color-hover-with-opacity">Poks</a> <a href="https://sport.postimees.ee/section/4003" target="_self" class="section-bg-color-hover-with-opacity">Kulturism ja fitness</a> <a href="https://sport.postimees.ee/section/164" target="_self" class="section-bg-color-hover-with-opacity">Autosport</a> <a href="https://sport.postimees.ee/section/4005" target="_self" class="section-bg-color-hover-with-opacity">Motosport</a> <a href="https://sport.postimees.ee/section/4007" target="_self" class="section-bg-color-hover-with-opacity">Veemoto</a> <a href="https://sport.postimees.ee/section/3607" target="_self" class="section-bg-color-hover-with-opacity">Jäähoki</a> <a href="https://sport.postimees.ee/section/4009" target="_self" class="section-bg-color-hover-with-opacity">Saalihoki</a> <a href="https://sport.postimees.ee/section/4011" target="_self" class="section-bg-color-hover-with-opacity">NFL</a> <a href="https://sport.postimees.ee/section/4013" target="_self" class="section-bg-color-hover-with-opacity">Ujumine</a> <a href="https://sport.postimees.ee/section/4015" target="_self" class="section-bg-color-hover-with-opacity">Snuuker ja piljard</a> <a href="https://sport.postimees.ee/section/4017" target="_self" class="section-bg-color-hover-with-opacity">Golf</a> <a href="https://sport.postimees.ee/section/4019" target="_self" class="section-bg-color-hover-with-opacity">Laskmine</a> <a href="https://sport.postimees.ee/section/4021" target="_self" class="section-bg-color-hover-with-opacity">Orienteerumine</a> <a href="https://sport.postimees.ee/section/4023" target="_self" class="section-bg-color-hover-with-opacity">Disc-golf</a> <a href="https://sport.postimees.ee/section/4025" target="_self" class="section-bg-color-hover-with-opacity">Aerutamine</a> <a href="https://sport.postimees.ee/section/4027" target="_self" class="section-bg-color-hover-with-opacity">Vibulaskmine</a> <a href="https://sport.postimees.ee/section/4029" target="_self" class="section-bg-color-hover-with-opacity">Triatlon</a> <a href="https://sport.postimees.ee/section/4031" target="_self" class="section-bg-color-hover-with-opacity">Sulgpall</a> <a href="https://sport.postimees.ee/section/4033" target="_self" class="section-bg-color-hover-with-opacity">Võimlemine</a> <a href="https://sport.postimees.ee/section/2365" target="_self" class="section-bg-color-hover-with-opacity">Seiklussport</a> <a href="https://sport.postimees.ee/section/4035" target="_self" class="section-bg-color-hover-with-opacity">Male</a> <a href="https://sport.postimees.ee/section/4037" target="_self" class="section-bg-color-hover-with-opacity">Võistlustants</a> <a href="https://sport.postimees.ee/section/4039" target="_self" class="section-bg-color-hover-with-opacity">Ekstreemsport</a> <a href="https://sport.postimees.ee/section/4041" target="_self" class="section-bg-color-hover-with-opacity">E-sport</a> <a href="https://om2018.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Olümpia</a> <a href="https://sport.postimees.ee/section/4043" target="_self" class="section-bg-color-hover-with-opacity">Parasport</a> <a href="https://sport.postimees.ee/section/4045" target="_self" class="section-bg-color-hover-with-opacity">Doping</a> <a href="https://sport.postimees.ee/section/3411" target="_self" class="section-bg-color-hover-with-opacity">Rahvasport</a> <a href="https://om2018.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">OM 2018</a> <a href="https://sport.postimees.ee/section/3917" target="_self" class="section-bg-color-hover-with-opacity">MM 2018</a> <a href="https://sport.postimees.ee/section/4047" target="_self" class="section-bg-color-hover-with-opacity">Teised alad</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div></div><div class="menu-items menu-items--floating"><a href="//tv.postimees.ee/section/3481" class="button button--tv"><span class="info-dot"></span> POSTIMEES TV</a></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="124" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://sport.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/124/fd2fa20c4dde2055a19d8298f755bc09.svg" height="45" width="91" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--sport football-block"><a class="section-branding--sport__link" href="https://sport.postimees.ee/section/154"></a><div class="section-branding--sport__block"><div class="section-branding--sport__block-inner"><a href="https://sport.postimees.ee/section/3343">Eesti Premium liiga</a> <span class="slash">/</span> <a href="https://sport.postimees.ee/section/3345">Inglise liiga</a> <a href="https://sport.postimees.ee/section/3347">Meistrite liiga</a> <span class="slash">/</span> <a href="https://sport.postimees.ee/section/3349">Rahvuskoondised</a> <a href="https://sport.postimees.ee/section/4544">Itaalia liiga</a> <span class="slash">/</span> <a href="https://sport.postimees.ee/section/4545">Hispaania liiga</a></div></div></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee">Sport</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee/section/154">Jalgpall</a></li><li class="breadcrumb-item">Dani Alves kerkis kõigi aegade edukaimaks jalgpalluriks</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Dani Alves kerkis kõigi aegade edukaimaks jalgpalluriks</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/107274" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/S9qE57yp6bOFw-BLFX2sMIwtzpA=/40x40/smart/nginx/o/2019/01/05/11697454t1h20a7.jpg" srcset="//f8.pmo.ee/S9qE57yp6bOFw-BLFX2sMIwtzpA=/40x40/smart/nginx/o/2019/01/05/11697454t1h20a7.jpg, //f8.pmo.ee/7s1oOsNxmhEHV7OVX0aQLoi5o6g=/80x80/smart/nginx/o/2019/01/05/11697454t1h20a7.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Silver Tabo</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/6575335/dani-alves-kerkis-koigi-aegade-edukaimaks-jalgpalluriks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6575335" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="4"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Dani%20Alves%20kerkis%20k%C3%B5igi%20aegade%20edukaimaks%20jalgpalluriks&url=https://sport.postimees.ee/6575335/dani-alves-kerkis-koigi-aegade-edukaimaks-jalgpalluriks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6575335" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Dani%20Alves%20kerkis%20k%C3%B5igi%20aegade%20edukaimaks%20jalgpalluriks&url=https://sport.postimees.ee/6575335/dani-alves-kerkis-koigi-aegade-edukaimaks-jalgpalluriks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6575335" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Dani Alves kerkis kõigi aegade edukaimaks jalgpalluriks&body=Tervitus,%20loe%20siit%3A%20https://sport.postimees.ee/6575335/dani-alves-kerkis-koigi-aegade-edukaimaks-jalgpalluriks%3Futm_source%3Demail%26utm_content%3D6575335" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://sport.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sport.postimees.ee/6575335/dani-alves-kerkis-koigi-aegade-edukaimaks-jalgpalluriks/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">22. aprill 2019, 22:53</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11969522" image-url="//f7.pmo.ee/o_YZBboORSSppuAQMltfqkG1hzw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/22/11969522t1h1f13.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11969522)" src="//f7.pmo.ee/fWwXyeWRwbaK0CMKgYc84UDmlSM=/685x410/smart/nginx/o/2019/04/22/11969522t1h1f13.jpg" srcset="//f7.pmo.ee/fWwXyeWRwbaK0CMKgYc84UDmlSM=/685x410/smart/nginx/o/2019/04/22/11969522t1h1f13.jpg, //f7.pmo.ee/HMRRBR3WZD2SNdqcYwUxncMLh94=/1370x820/smart/nginx/o/2019/04/22/11969522t1h1f13.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Dani Alves (all) koos Kylian Mbappega tähistamas.</p><p class="figure__caption--name" itemprop="creator">FOTO: JULIEN DE ROSA / EPA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Brasiillasest kaitsemängija Dani Alves, kes on karjääri jooksul kõige pikemalt kuulunud FC Barcelona ridadesse (aastatel 2008–2016), tõusis nädalavahetusel kõigi aegade edukaimaks jalgpalluriks. Nimelt on Pariis Saint-Germaini ridades Prantsusmaa meistriks kroonitud Alves võitnud nüüd karjääri jooksul 42 karikat, mis tähistab ühtlasi maailmarekordit.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ucuo6thvc" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pac0ztyhqs" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-s588w9r7ze" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>107-kordne internatsionaal on seni esindanud Brasiilia meeskonda Bahia (hooajal 2001/2002), Hispaania tiime Sevillat (aastatel 2002–2008) ja Barcelonat, Itaalia tippsatsi Torino Juventust (hooajal 2016/2017) ning alates tunamullusest aastast Prantsusmaa hiidu PSGd.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Seni egiptlase Hossam Hassaniga karikate arvestuses esikohta jaganud 35-aastane Alves kerkis nüüd 42 trofeega ainuisikuliselt liidritoolile. Alvesele järgnevad võrdselt 37 karikaga hispaanlane Andres Iniesta, brasiillane Maxwell ja egiptlane Ibrahim Hassan. Lionel Messil on aga seni ette näidata 34 ja Cristiano Ronaldol 28 trofeed.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/6575335/dani-alves-kerkis-koigi-aegade-edukaimaks-jalgpalluriks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6575335" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="4"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Dani%20Alves%20kerkis%20k%C3%B5igi%20aegade%20edukaimaks%20jalgpalluriks&url=https://sport.postimees.ee/6575335/dani-alves-kerkis-koigi-aegade-edukaimaks-jalgpalluriks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6575335" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Dani%20Alves%20kerkis%20k%C3%B5igi%20aegade%20edukaimaks%20jalgpalluriks&url=https://sport.postimees.ee/6575335/dani-alves-kerkis-koigi-aegade-edukaimaks-jalgpalluriks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6575335" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Dani Alves kerkis kõigi aegade edukaimaks jalgpalluriks&body=Tervitus,%20loe%20siit%3A%20https://sport.postimees.ee/6575335/dani-alves-kerkis-koigi-aegade-edukaimaks-jalgpalluriks%3Futm_source%3Demail%26utm_content%3D6575335" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://sport.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sport.postimees.ee/6575335/dani-alves-kerkis-koigi-aegade-edukaimaks-jalgpalluriks/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6575335" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6575335" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#008e79" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sport.postimees.ee/term/49063/andres-iniesta">andres iniesta</a></li><li><a class="article-terms__term" href="https://sport.postimees.ee/term/112777/dani-alves">dani alves</a></li><li><a class="article-terms__term" href="https://sport.postimees.ee/term/10896/fc-barcelona">fc barcelona</a></li><li><a class="article-terms__term" href="https://sport.postimees.ee/term/540/jalgpall">Jalgpall</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-7zy36j8prv" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9koqeu0ol4" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="layout layout--group layout--group--single-wide"></div><div id="section-154" data-section="154" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #008e79;"><a href="https://sport.postimees.ee/section/154">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6575330/naiste-karikavoistlustel-loositi-poolfinaalpaarid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/it3HXnoVZOkRZ_W-NxhjSrtTxQ4=/1000x435/filters:focal(337x265:1110x738)/nginx/o/2019/04/22/11969507t1hb08f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/154" class="list-article__section-label slab" style="color: #008e79">Jalgpall</a></div><a href="https://sport.postimees.ee/6575330/naiste-karikavoistlustel-loositi-poolfinaalpaarid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naiste karikavõistlustel loositi poolfinaalpaarid </span></a><a href="https://sport.postimees.ee/6575330/naiste-karikavoistlustel-loositi-poolfinaalpaarid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6575236/asja-prantsusmaad-sokeerinud-eesti-vutikoondis-jatkas-lammutustood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/r-quOQZWeVsBzC8lJE2QBjpBhO8=/324x185/filters:focal(140x108:632x391)/nginx/o/2019/04/22/11969287t1h5d7c.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3349" class="list-article__section-label slab" style="color: #008e79">Rahvuskoondised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://sport.postimees.ee/6575236/asja-prantsusmaad-sokeerinud-eesti-vutikoondis-jatkas-lammutustood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Äsja Prantsusmaad šokeerinud Eesti vutikoondis jätkas lammutustööd </span></a><a href="https://sport.postimees.ee/6575236/asja-prantsusmaad-sokeerinud-eesti-vutikoondis-jatkas-lammutustood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6575113/video-34-aastase-tiitlipoua-lopetanud-paoki-fannid-lasid-emotsioonid-valla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NONTS16M_YgyRQO1DBuj4FFhygQ=/324x185/smart/nginx/o/2019/04/22/11969052t1hdc43.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/154" class="list-article__section-label slab" style="color: #008e79">Jalgpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/6575113/video-34-aastase-tiitlipoua-lopetanud-paoki-fannid-lasid-emotsioonid-valla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: 34-aastase tiitlipõua lõpetanud PAOKi fännid lasid emotsioonid valla </span></a><a href="https://sport.postimees.ee/6575113/video-34-aastase-tiitlipoua-lopetanud-paoki-fannid-lasid-emotsioonid-valla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6574859/korge-palgasoov-voib-pogba-ulemineku-reali-katki-jatta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SRYtxoxLuNZCaQlPkfBkxfhPLgE=/324x185/filters:focal(557x211:1530x826)/nginx/o/2019/04/01/11915641t1h6b2c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4545" class="list-article__section-label slab" style="color: #008e79">Hispaania liiga</a></div><a href="https://sport.postimees.ee/6574859/korge-palgasoov-voib-pogba-ulemineku-reali-katki-jatta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõrge palgasoov võib Pogba ülemineku Reali katki jätta </span></a><a href="https://sport.postimees.ee/6574859/korge-palgasoov-voib-pogba-ulemineku-reali-katki-jatta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i6sugcp60l" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6574728/esimest-korda-117-aastase-ajaloo-jooksul-benzema-tegi-midagi-mis-ronaldol-tegemata-jai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gBXeyfwBhIxVvyzB2k1UTj1o5Zw=/1000x435/filters:focal(221x0:665x343)/nginx/o/2018/10/23/11520820t1h7275.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4545" class="list-article__section-label slab" style="color: #008e79">Hispaania liiga</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://sport.postimees.ee/6574728/esimest-korda-117-aastase-ajaloo-jooksul-benzema-tegi-midagi-mis-ronaldol-tegemata-jai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimest korda 117-aastase ajaloo jooksul: Benzema tegi midagi, mis Ronaldol tegemata jäi </span></a><a href="https://sport.postimees.ee/6574728/esimest-korda-117-aastase-ajaloo-jooksul-benzema-tegi-midagi-mis-ronaldol-tegemata-jai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6574662/guardiola-ulistas-city-lootusi-elus-hoidnud-18-aastast-poolkaitsjat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EauN3NZ4Zq12fekvxHqDk0ofiPI=/335x190/smart/nginx/o/2019/04/22/11968016t1he296.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3345" class="list-article__section-label slab" style="color: #008e79">Inglise liiga</a></div><a href="https://sport.postimees.ee/6574662/guardiola-ulistas-city-lootusi-elus-hoidnud-18-aastast-poolkaitsjat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Guardiola ülistas City lootusi elus hoidnud 18-aastast poolkaitsjat </span></a><a href="https://sport.postimees.ee/6574662/guardiola-ulistas-city-lootusi-elus-hoidnud-18-aastast-poolkaitsjat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6574637/tipphetked-voidu-teeninud-dortmund-survestab-bayernit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6GeLE9brajj7LV5QAh4PgblGPMo=/335x190/smart/nginx/o/2019/04/22/11968000t1hb66c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:16</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6574637/tipphetked-voidu-teeninud-dortmund-survestab-bayernit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tipphetked: võidu teeninud Dortmund survestab Bayernit <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6574637/tipphetked-voidu-teeninud-dortmund-survestab-bayernit/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6574637/tipphetked-voidu-teeninud-dortmund-survestab-bayernit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6574575/psg-krooniti-valjakulegi-astumata-prantsusmaa-meistriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uDGx8S9OzYEsCStVuIZXMULhi_c=/685x350/filters:focal(1205x187:2471x1567)/nginx/o/2019/04/21/11967918t1h967c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/154" class="list-article__section-label slab" style="color: #008e79">Jalgpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://sport.postimees.ee/6574575/psg-krooniti-valjakulegi-astumata-prantsusmaa-meistriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PSG krooniti väljakulegi astumata Prantsusmaa meistriks </span></a><a href="https://sport.postimees.ee/6574575/psg-krooniti-valjakulegi-astumata-prantsusmaa-meistriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6574548/liverpool-haaras-inglismaal-taas-liidriohjad-arsenal-sai-ullatuskaotuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wLNRp0YIr1y5GqOeRBrelX32w50=/335x190/filters:focal(957x104:1728x976)/nginx/o/2019/04/21/11967875t1h4e71.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3345" class="list-article__section-label slab" style="color: #008e79">Inglise liiga</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sport.postimees.ee/6574548/liverpool-haaras-inglismaal-taas-liidriohjad-arsenal-sai-ullatuskaotuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liverpool haaras Inglismaal taas liidriohjad, Arsenal sai üllatuskaotuse </span></a><a href="https://sport.postimees.ee/6574548/liverpool-haaras-inglismaal-taas-liidriohjad-arsenal-sai-ullatuskaotuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6574483/manchester-unitedi-unistus-meistrite-liigast-sai-valusa-hoobi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sXv17OWMqPllH374gf4HSlX9osY=/335x190/filters:focal(408x1037:2148x2281)/nginx/o/2019/04/21/11967683t1hf3de.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3345" class="list-article__section-label slab" style="color: #008e79">Inglise liiga</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6574483/manchester-unitedi-unistus-meistrite-liigast-sai-valusa-hoobi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Manchester Unitedi unistus Meistrite liigast sai valusa hoobi </span></a><a href="https://sport.postimees.ee/6574483/manchester-unitedi-unistus-meistrite-liigast-sai-valusa-hoobi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6574462/tuline-heitlus-paides-loppes-levadia-voidu-ja-kahe-punase-kaardiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8z_3G4PNBnzkbL5UurczmuDH1Hs=/685x350/filters:focal(1103x100:2665x1446)/nginx/o/2019/04/21/11967655t1h4583.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3343" class="list-article__section-label slab" style="color: #008e79">Eesti Premium liiga</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6574462/tuline-heitlus-paides-loppes-levadia-voidu-ja-kahe-punase-kaardiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuline heitlus Paides lõppes Levadia võidu ja kahe punase kaardiga </span></a><a href="https://sport.postimees.ee/6574462/tuline-heitlus-paides-loppes-levadia-voidu-ja-kahe-punase-kaardiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ey4cjtpiri" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-18q90eq1px" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/srTTAwA_3isdWeXC-rH8GTITU68=/324x222/smart/nginx/o/2019/04/22/11969028t1hffac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tööpükste valmistamine on tänapäeval raketiteadus? </span></a><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cHkrdUyd8QT2vUhsTa0mLkMvNfk=/324x222/smart/nginx/o/2019/03/05/11842842t1h0962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult toimiv tulekustuti päästab sinu elu ja vara! </span></a><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>146</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EExLzwT7zOv9V0uGJeTAEbMq5E0=/324x222/smart/nginx/o/2019/03/26/11897642t1h9d3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mugavad ja kerged sisejalanõud tööle, koju ja suvilasse </span></a><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#008e79" :show-article-publish-time="false"></coma-block><div class="layout layout--group layout--group--single-wide"></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6575327/kaljulaid-kohtumisest-putiniga-ega-mingisugust-soprust-ei-tekkinud-sellest-vestlusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5wMLRN1TWIcF_Rf8p9Ik0s2eFbg=/1000x435/filters:focal(200x130:1487x1017)/nginx/o/2019/04/19/11963845t1h3203.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6575327/kaljulaid-kohtumisest-putiniga-ega-mingisugust-soprust-ei-tekkinud-sellest-vestlusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaljulaid kohtumisest Putiniga: ega mingisugust sõprust ei tekkinud sellest vestlusest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6575327/kaljulaid-kohtumisest-putiniga-ega-mingisugust-soprust-ei-tekkinud-sellest-vestlusest/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6575327/kaljulaid-kohtumisest-putiniga-ega-mingisugust-soprust-ei-tekkinud-sellest-vestlusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6575329/porosenko-lubab-2024-aastal-uuesti-presidendiks-kandideerida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1yngHOCvmoKoUji6XnKOz5W4Osk=/335x190/smart/nginx/o/2019/03/30/11908329t1h623a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6575329/porosenko-lubab-2024-aastal-uuesti-presidendiks-kandideerida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Porošenko lubab 2024. aastal uuesti presidendiks kandideerida <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6575329/porosenko-lubab-2024-aastal-uuesti-presidendiks-kandideerida/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6575329/porosenko-lubab-2024-aastal-uuesti-presidendiks-kandideerida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6575320/wrc-sarjast-kaovad-ilmselt-kaks-euroopa-etappi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WFotcs03WPgkrXY9jTqzxaFFsfs=/335x190/filters:focal(1317x888:3740x2389)/nginx/o/2019/04/22/11969496t1ha3bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3337" class="list-article__section-label slab" style="color: #008e79">WRC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6575320/wrc-sarjast-kaovad-ilmselt-kaks-euroopa-etappi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WRC-sarjast kaovad ilmselt kaks Euroopa etappi </span></a><a href="https://sport.postimees.ee/6575320/wrc-sarjast-kaovad-ilmselt-kaks-euroopa-etappi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6575305/bulgaaria-kohus-moistis-ajakirjaniku-tapja-30-aastaks-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/82V5wN6RV08O6qV4F8-j8sRYlIA=/685x350/smart/nginx/o/2019/04/22/11969469t1h682d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6575305/bulgaaria-kohus-moistis-ajakirjaniku-tapja-30-aastaks-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bulgaaria kohus mõistis ajakirjaniku tapja 30 aastaks vangi </span></a><a href="https://www.postimees.ee/6575305/bulgaaria-kohus-moistis-ajakirjaniku-tapja-30-aastaks-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6575283/varasemast-stabiilsemal-kontaveidil-ei-tasu-stuttgardis-kedagi-karta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3drs4dIxYSQbmMxYpHlF-2PVdIQ=/335x190/filters:focal(699x463:2571x1802)/nginx/o/2019/04/22/11969427t1h54f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/293" class="list-article__section-label slab" style="color: #008e79">Tennis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://sport.postimees.ee/6575283/varasemast-stabiilsemal-kontaveidil-ei-tasu-stuttgardis-kedagi-karta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Varasemast stabiilsemal Kontaveidil ei tasu Stuttgardis kedagi karta <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6575283/varasemast-stabiilsemal-kontaveidil-ei-tasu-stuttgardis-kedagi-karta/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6575283/varasemast-stabiilsemal-kontaveidil-ei-tasu-stuttgardis-kedagi-karta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6575297/vene-eksvalisminister-soovitab-kiiresti-kokku-tuua-normandia-neliku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bguVP4yMEm2hd6JkdzB31dJGHho=/335x190/smart/nginx/o/2019/04/22/11969459t1h5828.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6575297/vene-eksvalisminister-soovitab-kiiresti-kokku-tuua-normandia-neliku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene eksvälisminister soovitab kiiresti kokku tuua Normandia neliku </span></a><a href="https://www.postimees.ee/6575297/vene-eksvalisminister-soovitab-kiiresti-kokku-tuua-normandia-neliku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6575191/eesti-riik-peab-merko-ehitusele-maksma-pea-miljon-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JPrELvqKJlvYjx3TOmfW5uX4PKw=/685x350/filters:focal(63x623:4008x2747)/nginx/o/2017/02/09/6325457t1hfd6a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/6575191/eesti-riik-peab-merko-ehitusele-maksma-pea-miljon-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti riik peab Merko Ehitusele maksma pea miljon eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6575191/eesti-riik-peab-merko-ehitusele-maksma-pea-miljon-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6575191/eesti-riik-peab-merko-ehitusele-maksma-pea-miljon-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6574719/otseblogi-video-galerii-peaminister-ratas-esitas-president-kaljulaidile-ministrikandidaadid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Im5EDSJYiBBj6MLiuoIZV1FagQc=/335x190/filters:focal(104x464:2490x1805)/nginx/o/2019/04/22/11968684t1hb178.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://poliitika.postimees.ee/6574719/otseblogi-video-galerii-peaminister-ratas-esitas-president-kaljulaidile-ministrikandidaadid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">BLOGI peaminister Ratas esitas president Kaljulaidile ministrikandidaadid. Kas Kaljulaid annab koosseisule heakskiidu? «Eks aeg annab siin arutust» <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6574719/otseblogi-video-galerii-peaminister-ratas-esitas-president-kaljulaidile-ministrikandidaadid/comments" class="list-article__comment section-font-color" itemprop="url">(33) </span></span></a><a href="https://poliitika.postimees.ee/6574719/otseblogi-video-galerii-peaminister-ratas-esitas-president-kaljulaidile-ministrikandidaadid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6575222/riik-tahab-et-politsei-jatkaks-sonajalgade-tuulepargis-patrullimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/G4d8QXrokcL3RhUNWHvZvLO846I=/335x190/filters:focal(0x43:2650x1530)/nginx/o/2019/03/29/11907621t1hfc6f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://majandus24.postimees.ee/6575222/riik-tahab-et-politsei-jatkaks-sonajalgade-tuulepargis-patrullimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik tahab, et politsei jätkaks Sõnajalgade tuulepargis patrullimist <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6575222/riik-tahab-et-politsei-jatkaks-sonajalgade-tuulepargis-patrullimist/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://majandus24.postimees.ee/6575222/riik-tahab-et-politsei-jatkaks-sonajalgade-tuulepargis-patrullimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6575153/abiturient-kirjand-on-vaga-halb-viis-kuidas-eesti-keele-oskust-testida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Dz1AWUcZU6YKfQMDnU26M0HFM9I=/685x350/filters:focal(253x185:1081x827)/nginx/o/2019/04/22/11968873t1h1818.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.postimees.ee/6575153/abiturient-kirjand-on-vaga-halb-viis-kuidas-eesti-keele-oskust-testida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Abiturient: kirjand on väga halb viis, kuidas eesti keele oskust testida <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6575153/abiturient-kirjand-on-vaga-halb-viis-kuidas-eesti-keele-oskust-testida/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Kirjutada sai nii isesõitvatest autodest kui Y-põlvkonnast</div></a><a href="https://www.postimees.ee/6575153/abiturient-kirjand-on-vaga-halb-viis-kuidas-eesti-keele-oskust-testida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6575046/raplamaal-kagistas-purjus-mees-surnuks-kassipoja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5YIOLVnO6rpHddoj6wDmMSLrbnM=/335x190/smart/nginx/o/2019/04/22/11968892t1h8493.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>716</span></div></div><a href="https://lemmik.postimees.ee/6575046/raplamaal-kagistas-purjus-mees-surnuks-kassipoja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raplamaal kägistas purjus mees surnuks kassipoja <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6575046/raplamaal-kagistas-purjus-mees-surnuks-kassipoja/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://lemmik.postimees.ee/6575046/raplamaal-kagistas-purjus-mees-surnuks-kassipoja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6575096/tanel-kiik-koalitsioonilepingust-ei-leia-midagi-rassistlikku-voi-antisemiitlikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/glnQYFYw4XpXg6a3TtshIDd1r90=/335x190/smart/nginx/o/2019/04/22/11969007t1hdc11.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://poliitika.postimees.ee/6575096/tanel-kiik-koalitsioonilepingust-ei-leia-midagi-rassistlikku-voi-antisemiitlikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Kiik ei näe ohtu, et üks või teine osapool hakkab koalitsioonilepingust kõrvale kalduma <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6575096/tanel-kiik-koalitsioonilepingust-ei-leia-midagi-rassistlikku-voi-antisemiitlikku/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Vaata saadet!</div></a><a href="https://poliitika.postimees.ee/6575096/tanel-kiik-koalitsioonilepingust-ei-leia-midagi-rassistlikku-voi-antisemiitlikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-p7vhvragf" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fbfti91j5i" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6574748/inetu-betty-staari-veel-maletad-vaata-milline-naeb-ta-valja-nuud-ja-millega-tegeleb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/M4ezbYL_oyk1WAR5WoefotR-tqw=/1000x435/filters:focal(697x1253:2000x2019)/nginx/o/2019/04/22/11968562t1h315d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://elu24.postimees.ee/6574748/inetu-betty-staari-veel-maletad-vaata-milline-naeb-ta-valja-nuud-ja-millega-tegeleb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Inetu Betty» staari veel mäletad? Vaata, milline näeb ta välja nüüd ja millega tegeleb! </span></a><a href="https://elu24.postimees.ee/6574748/inetu-betty-staari-veel-maletad-vaata-milline-naeb-ta-valja-nuud-ja-millega-tegeleb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6574205/blogi-sri-lanka-plahvatustes-hukkus-taani-rikkaima-mehe-kolm-last" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JGn9DLkF3uv6JlXiFPNJF6d6bEo=/335x190/filters:focal(2000x102:3912x3026)/nginx/o/2019/04/22/11968518t1hf6bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">36 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://www.postimees.ee/6574205/blogi-sri-lanka-plahvatustes-hukkus-taani-rikkaima-mehe-kolm-last" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Sri Lanka plahvatustes hukkus Taani rikkaima mehe kolm last <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6574205/blogi-sri-lanka-plahvatustes-hukkus-taani-rikkaima-mehe-kolm-last/comments" class="list-article__comment section-font-color" itemprop="url">(86)</span></span><div class="list-article__additional-headline">Surma sai vähemalt 290 inimest.</div></a><a href="https://www.postimees.ee/6574205/blogi-sri-lanka-plahvatustes-hukkus-taani-rikkaima-mehe-kolm-last" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6574537/martin-helme-kirju-minevik-ettevotjana-kadunud-kassalindid-ja-rinnahoidja-firma-arvele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NVZ9oPfRTGkZuSCbQL4I6yfjQLI=/335x190/smart/nginx/o/2019/04/21/11967859t1hfdec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>201</span></div></div><a href="https://majandus24.postimees.ee/6574537/martin-helme-kirju-minevik-ettevotjana-kadunud-kassalindid-ja-rinnahoidja-firma-arvele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme kirju minevik ettevõtjana: kadunud kassalindid ja rinnahoidja firma arvele <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6574537/martin-helme-kirju-minevik-ettevotjana-kadunud-kassalindid-ja-rinnahoidja-firma-arvele/comments" class="list-article__comment section-font-color" itemprop="url">(42) </span></span></a><a href="https://majandus24.postimees.ee/6574537/martin-helme-kirju-minevik-ettevotjana-kadunud-kassalindid-ja-rinnahoidja-firma-arvele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6574568/evelyn-sepp-peaministri-vabandustest-ei-piisa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_hAzYg1OD2L3kFJClV2A_LpdzpA=/685x350/smart/nginx/o/2019/04/21/11967905t1ha34f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>553</span></div></div><a href="https://arvamus.postimees.ee/6574568/evelyn-sepp-peaministri-vabandustest-ei-piisa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Evelyn Sepp: peaministri vabandustest ei piisa <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6574568/evelyn-sepp-peaministri-vabandustest-ei-piisa/comments" class="list-article__comment section-font-color" itemprop="url">(42) </span></span></a><a href="https://arvamus.postimees.ee/6574568/evelyn-sepp-peaministri-vabandustest-ei-piisa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6574719/otseblogi-video-galerii-peaminister-ratas-esitas-president-kaljulaidile-ministrikandidaadid" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/N56ow8ZPDhfmFpJi3iTMCu8DNZ4=/335x190/smart/nginx/o/2019/04/22/11968475t1h35fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">37 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://poliitika.postimees.ee/6574719/otseblogi-video-galerii-peaminister-ratas-esitas-president-kaljulaidile-ministrikandidaadid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi, video, galerii: peaminister Ratas esitas president Kaljulaidile ministrikandidaadid <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6574719/otseblogi-video-galerii-peaminister-ratas-esitas-president-kaljulaidile-ministrikandidaadid/comments" class="list-article__comment section-font-color" itemprop="url">(33) </span></span></a><a href="https://poliitika.postimees.ee/6574719/otseblogi-video-galerii-peaminister-ratas-esitas-president-kaljulaidile-ministrikandidaadid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6574528/vene-meedia-pani-kaljulaidi-visiidi-enda-kasuks-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/keoce5Y6zwEw8Iy2xKayMYZ0ueI=/335x190/filters:focal(707x335:722x350)/nginx/o/2019/04/21/11967853t1had56.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://www.postimees.ee/6574528/vene-meedia-pani-kaljulaidi-visiidi-enda-kasuks-toole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene meedia pani Kaljulaidi visiidi enda kasuks tööle <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6574528/vene-meedia-pani-kaljulaidi-visiidi-enda-kasuks-toole/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6574528/vene-meedia-pani-kaljulaidi-visiidi-enda-kasuks-toole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6574713/hinge-vaakunud-tere-piimatoostust-paastma-toodud-juht-lahkub-ametist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2YnO42CXz8rypuEV8bjDHOVHy38=/685x350/filters:focal(594x117:2626x1750)/nginx/o/2017/08/14/6992009t1h0f2b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6574713/hinge-vaakunud-tere-piimatoostust-paastma-toodud-juht-lahkub-ametist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hinge vaakunud Tere piimatööstust päästma toodud juht lahkub ametist <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6574713/hinge-vaakunud-tere-piimatoostust-paastma-toodud-juht-lahkub-ametist/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Kõvask: eks näis, mis tulevik toob</div></a><a href="https://majandus24.postimees.ee/6574713/hinge-vaakunud-tere-piimatoostust-paastma-toodud-juht-lahkub-ametist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6574727/esimene-foto-grete-klein-kais-beebiga-jalutamas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/H5jiRGJtgTzOG5pTMVpVMl1xmVE=/335x190/smart/nginx/o/2019/01/17/11720976t1h2b40.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>107</span></div></div><a href="https://elu24.postimees.ee/6574727/esimene-foto-grete-klein-kais-beebiga-jalutamas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimene foto: Grete Klein käis beebiga jalutamas! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6574727/esimene-foto-grete-klein-kais-beebiga-jalutamas/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://elu24.postimees.ee/6574727/esimene-foto-grete-klein-kais-beebiga-jalutamas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6575191/eesti-riik-peab-merko-ehitusele-maksma-pea-miljon-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/h6LzFGIYRVj87CnqdfGBDED78r8=/335x190/filters:focal(63x623:4008x2747)/nginx/o/2017/02/09/6325457t1hfd6a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/6575191/eesti-riik-peab-merko-ehitusele-maksma-pea-miljon-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti riik peab Merko Ehitusele maksma pea miljon eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6575191/eesti-riik-peab-merko-ehitusele-maksma-pea-miljon-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6575191/eesti-riik-peab-merko-ehitusele-maksma-pea-miljon-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6575011/tagasi-kooli-rainer-vakra-peab-kirjutama-uue-bakalaureusetoo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AqpJARD4WYR5lzAnxj51ugEI-Nw=/685x350/filters:focal(496x680:1749x1639)/nginx/o/2019/03/15/11868397t1hc2c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>317</span></div></div><a href="https://www.postimees.ee/6575011/tagasi-kooli-rainer-vakra-peab-kirjutama-uue-bakalaureusetoo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tagasi kooli: Rainer Vakra peab kirjutama uue bakalaureusetöö <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6575011/tagasi-kooli-rainer-vakra-peab-kirjutama-uue-bakalaureusetoo/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Lisatud Vakra kommentaar!</div></a><a href="https://www.postimees.ee/6575011/tagasi-kooli-rainer-vakra-peab-kirjutama-uue-bakalaureusetoo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6574558/zelenskoi-voit-pettumus-pani-ukrainlasi-valima-teadmatust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PD2Mx_Zio9NTdGWzrHQ7jExZ9n4=/335x190/filters:focal(0x493:1633x1644)/nginx/o/2019/04/21/11967895t1h0475.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://www.postimees.ee/6574558/zelenskoi-voit-pettumus-pani-ukrainlasi-valima-teadmatust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zelenskõi võit: pettumus pani ukrainlasi valima teadmatust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6574558/zelenskoi-voit-pettumus-pani-ukrainlasi-valima-teadmatust/comments" class="list-article__comment section-font-color" itemprop="url">(54) </span></span></a><a href="https://www.postimees.ee/6574558/zelenskoi-voit-pettumus-pani-ukrainlasi-valima-teadmatust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6570890/kadunud-17-aastane-tudruk-on-seni-leidmata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oJt0kIIF2k-lr-gJxbq_dD2k_Ks=/335x190/filters:focal(353x677:398x764)/nginx/o/2019/04/16/11954958t1h8eec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>847</span></div></div><a href="https://www.postimees.ee/6570890/kadunud-17-aastane-tudruk-on-seni-leidmata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadunud 17-aastane tüdruk on seni leidmata</span><div class="list-article__additional-headline">Tüdruku elu võib olla ohus!</div></a><a href="https://www.postimees.ee/6570890/kadunud-17-aastane-tudruk-on-seni-leidmata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xxq0o6qcmx" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1dank6iojq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6574697/video-politsei-palub-abi-tallinna-vanalinnas-kuritoo-toime-pannud-mehe-tuvastamisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/v-TLAqGnaBcnPISIge2YM5NcFYI=/335x190/smart/nginx/o/2019/04/22/11968116t1h52aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:13</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://www.postimees.ee/6574697/video-politsei-palub-abi-tallinna-vanalinnas-kuritoo-toime-pannud-mehe-tuvastamisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: politsei palub abi Tallinna vanalinnas kuritöö toime pannud mehe tuvastamisel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6574697/video-politsei-palub-abi-tallinna-vanalinnas-kuritoo-toime-pannud-mehe-tuvastamisel/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6574697/video-politsei-palub-abi-tallinna-vanalinnas-kuritoo-toime-pannud-mehe-tuvastamisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6574823/raimond-kaljulaid-roovib-enim-haali-reformierakonnalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gpYocU5sZuTfp3MVmtV1cQG-2A0=/335x190/filters:focal(219x167:474x519)/nginx/o/2018/11/02/11543306t1h019e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>260</span></div></div><a href="https://www.postimees.ee/6574823/raimond-kaljulaid-roovib-enim-haali-reformierakonnalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raimond Kaljulaid röövib enim hääli Reformierakonnalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6574823/raimond-kaljulaid-roovib-enim-haali-reformierakonnalt/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://www.postimees.ee/6574823/raimond-kaljulaid-roovib-enim-haali-reformierakonnalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6574766/tanak-motleb-uuest-lepingust-pole-pohjust-asja-edasi-lukata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VTR_xF24oH4oEs2hrAnas4T6euA=/685x350/smart/nginx/o/2019/03/30/11909436t1h2147.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3337" class="list-article__section-label slab" style="color: #008e79">WRC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://sport.postimees.ee/6574766/tanak-motleb-uuest-lepingust-pole-pohjust-asja-edasi-lukata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak mõtleb uuest lepingust: pole põhjust asja edasi lükata </span></a><a href="https://sport.postimees.ee/6574766/tanak-motleb-uuest-lepingust-pole-pohjust-asja-edasi-lukata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6574723/lihavottejumalateenistuse-fotod-tekitasid-spekulatsiooni-et-kuninglik-beebi-voib-olla-juba-sundinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wAWbJOk9zZ-kHUkUNGncV75PJPI=/335x190/filters:focal(574x389:2302x1567)/nginx/o/2019/04/22/11968145t1hdc43.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6574723/lihavottejumalateenistuse-fotod-tekitasid-spekulatsiooni-et-kuninglik-beebi-voib-olla-juba-sundinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lihavõttejumalateenistuse fotod tekitasid spekulatsiooni, et kuninglik beebi võib olla juba sündinud </span></a><a href="https://elu24.postimees.ee/6574723/lihavottejumalateenistuse-fotod-tekitasid-spekulatsiooni-et-kuninglik-beebi-voib-olla-juba-sundinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6575153/abiturient-kirjand-on-vaga-halb-viis-kuidas-eesti-keele-oskust-testida" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MwJorA9YyV-6QVbtKvNrpRiLYtc=/335x190/smart/nginx/o/2019/04/22/11969256t1h40bc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:06</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.postimees.ee/6575153/abiturient-kirjand-on-vaga-halb-viis-kuidas-eesti-keele-oskust-testida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Abiturient: kirjand on väga halb viis, kuidas eesti keele oskust testida <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6575153/abiturient-kirjand-on-vaga-halb-viis-kuidas-eesti-keele-oskust-testida/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Kirjutada sai nii isesõitvatest autodest kui Y-põlvkonnast</div></a><a href="https://www.postimees.ee/6575153/abiturient-kirjand-on-vaga-halb-viis-kuidas-eesti-keele-oskust-testida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6574521/ei-sigalale-taastuv-seakasvatus-porkub-kohalikega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tMy1GkiYL0mCIV9UmvBz1bYx61g=/685x350/filters:focal(806x384:821x399)/nginx/o/2019/04/21/11967774t1h657a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/6574521/ei-sigalale-taastuv-seakasvatus-porkub-kohalikega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei sigalale: taastuv seakasvatus põrkub kohalikega <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6574521/ei-sigalale-taastuv-seakasvatus-porkub-kohalikega/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://majandus24.postimees.ee/6574521/ei-sigalale-taastuv-seakasvatus-porkub-kohalikega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6574968/ootamatu-pidur-muinsuskaitse-ei-luba-lennujaamal-ajaloolist-reisijatehoonet-lammutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oTuOD4_T_I1e_2LvOgL_tVfepxQ=/335x190/smart/nginx/o/2019/03/07/11847971t1haff7.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>127</span></div></div><a href="https://majandus24.postimees.ee/6574968/ootamatu-pidur-muinsuskaitse-ei-luba-lennujaamal-ajaloolist-reisijatehoonet-lammutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu pidur: muinsuskaitse ei luba lennujaamal ajaloolist reisijatehoonet lammutada <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6574968/ootamatu-pidur-muinsuskaitse-ei-luba-lennujaamal-ajaloolist-reisijatehoonet-lammutada/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://majandus24.postimees.ee/6574968/ootamatu-pidur-muinsuskaitse-ei-luba-lennujaamal-ajaloolist-reisijatehoonet-lammutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6574728/esimest-korda-117-aastase-ajaloo-jooksul-benzema-tegi-midagi-mis-ronaldol-tegemata-jai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1XQn4YufB7mnpiJAVnn6zmfG8d0=/335x190/filters:focal(221x0:665x343)/nginx/o/2018/10/23/11520820t1h7275.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/4545" class="list-article__section-label slab" style="color: #008e79">Hispaania liiga</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://sport.postimees.ee/6574728/esimest-korda-117-aastase-ajaloo-jooksul-benzema-tegi-midagi-mis-ronaldol-tegemata-jai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimest korda 117-aastase ajaloo jooksul: Benzema tegi midagi, mis Ronaldol tegemata jäi </span></a><a href="https://sport.postimees.ee/6574728/esimest-korda-117-aastase-ajaloo-jooksul-benzema-tegi-midagi-mis-ronaldol-tegemata-jai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6574270/juri-ratasele-meeldib-kiiruisutaja-saskia-alusalu-bikiinipilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6rR-uqTNaT3xNsmgAML7VXDsfcM=/685x350/filters:focal(1755x184:2853x1049)/nginx/o/2019/04/17/11959081t1h20cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>345</span></div></div><a href="https://elu24.postimees.ee/6574270/juri-ratasele-meeldib-kiiruisutaja-saskia-alusalu-bikiinipilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Ratasele meeldib kiiruisutaja Saskia Alusalu bikiinipilt <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6574270/juri-ratasele-meeldib-kiiruisutaja-saskia-alusalu-bikiinipilt/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6574270/juri-ratasele-meeldib-kiiruisutaja-saskia-alusalu-bikiinipilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6574739/pank-esitas-vallale-aasta-aega-alusetuid-kaskokindlustuse-arveid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vJ7s-ijYFpi3d7rTUPNxgK7NCMw=/335x190/smart/nginx/o/2019/04/22/11968228t1h580e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://parnu.postimees.ee/6574739/pank-esitas-vallale-aasta-aega-alusetuid-kaskokindlustuse-arveid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pank esitas vallale aasta aega alusetuid kaskokindlustuse arveid <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6574739/pank-esitas-vallale-aasta-aega-alusetuid-kaskokindlustuse-arveid/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://parnu.postimees.ee/6574739/pank-esitas-vallale-aasta-aega-alusetuid-kaskokindlustuse-arveid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6574530/populaarseim-europarlamendi-kandidaat-on-kaljurand" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CkJq2U2xAABfbOBUvazDniSaXeM=/335x190/filters:focal(631x181:1228x1061)/nginx/o/2018/09/19/11428654t1h2f46.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>722</span></div></div><a href="https://poliitika.postimees.ee/6574530/populaarseim-europarlamendi-kandidaat-on-kaljurand" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Populaarseim europarlamendi kandidaat on Kaljurand <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6574530/populaarseim-europarlamendi-kandidaat-on-kaljurand/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://poliitika.postimees.ee/6574530/populaarseim-europarlamendi-kandidaat-on-kaljurand" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r0xgp1iis3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yz1k4jtkje" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6574534/lennart-meri-konverents-hoiatas-kummalise-kusitluse-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FZzt3n6Mz97B77jFp0EJ7mxgaLU=/335x190/smart/nginx/o/2019/04/21/11967856t1hb9ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6574534/lennart-meri-konverents-hoiatas-kummalise-kusitluse-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lennart Meri konverents hoiatas kummalise küsitluse eest </span></a><a href="https://www.postimees.ee/6574534/lennart-meri-konverents-hoiatas-kummalise-kusitluse-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6574774/ulevaade-korgkoolid-mis-voitsid-ja-kaotasid-sisseastujaid-enim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jAdyDOD45t9UgHFzHUZBLZDrioY=/335x190/smart/nginx/o/2019/04/22/11968559t1h6ce6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://www.postimees.ee/6574774/ulevaade-korgkoolid-mis-voitsid-ja-kaotasid-sisseastujaid-enim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülevaade: kõrgkoolid, mis võitsid ja kaotasid sisseastujaid enim <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6574774/ulevaade-korgkoolid-mis-voitsid-ja-kaotasid-sisseastujaid-enim/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6574774/ulevaade-korgkoolid-mis-voitsid-ja-kaotasid-sisseastujaid-enim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6574293/noor-juutuuber-karlos-kolk-kelkis-sotsiaalmeedias-kanepiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jgr2xhxxukvhIKdA4ZizGo1G_2w=/685x350/filters:focal(110x80:539x567)/nginx/o/2018/01/22/7505953t1h220f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6574293/noor-juutuuber-karlos-kolk-kelkis-sotsiaalmeedias-kanepiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor juutuuber Karlos Kolk kelkis sotsiaalmeedias kanepiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6574293/noor-juutuuber-karlos-kolk-kelkis-sotsiaalmeedias-kanepiga/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6574293/noor-juutuuber-karlos-kolk-kelkis-sotsiaalmeedias-kanepiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6574544/faktid-ei-valeta-leonardo-dicaprio-kaib-kohtamas-vaid-alla-25-aastaste-naistega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/O2V0xfsx75h3zdAbKYhOsw0bPyg=/335x190/filters:focal(1087x545:1949x1830)/nginx/o/2019/04/21/11967890t1hb974.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elu24.postimees.ee/6574544/faktid-ei-valeta-leonardo-dicaprio-kaib-kohtamas-vaid-alla-25-aastaste-naistega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Faktid ei valeta: Leonardo DiCaprio käib kohtamas vaid alla 25-aastaste naistega </span></a><a href="https://elu24.postimees.ee/6574544/faktid-ei-valeta-leonardo-dicaprio-kaib-kohtamas-vaid-alla-25-aastaste-naistega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6574634/riigieksamite-perioodi-avab-eesti-keele-riigieksam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JsFP2Pxiy5cjupLZ-cKl6Y2OZXk=/335x190/smart/nginx/o/2019/04/22/11968437t1h49e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>281</span></div></div><a href="https://www.postimees.ee/6574634/riigieksamite-perioodi-avab-eesti-keele-riigieksam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigieksamite perioodi avab eesti keele riigieksam <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6574634/riigieksamite-perioodi-avab-eesti-keele-riigieksam/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://www.postimees.ee/6574634/riigieksamite-perioodi-avab-eesti-keele-riigieksam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6574511/briti-riik-sunnib-iirlannat-oma-kodanikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/d_8rajgootB2cWoIOBp-C1BWUj0=/685x350/smart/nginx/o/2019/04/21/11967758t1h2302.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6574511/briti-riik-sunnib-iirlannat-oma-kodanikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti riik sunnib iirlannat oma kodanikuks </span></a><a href="https://www.postimees.ee/6574511/briti-riik-sunnib-iirlannat-oma-kodanikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6573968/teismelisena-vagistatud-neiu-karjusin-talle-mitu-korda-palun-lopeta-aga-ta-ei-kuulanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LiwjIsaAcz6hWL9LOaepALgXZ-E=/335x190/filters:focal(1005x227:1887x1514)/nginx/o/2019/04/20/11964906t1he8bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>170</span></div></div><a href="https://elu24.postimees.ee/6573968/teismelisena-vagistatud-neiu-karjusin-talle-mitu-korda-palun-lopeta-aga-ta-ei-kuulanud" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Teismelisena vägistatud neiu: karjusin talle mitu korda, palun lõpeta, aga ta ei kuulanud </span></a><a href="https://elu24.postimees.ee/6573968/teismelisena-vagistatud-neiu-karjusin-talle-mitu-korda-palun-lopeta-aga-ta-ei-kuulanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6574675/infoajastu-inkasso-ahvardab-tuhandete-ettevotjate-maine-rikkuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tVDqD5tJwmK_nfClCvBAqCD4k_o=/335x190/smart/nginx/o/2018/10/10/11486773t1h2fa9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/6574675/infoajastu-inkasso-ahvardab-tuhandete-ettevotjate-maine-rikkuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Infoajastu inkasso ähvardab tuhandete ettevõtjate maine rikkuda <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6574675/infoajastu-inkasso-ahvardab-tuhandete-ettevotjate-maine-rikkuda/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6574675/infoajastu-inkasso-ahvardab-tuhandete-ettevotjate-maine-rikkuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6572564/pildid-ja-video-noor-naine-tellis-30-euro-eest-kleidi-kuid-kui-paki-katte-sai-ilmnes-hirmnaljakas-tosiasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/A6BcwnMFjr2cH2FlOUKkTqzO6Rw=/685x350/filters:focal(266x54:473x324)/nginx/o/2019/04/18/11959921t1hc995.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://elu24.postimees.ee/6572564/pildid-ja-video-noor-naine-tellis-30-euro-eest-kleidi-kuid-kui-paki-katte-sai-ilmnes-hirmnaljakas-tosiasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: noor naine tellis 30 euro eest kleidi, kuid kui paki kätte sai, ilmnes hirmnaljakas tõsiasi </span></a><a href="https://elu24.postimees.ee/6572564/pildid-ja-video-noor-naine-tellis-30-euro-eest-kleidi-kuid-kui-paki-katte-sai-ilmnes-hirmnaljakas-tosiasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6570537/vilja-kiisler-asi-pole-retoorikas-sisu-on-oovastav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0NbgbP_wEd409LgM01LNz-KFZvc=/335x190/filters:focal(998x753:1013x768)/nginx/o/2019/04/01/11915224t1h9458.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1905</span></div></div><a href="https://arvamus.postimees.ee/6570537/vilja-kiisler-asi-pole-retoorikas-sisu-on-oovastav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vilja Kiisler: asi pole retoorikas, sisu on õõvastav </span></a><a href="https://arvamus.postimees.ee/6570537/vilja-kiisler-asi-pole-retoorikas-sisu-on-oovastav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6575222/riik-tahab-et-politsei-jatkaks-sonajalgade-tuulepargis-patrullimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/G4d8QXrokcL3RhUNWHvZvLO846I=/335x190/filters:focal(0x43:2650x1530)/nginx/o/2019/03/29/11907621t1hfc6f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://majandus24.postimees.ee/6575222/riik-tahab-et-politsei-jatkaks-sonajalgade-tuulepargis-patrullimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik tahab, et politsei jätkaks Sõnajalgade tuulepargis patrullimist <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6575222/riik-tahab-et-politsei-jatkaks-sonajalgade-tuulepargis-patrullimist/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://majandus24.postimees.ee/6575222/riik-tahab-et-politsei-jatkaks-sonajalgade-tuulepargis-patrullimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qauvjr6ucs" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4oftu9piha" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6574791/california-oudustemaja-lapsed-oleme-vanematele-andestanud-ja-nad-vaarivad-kergemat-karistust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/e_eSk1BfDCxaEu_385AwzjSH06M=/335x190/filters:focal(454x882:6235x3435)/nginx/o/2019/04/22/11968349t1hfb7f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://elu24.postimees.ee/6574791/california-oudustemaja-lapsed-oleme-vanematele-andestanud-ja-nad-vaarivad-kergemat-karistust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">California «õudustemaja» lapsed: oleme vanematele andestanud ja nad väärivad kergemat karistust </span></a><a href="https://elu24.postimees.ee/6574791/california-oudustemaja-lapsed-oleme-vanematele-andestanud-ja-nad-vaarivad-kergemat-karistust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6574561/marek-strandberg-kuidas-seletada-delfiinide-s-a-tahendust-mistahes-ministrile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fNzOlBrO4V7IBz7Fn4N4DrlV7CM=/335x190/smart/nginx/o/2019/04/21/11967900t1h4e61.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>139</span></div></div><a href="https://arvamus.postimees.ee/6574561/marek-strandberg-kuidas-seletada-delfiinide-s-a-tahendust-mistahes-ministrile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marek Strandberg: kuidas seletada delfiinide s..a tähendust mistahes ministrile? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6574561/marek-strandberg-kuidas-seletada-delfiinide-s-a-tahendust-mistahes-ministrile/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://arvamus.postimees.ee/6574561/marek-strandberg-kuidas-seletada-delfiinide-s-a-tahendust-mistahes-ministrile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6575130/fotod-ja-video-reidi-tee-ehitus-kaib-taie-hooga" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KAmXJs-3oA7zMX7D8nBUsH_IrOg=/685x350/smart/nginx/o/2019/04/22/11968970t1haa71.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:16</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://www.postimees.ee/6575130/fotod-ja-video-reidi-tee-ehitus-kaib-taie-hooga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: Reidi tee ehitus käib täie hooga </span></a><a href="https://www.postimees.ee/6575130/fotod-ja-video-reidi-tee-ehitus-kaib-taie-hooga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6575055/masendavad-fotod-uskumatu-mida-eestlased-lokkes-ara-poletada-uritavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YjeVdtaoYX8yIvudzWiKe8AMj_Y=/335x190/smart/nginx/o/2019/04/22/11968908t1h4836.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://kodustiil.postimees.ee/6575055/masendavad-fotod-uskumatu-mida-eestlased-lokkes-ara-poletada-uritavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Masendavad fotod: uskumatu, mida eestlased lõkkes ära põletada üritavad </span></a><a href="https://kodustiil.postimees.ee/6575055/masendavad-fotod-uskumatu-mida-eestlased-lokkes-ara-poletada-uritavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6575194/valus-otsus-samsung-lukkas-oma-kauaoodatud-mobiili-valjalaskmine-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bWJojhV1yrzfZHKHDi_FVbj7jGQ=/335x190/smart/nginx/o/2019/04/18/11959993t1hdf23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/6575194/valus-otsus-samsung-lukkas-oma-kauaoodatud-mobiili-valjalaskmine-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valus otsus: Samsung lükkas oma kauaoodatud mobiili väljalaskmine edasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6575194/valus-otsus-samsung-lukkas-oma-kauaoodatud-mobiili-valjalaskmine-edasi/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tehnika.postimees.ee/6575194/valus-otsus-samsung-lukkas-oma-kauaoodatud-mobiili-valjalaskmine-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6573698/vau-vaprate-ja-ilusate-brooke-teeb-bikiinides-poole-noorematelegi-silmad-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VzZWJdGMRYbm6qj-dJ9IFJ6JmU0=/685x350/filters:focal(873x349:1591x1169)/nginx/o/2019/04/19/11963748t1h244b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6573698/vau-vaprate-ja-ilusate-brooke-teeb-bikiinides-poole-noorematelegi-silmad-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vau! «Vaprate ja ilusate» Brooke teeb bikiinides poole noorematelegi silmad ette </span></a><a href="https://elu24.postimees.ee/6573698/vau-vaprate-ja-ilusate-brooke-teeb-bikiinides-poole-noorematelegi-silmad-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6572785/vadim-stepa-millal-jouab-katte-venemaa-lagunemise-kolmas-vaatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/STpl_MOonc9_A2TI5C7xrxRMRik=/335x190/filters:focal(2196x403:2835x1192)/nginx/o/2019/04/21/11966700t1h11dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://arvamus.postimees.ee/6572785/vadim-stepa-millal-jouab-katte-venemaa-lagunemise-kolmas-vaatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vadim Štepa: millal jõuab kätte Venemaa lagunemise kolmas vaatus? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6572785/vadim-stepa-millal-jouab-katte-venemaa-lagunemise-kolmas-vaatus/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://arvamus.postimees.ee/6572785/vadim-stepa-millal-jouab-katte-venemaa-lagunemise-kolmas-vaatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6574471/ukraina-presidendivalimised-on-ulekaalukalt-voitmas-volodomor-zelenskoi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1dC1gp57WGEhM9h6xVBp1oaSoh0=/335x190/smart/nginx/o/2019/04/22/11967961t1hf12d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6574471/ukraina-presidendivalimised-on-ulekaalukalt-voitmas-volodomor-zelenskoi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukraina presidendivalimised on ülekaalukalt võitmas Volodõmõr Zelenskõi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6574471/ukraina-presidendivalimised-on-ulekaalukalt-voitmas-volodomor-zelenskoi/comments" class="list-article__comment section-font-color" itemprop="url">(30)</span></span><div class="list-article__additional-headline">Uuendatud 00.49</div></a><a href="https://www.postimees.ee/6574471/ukraina-presidendivalimised-on-ulekaalukalt-voitmas-volodomor-zelenskoi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6574406/sonajalg-kaalume-kuriteoteate-esitamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QSZsf4gsAgkz9Y7x0aMptIi39hg=/685x350/filters:focal(424x3:2418x1449)/nginx/o/2019/03/28/11903202t1hd5d2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>158</span></div></div><a href="https://majandus24.postimees.ee/6574406/sonajalg-kaalume-kuriteoteate-esitamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõnajalg: kaalume kuriteoteate esitamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6574406/sonajalg-kaalume-kuriteoteate-esitamist/comments" class="list-article__comment section-font-color" itemprop="url">(21)</span></span><div class="list-article__additional-headline">«Kogu vastutus koos kahjudega jääb riigi kanda.»</div></a><a href="https://majandus24.postimees.ee/6574406/sonajalg-kaalume-kuriteoteate-esitamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6574669/sokeeriv-lauljatar-celine-dioni-suudistatakse-satanismis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jHAmBx7R4tAJmf8AqcFS_x5mL_I=/335x190/filters:focal(682x503:910x778)/nginx/o/2019/04/22/11968039t1h595e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6574669/sokeeriv-lauljatar-celine-dioni-suudistatakse-satanismis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šokeeriv! Lauljatar Celine Dioni süüdistatakse satanismis <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6574669/sokeeriv-lauljatar-celine-dioni-suudistatakse-satanismis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6574669/sokeeriv-lauljatar-celine-dioni-suudistatakse-satanismis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6574655/kallid-ehitusmehed-vedasid-majade-ehitamise-hinna-ules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0NYRP0oaDS2en_020tVbXrg_yCc=/335x190/smart/nginx/o/2018/01/26/7519639t1h780f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://majandus24.postimees.ee/6574655/kallid-ehitusmehed-vedasid-majade-ehitamise-hinna-ules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kallid ehitusmehed vedasid majade ehitamise hinna üles </span></a><a href="https://majandus24.postimees.ee/6574655/kallid-ehitusmehed-vedasid-majade-ehitamise-hinna-ules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-stce19wk83" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sij44uonho" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/SportPostimees" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1281889510" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-ffbbea079df16cfab7ed.js" async></script></body></html>