<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#008e79"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/6s4ixOl2GayLv8OVi-vrCW7mmkw=/16x16/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XB62iECQl8Sh9OBUwOMPJyXSXpE=/32x32/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/adnz7H7D6CS4KzPGHzP7EqIzLpg=/192x192/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/n_meCPfHG9FBe1Z_uFzAiZKMVaA=/256x256/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/x9PLgYXZiLmKgTM25cmNWBEnYl0=/180x180/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/riR5okfMjCyF-OH5SMwjPM6u4d8=/1200x630/filters:focal(765x396:780x411)/nginx/o/2019/05/01/12089533t1hea7a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/riR5okfMjCyF-OH5SMwjPM6u4d8=/1200x630/filters:focal(765x396:780x411)/nginx/o/2019/05/01/12089533t1hea7a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Robert Täht kirjutab Eesti võrkpalliajalukku uue peatüki?"><meta property="twitter:title" content="Robert Täht kirjutab Eesti võrkpalliajalukku uue peatüki?"><meta property="og:url" content="https://sport.postimees.ee/6662540/robert-taht-kirjutab-eesti-vorkpalliajalukku-uue-peatuki"><meta property="twitter:url" content="https://sport.postimees.ee/6662540/robert-taht-kirjutab-eesti-vorkpalliajalukku-uue-peatuki"><meta property="og:site_name" content="Sport"><meta property="og:description" content="Eesti võrkpallur Türgi meister? Seda pole varem juhtunud, kuid eeloleval laupäeval võib 25-aastane temporündaja Robert Täht teha Eesti võrkpalliajalugu, sest just siis mängib tema koduklubi Izmiri Arkas Spor maailmas kõrgelt hinnatud Türgi meistriliiga finaalseeria otsustavas lahingus Istanbuli Fenerbahcega."><meta property="twitter:description" content="Eesti võrkpallur Türgi meister? Seda pole varem juhtunud, kuid eeloleval laupäeval võib 25-aastane temporündaja Robert Täht teha Eesti võrkpalliajalugu, sest just siis mängib tema koduklubi Izmiri Arkas Spor maailmas kõrgelt hinnatud Türgi meistriliiga finaalseeria otsustavas lahingus Istanbuli Fenerbahcega."><meta property="og:type" content="article"><meta property="article:section" content="Võrkpall"><meta property="article:tag" content="robert täht"><meta property="article:tag" content="izmiri arkas"><meta property="article:tag" content="Võrkpall"><meta property="article:tag" content="türgi võrkpall"><meta name="article:published_time" content="2019-05-02T00:04:00+03:00"><meta name="article:modified_time" content="2019-05-01T19:35:38+03:00"><meta name="description" content="Eesti võrkpallur Türgi meister? Seda pole varem juhtunud, kuid eeloleval laupäeval võib 25-aastane temporündaja Robert Täht teha Eesti võrkpalliajalugu, sest just siis mängib tema koduklubi Izmiri Arkas Spor maailmas kõrgelt hinnatud Türgi meistriliiga finaalseeria otsustavas lahingus Istanbuli Fenerbahcega."><meta name="keywords" content="robert täht, izmiri arkas, Võrkpall, türgi võrkpall"><link rel="canonical" href="https://sport.postimees.ee/6662540/robert-taht-kirjutab-eesti-vorkpalliajalukku-uue-peatuki"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sport.postimees.ee/rss"><title>Robert Täht kirjutab Eesti võrkpalliajalukku uue peatüki? - Võrkpall - Postimees Sport: Värsked spordiuudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-815cb5500b734c7e2ebe.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #008e79;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #008e79;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #008e79;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #008e79;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-124 article-6662540"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sport.postimees.ee/search">N, 2.05.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SportPostimees" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sport.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/124/fd2fa20c4dde2055a19d8298f755bc09.svg" height="50" width="102" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sport.postimees.ee/6511007/sergei-lepmetsa-lugu-vaimses-kriisis-elektrikust-koondise-esikindaks" class="quote__text">&quot;Pigem ei. Kodus teen, sellest piisab&quot;. </a><a href="https://sport.postimees.ee/6511007/sergei-lepmetsa-lugu-vaimses-kriisis-elektrikust-koondise-esikindaks" class="quote__author section-border-color"><span class="slab section-font-color">Sergei Lepmetsa vastus küsimusele: &quot;Kui keegi kutsub nüüd sind elektrikuna appi, kas lähed?&quot;</span></a></div><a href="https://sport.postimees.ee/6511007/sergei-lepmetsa-lugu-vaimses-kriisis-elektrikust-koondise-esikindaks" class="quote__image"><img src="//f8.pmo.ee/_nsIQMdr0PKAmWUzmpzet31yc4w=/72x72/smart/nginx/o/2019/01/29/11750982t1hb268.jpg" srcset="//f8.pmo.ee/_nsIQMdr0PKAmWUzmpzet31yc4w=/72x72/smart/nginx/o/2019/01/29/11750982t1hb268.jpg, //f8.pmo.ee/sbKddodXLzCXZvKZOtaIvUbayTE=/144x144/smart/nginx/o/2019/01/29/11750982t1hb268.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container submenu-container--has-floating-elements"><div class="menu-items menu-items--sub slab"><div><a href="https://sport.postimees.ee/section/3337" target="_self" class="menu-item menu-item--important">WRC</a></div><div><a href="https://sport.postimees.ee/section/3429" target="_self" class="menu-item">Spordireporter</a></div><div><a href="https://sport.postimees.ee/section/3341" target="_self" class="menu-item">F1</a></div><div><a href="https://sport.postimees.ee/section/293" target="_self" class="menu-item">Tennis</a></div><div><a href="https://sport.postimees.ee/section/154" target="_self" class="menu-item">Jalgpall</a></div><div><a href="https://sport.postimees.ee/section/146" target="_self" class="menu-item">Korvpall</a></div><div><a href="https://sport.postimees.ee/section/150" target="_self" class="menu-item section-font-color menu-item--active">Võrkpall</a></div><div><a href="https://sport.postimees.ee/section/854" target="_self" class="menu-item">Jalgratas</a></div><div><a href="https://sport.postimees.ee/section/161" target="_self" class="menu-item">Kergejõustik</a></div><div><a href="https://sport.postimees.ee/section/504" target="_self" class="menu-item">Talisport</a></div><div class="menu-item--container"><a href="#" target="_self" class="menu-item">Kõik spordialad</a><div class="menu-children-container" style="-webkit-column-count: 5; column-count: 5;"><a href="https://sport.postimees.ee/section/854" target="_self" class="section-bg-color-hover-with-opacity">Jalgratas</a> <a href="https://sport.postimees.ee/section/504" target="_self" class="section-bg-color-hover-with-opacity">Talisport</a> <a href="https://sport.postimees.ee/section/854" target="_self" class="section-bg-color-hover-with-opacity">Jalgratas</a> <a href="https://sport.postimees.ee/section/4049" target="_self" class="section-bg-color-hover-with-opacity">Arvamus</a> <a href="https://purjetamine.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Purjetamine</a> <a href="https://sport.postimees.ee/section/3597" target="_self" class="section-bg-color-hover-with-opacity">Sõudmine</a> <a href="https://sport.postimees.ee/section/3595" target="_self" class="section-bg-color-hover-with-opacity">Vehklemine</a> <a href="https://sport.postimees.ee/section/157" target="_self" class="section-bg-color-hover-with-opacity">Käsipall</a> <a href="https://sport.postimees.ee/section/3127" target="_self" class="section-bg-color-hover-with-opacity">Ratsutamine</a> <a href="https://sport.postimees.ee/section/3995" target="_self" class="section-bg-color-hover-with-opacity">Maadlus</a> <a href="https://sport.postimees.ee/section/3997" target="_self" class="section-bg-color-hover-with-opacity">Judo</a> <a href="https://sport.postimees.ee/section/1402" target="_self" class="section-bg-color-hover-with-opacity">Võitlussport</a> <a href="https://sport.postimees.ee/section/3999" target="_self" class="section-bg-color-hover-with-opacity">Tõstmine</a> <a href="https://sport.postimees.ee/section/4001" target="_self" class="section-bg-color-hover-with-opacity">Poks</a> <a href="https://sport.postimees.ee/section/4003" target="_self" class="section-bg-color-hover-with-opacity">Kulturism ja fitness</a> <a href="https://sport.postimees.ee/section/164" target="_self" class="section-bg-color-hover-with-opacity">Autosport</a> <a href="https://sport.postimees.ee/section/4005" target="_self" class="section-bg-color-hover-with-opacity">Motosport</a> <a href="https://sport.postimees.ee/section/4007" target="_self" class="section-bg-color-hover-with-opacity">Veemoto</a> <a href="https://sport.postimees.ee/section/3607" target="_self" class="section-bg-color-hover-with-opacity">Jäähoki</a> <a href="https://sport.postimees.ee/section/4009" target="_self" class="section-bg-color-hover-with-opacity">Saalihoki</a> <a href="https://sport.postimees.ee/section/4011" target="_self" class="section-bg-color-hover-with-opacity">NFL</a> <a href="https://sport.postimees.ee/section/4013" target="_self" class="section-bg-color-hover-with-opacity">Ujumine</a> <a href="https://sport.postimees.ee/section/4015" target="_self" class="section-bg-color-hover-with-opacity">Snuuker ja piljard</a> <a href="https://sport.postimees.ee/section/4017" target="_self" class="section-bg-color-hover-with-opacity">Golf</a> <a href="https://sport.postimees.ee/section/4019" target="_self" class="section-bg-color-hover-with-opacity">Laskmine</a> <a href="https://sport.postimees.ee/section/4021" target="_self" class="section-bg-color-hover-with-opacity">Orienteerumine</a> <a href="https://sport.postimees.ee/section/4023" target="_self" class="section-bg-color-hover-with-opacity">Disc-golf</a> <a href="https://sport.postimees.ee/section/4025" target="_self" class="section-bg-color-hover-with-opacity">Aerutamine</a> <a href="https://sport.postimees.ee/section/4027" target="_self" class="section-bg-color-hover-with-opacity">Vibulaskmine</a> <a href="https://sport.postimees.ee/section/4029" target="_self" class="section-bg-color-hover-with-opacity">Triatlon</a> <a href="https://sport.postimees.ee/section/4031" target="_self" class="section-bg-color-hover-with-opacity">Sulgpall</a> <a href="https://sport.postimees.ee/section/4033" target="_self" class="section-bg-color-hover-with-opacity">Võimlemine</a> <a href="https://sport.postimees.ee/section/2365" target="_self" class="section-bg-color-hover-with-opacity">Seiklussport</a> <a href="https://sport.postimees.ee/section/4035" target="_self" class="section-bg-color-hover-with-opacity">Male</a> <a href="https://sport.postimees.ee/section/4037" target="_self" class="section-bg-color-hover-with-opacity">Võistlustants</a> <a href="https://sport.postimees.ee/section/4039" target="_self" class="section-bg-color-hover-with-opacity">Ekstreemsport</a> <a href="https://sport.postimees.ee/section/4041" target="_self" class="section-bg-color-hover-with-opacity">E-sport</a> <a href="https://om2018.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Olümpia</a> <a href="https://sport.postimees.ee/section/4043" target="_self" class="section-bg-color-hover-with-opacity">Parasport</a> <a href="https://sport.postimees.ee/section/4045" target="_self" class="section-bg-color-hover-with-opacity">Doping</a> <a href="https://sport.postimees.ee/section/3411" target="_self" class="section-bg-color-hover-with-opacity">Rahvasport</a> <a href="https://om2018.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">OM 2018</a> <a href="https://sport.postimees.ee/section/3917" target="_self" class="section-bg-color-hover-with-opacity">MM 2018</a> <a href="https://sport.postimees.ee/section/4047" target="_self" class="section-bg-color-hover-with-opacity">Teised alad</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div></div><div class="menu-items menu-items--floating"><a href="//tv.postimees.ee/section/3481" class="button button--tv"><span class="info-dot"></span> POSTIMEES TV</a></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="124" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://sport.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/124/fd2fa20c4dde2055a19d8298f755bc09.svg" height="45" width="91" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee">Sport</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee/section/150">Võrkpall</a></li><li class="breadcrumb-item">Robert Täht kirjutab Eesti võrkpalliajalukku uue peatüki?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Robert Täht kirjutab Eesti võrkpalliajalukku uue peatüki?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/112259" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/Qk9w-Qm3V4ybuGOlLnp1AXEC3jc=/40x40/smart/nginx/o/2017/07/18/6905141t1he295.jpg" srcset="//f7.pmo.ee/Qk9w-Qm3V4ybuGOlLnp1AXEC3jc=/40x40/smart/nginx/o/2017/07/18/6905141t1he295.jpg, //f7.pmo.ee/10aj_MWH_gICbYoMzUDCUUKKMnw=/80x80/smart/nginx/o/2017/07/18/6905141t1he295.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kris Ilves</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/6662540/robert-taht-kirjutab-eesti-vorkpalliajalukku-uue-peatuki%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6662540" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Robert%20T%C3%A4ht%20kirjutab%20Eesti%20v%C3%B5rkpalliajalukku%20uue%20peat%C3%BCki%3F&url=https://sport.postimees.ee/6662540/robert-taht-kirjutab-eesti-vorkpalliajalukku-uue-peatuki%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6662540" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Robert%20T%C3%A4ht%20kirjutab%20Eesti%20v%C3%B5rkpalliajalukku%20uue%20peat%C3%BCki%3F&url=https://sport.postimees.ee/6662540/robert-taht-kirjutab-eesti-vorkpalliajalukku-uue-peatuki%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6662540" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Robert Täht kirjutab Eesti võrkpalliajalukku uue peatüki?&body=Tervitus,%20loe%20siit%3A%20https://sport.postimees.ee/6662540/robert-taht-kirjutab-eesti-vorkpalliajalukku-uue-peatuki%3Futm_source%3Demail%26utm_content%3D6662540" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://sport.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sport.postimees.ee/6662540/robert-taht-kirjutab-eesti-vorkpalliajalukku-uue-peatuki/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">2. mai 2019, 0:04</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12089533" image-url="//f7.pmo.ee/cAmauxjF7N3h_SlMNiR6VUKecbw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/05/01/12089533t1hea7a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12089533)" src="//f7.pmo.ee/NhEYrcwEN4CEKA6a99M4MeHesAc=/685x410/filters:focal(765x396:780x411)/nginx/o/2019/05/01/12089533t1hea7a.jpg" srcset="//f7.pmo.ee/NhEYrcwEN4CEKA6a99M4MeHesAc=/685x410/filters:focal(765x396:780x411)/nginx/o/2019/05/01/12089533t1hea7a.jpg, //f7.pmo.ee/w9sPrwbtlXyRJO7-1DJ20NEJq0k=/1370x820/filters:focal(765x396:780x411)/nginx/o/2019/05/01/12089533t1hea7a.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Robert Täht (number 9) on Türgi meistriliiga finaalseerias Izmiri Arkase võtmemängija.</p><p class="figure__caption--name" itemprop="creator">FOTO: Efeler Ligi</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eesti võrkpallur Türgi meister? Seda pole varem juhtunud, kuid eeloleval laupäeval võib 25-aastane temporündaja Robert Täht teha Eesti võrkpalliajalugu, sest just siis mängib tema koduklubi Izmiri Arkas Spor maailmas kõrgelt hinnatud Türgi meistriliiga finaalseeria otsustavas lahingus Istanbuli Fenerbahcega.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br>Minu Meedia tellijatele</span></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-jzic7p5abf" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5ahgw4cg10" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mz0hppidw9" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Põhiturniiril tiitlikaitsja Ankara Halkbanki järel teise koha saavutanud Arkas alistas veerandfinaalis Tokati Belediye Plevne mängudega 2:0 ja poolfinaalis sama skooriga Oliver Venno koduklubi Istanbuli Galatasaray. Kolme võiduni peetav finaalseeria Fenerbahcega on kujunenud aga tõeliseks põnevusetenduseks, Arkas on välja rabelenud sisuliselt lootusetust seisust ja mängib jätkuvalt kuldmedalile.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Nimelt jäi Arkas seeria kahes esimeses mängus põhiturniiri viiendal kohal lõpetanud Fenerbahcele alla geimidega 2:3 ja 2:3, seejuures toimusid mõlemad kohtumised Istanbuli meeskonna koduplatsil. Arkas oli esimeses kodumängus ehk seeria kolmandas lahingus lähedal krahhile, ent pööras viiegeimilises matšis 0:2 kaotusseisu 3:2 triumfiks.</p></div></div><div paywall-component="paywall" article-id="6662540" secure-domain="https://secure.postimees.ee" section-color="#008e79" return-to="https://sport.postimees.ee/6662540/robert-taht-kirjutab-eesti-vorkpalliajalukku-uue-peatuki"></div><suggested-premiums :article-id="6662540"></suggested-premiums><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/6662540/robert-taht-kirjutab-eesti-vorkpalliajalukku-uue-peatuki%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6662540" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Robert%20T%C3%A4ht%20kirjutab%20Eesti%20v%C3%B5rkpalliajalukku%20uue%20peat%C3%BCki%3F&url=https://sport.postimees.ee/6662540/robert-taht-kirjutab-eesti-vorkpalliajalukku-uue-peatuki%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6662540" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Robert%20T%C3%A4ht%20kirjutab%20Eesti%20v%C3%B5rkpalliajalukku%20uue%20peat%C3%BCki%3F&url=https://sport.postimees.ee/6662540/robert-taht-kirjutab-eesti-vorkpalliajalukku-uue-peatuki%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6662540" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Robert Täht kirjutab Eesti võrkpalliajalukku uue peatüki?&body=Tervitus,%20loe%20siit%3A%20https://sport.postimees.ee/6662540/robert-taht-kirjutab-eesti-vorkpalliajalukku-uue-peatuki%3Futm_source%3Demail%26utm_content%3D6662540" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://sport.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sport.postimees.ee/6662540/robert-taht-kirjutab-eesti-vorkpalliajalukku-uue-peatuki/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6662540" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6662540" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#008e79" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sport.postimees.ee/term/339622/robert-taht">robert täht</a></li><li><a class="article-terms__term" href="https://sport.postimees.ee/term/25529/izmiri-arkas">izmiri arkas</a></li><li><a class="article-terms__term" href="https://sport.postimees.ee/term/2930/vorkpall">Võrkpall</a></li><li><a class="article-terms__term" href="https://sport.postimees.ee/term/589339/turgi-vorkpall">türgi võrkpall</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ndmc6t68o9" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3703" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="layout layout--group layout--group--single-wide"></div><div id="section-150" data-section="150" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #008e79;"><a href="https://sport.postimees.ee/section/150">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6660461/nolvak-oleme-otsustavate-punktide-mangimises-sammu-edasi-astunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Cax-j3Q3ptTu4F2t0liTvcch_6g=/1000x435/smart/nginx/o/2018/07/21/11023866t1hd7b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a></div><a href="https://sport.postimees.ee/6660461/nolvak-oleme-otsustavate-punktide-mangimises-sammu-edasi-astunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nõlvak: oleme otsustavate punktide mängimises sammu edasi astunud </span></a><a href="https://sport.postimees.ee/6660461/nolvak-oleme-otsustavate-punktide-mangimises-sammu-edasi-astunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6652797/robert-taht-aitas-koduklubil-turgi-meistriliiga-finaalseeria-viigistada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2aeQ2nNfFQYIQ3TNtqTI2rCQH-8=/324x185/filters:focal(494x23:976x450)/nginx/o/2019/04/22/11968895t1hbbb3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a></div><a href="https://sport.postimees.ee/6652797/robert-taht-aitas-koduklubil-turgi-meistriliiga-finaalseeria-viigistada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Robert Täht aitas koduklubil Türgi meistriliiga finaalseeria viigistada </span></a><a href="https://sport.postimees.ee/6652797/robert-taht-aitas-koduklubil-turgi-meistriliiga-finaalseeria-viigistada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6635876/robert-taht-hullumeelse-voidu-jarel-arvasin-et-treener-vajutab-kellelegi-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fFD3KAoGMehV6KqMiIegG3WGv34=/324x185/filters:focal(443x238:1721x2101)/nginx/o/2019/02/13/11784702t1h05f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sport.postimees.ee/6635876/robert-taht-hullumeelse-voidu-jarel-arvasin-et-treener-vajutab-kellelegi-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Robert Täht hullumeelse võidu järel: arvasin, et treener «vajutab» kellelegi ära </span></a><a href="https://sport.postimees.ee/6635876/robert-taht-hullumeelse-voidu-jarel-arvasin-et-treener-vajutab-kellelegi-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6625269/18-punkti-teeninud-taht-voitis-uskumatu-stsenaariumiga-finaalmangu-ja-pusib-kullaheitluses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2aeQ2nNfFQYIQ3TNtqTI2rCQH-8=/324x185/filters:focal(494x23:976x450)/nginx/o/2019/04/22/11968895t1hbbb3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sport.postimees.ee/6625269/18-punkti-teeninud-taht-voitis-uskumatu-stsenaariumiga-finaalmangu-ja-pusib-kullaheitluses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">18 punkti teeninud Täht võitis uskumatu stsenaariumiga finaalmängu ja püsib kullaheitluses! </span></a><a href="https://sport.postimees.ee/6625269/18-punkti-teeninud-taht-voitis-uskumatu-stsenaariumiga-finaalmangu-ja-pusib-kullaheitluses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-68vnoxlxlq" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6576134/jarelvaadatav-tartu-vollenaiskond-krooniti-teist-aastat-jarjest-eesti-meistriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lzQcqLQp-KxZppDJX5Z0T5OXRP8=/1000x435/filters:focal(557x531:2174x1953)/nginx/o/2019/04/27/11990450t1hf0a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:26:06</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://sport.postimees.ee/6576134/jarelvaadatav-tartu-vollenaiskond-krooniti-teist-aastat-jarjest-eesti-meistriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Tartu vollenaiskond krooniti teist aastat järjest Eesti meistriks</span><div class="list-article__additional-headline">Saaremaa sai pronksmedali</div></a><a href="https://sport.postimees.ee/6576134/jarelvaadatav-tartu-vollenaiskond-krooniti-teist-aastat-jarjest-eesti-meistriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/6576134/jarelvaadatav-tartu-vollenaiskond-krooniti-teist-aastat-jarjest-eesti-meistriks" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/B6HqlYyPyBcKmGG-_AOyeJB5SIs=/230x130/filters:focal(557x531:2174x1953)/nginx/o/2019/04/27/11990450t1hf0a0.jpg" srcset="//f9.pmo.ee/B6HqlYyPyBcKmGG-_AOyeJB5SIs=/230x130/filters:focal(557x531:2174x1953)/nginx/o/2019/04/27/11990450t1hf0a0.jpg, //f9.pmo.ee/eD6k-4U9hDbokCtO3h6VNyK4IJ8=/460x260/filters:focal(557x531:2174x1953)/nginx/o/2019/04/27/11990450t1hf0a0.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:26:06</span></span></div></div></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6575286/tartu-ulikool-bigbank-joudis-meistritiitlist-voidu-kaugusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9CrISRFA44iRw1K7xfHGPFdUcJE=/335x190/filters:focal(1243x234:3203x1566)/nginx/o/2019/04/24/11973397t1h403a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:25:50</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sport.postimees.ee/6575286/tartu-ulikool-bigbank-joudis-meistritiitlist-voidu-kaugusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Ülikool/Bigbank jõudis meistritiitlist võidu kaugusele </span></a><a href="https://sport.postimees.ee/6575286/tartu-ulikool-bigbank-joudis-meistritiitlist-voidu-kaugusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6575262/mu-elutoo-on-tehtud-aga-voita-ihkan-endiselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DHNWtHtWvpA2HsALl-sCy43UEUQ=/335x190/smart/nginx/o/2019/04/22/11969369t1hfb53.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>145</span></div></div><a href="https://sport.postimees.ee/6575262/mu-elutoo-on-tehtud-aga-voita-ihkan-endiselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Mu elutöö on tehtud. Aga võita ihkan endiselt.» </span></a><a href="https://sport.postimees.ee/6575262/mu-elutoo-on-tehtud-aga-voita-ihkan-endiselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6575043/nadal-piiri-taga-taht-ja-keel-peavad-finaale-kreek-valiti-liiga-koige-vaartuslikumaks-mangijaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AbqSVjTkUhXgfJR8sZI5UHzhs6U=/685x350/filters:focal(494x23:976x450)/nginx/o/2019/04/22/11968895t1hbbb3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a></div><a href="https://sport.postimees.ee/6575043/nadal-piiri-taga-taht-ja-keel-peavad-finaale-kreek-valiti-liiga-koige-vaartuslikumaks-mangijaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädal piiri taga: Täht ja Keel peavad finaale, Kreek valiti liiga kõige väärtuslikumaks mängijaks </span></a><a href="https://sport.postimees.ee/6575043/nadal-piiri-taga-taht-ja-keel-peavad-finaale-kreek-valiti-liiga-koige-vaartuslikumaks-mangijaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6574711/kas-tartu-bigbank-saab-ja-tahab-eurokohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LOpNLVa8t6hVdfghJdZ_PB57u9Q=/335x190/smart/nginx/o/2019/04/18/11962106t1h0165.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sport.postimees.ee/6574711/kas-tartu-bigbank-saab-ja-tahab-eurokohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Tartu Bigbank saab ja tahab eurokohta? </span></a><a href="https://sport.postimees.ee/6574711/kas-tartu-bigbank-saab-ja-tahab-eurokohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6574581/voimas-kaitsemang-ja-onne-muutnud-koprajaht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DI9xQ93veb5XgmbkMdMDKYXLqZM=/335x190/smart/nginx/o/2019/04/21/11967930t1he6f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sport.postimees.ee/6574581/voimas-kaitsemang-ja-onne-muutnud-koprajaht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võimas kaitsemäng ja õnne muutnud koprajaht</span><div class="list-article__additional-headline">Pärnu meeskond tõusis nelja-aastase pausi järel Eesti meistriks, võites hooaja kümme viimast mängu.</div></a><a href="https://sport.postimees.ee/6574581/voimas-kaitsemang-ja-onne-muutnud-koprajaht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6574589/pm-video-andrei-ojamets-kuivalt-kaotatud-finaalseeriast-parnule-meil-olid-omad-probleemid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JOy3PN7uAXcg8FtHorFiAgpB_us=/685x350/smart/nginx/o/2019/04/21/11967916t1h1072.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:03</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab" style="color: #008e79">Võrkpall</a></div><a href="https://sport.postimees.ee/6574589/pm-video-andrei-ojamets-kuivalt-kaotatud-finaalseeriast-parnule-meil-olid-omad-probleemid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM video. Andrei Ojamets «kuivalt» kaotatud finaalseeriast Pärnule: meil olid omad probleemid </span></a><a href="https://sport.postimees.ee/6574589/pm-video-andrei-ojamets-kuivalt-kaotatud-finaalseeriast-parnule-meil-olid-omad-probleemid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-vars9cm2ug" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-dd6g44tok9" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EdAfgf2y4KUjSVFCqwv-bCByRjM=/324x222/smart/nginx/o/2019/04/30/12044004t1he966.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist ülesannet täidab hea pusa soojal ajal? </span></a><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/srTTAwA_3isdWeXC-rH8GTITU68=/324x222/smart/nginx/o/2019/04/22/11969028t1hffac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tööpükste valmistamine on tänapäeval raketiteadus? </span></a><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fajRumjnAQE5gpsRAyN3jejWczU=/324x222/smart/nginx/o/2019/04/18/11960176t1h95c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Unusta tüütud paelad! Võta Boa® kiirkinnitusega jalanõud </span></a><a href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6575540/iga-too-jaoks-leiduvad-sobivad-kindad-kuidas-need-leida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gf5Pn2Wf76UGx-g42UId431UerU=/324x222/smart/nginx/o/2019/04/23/11970197t1h4644.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6575540/iga-too-jaoks-leiduvad-sobivad-kindad-kuidas-need-leida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iga töö jaoks leiduvad sobivad kindad – kuidas need leida? </span></a><a href="https://tarbija24.postimees.ee/6575540/iga-too-jaoks-leiduvad-sobivad-kindad-kuidas-need-leida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#008e79" :show-article-publish-time="false"></coma-block><div class="layout layout--group layout--group--single-wide"></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6664408/ratase-buroojuht-vastab-kriitikale-miks-ei-leia-peaminister-aega-aktuaalse-kaamera-otsestuudiosse-minemiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ggiLFEpTQTcYvrRUZSsZ-k3N_fg=/1000x435/smart/nginx/o/2019/04/29/12018360t1ha0f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6664408/ratase-buroojuht-vastab-kriitikale-miks-ei-leia-peaminister-aega-aktuaalse-kaamera-otsestuudiosse-minemiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratase büroojuht vastab kriitikale: miks ei leia peaminister aega «Aktuaalse kaamera» otsestuudiosse minemiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6664408/ratase-buroojuht-vastab-kriitikale-miks-ei-leia-peaminister-aega-aktuaalse-kaamera-otsestuudiosse-minemiseks/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6664408/ratase-buroojuht-vastab-kriitikale-miks-ei-leia-peaminister-aega-aktuaalse-kaamera-otsestuudiosse-minemiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6659004/kuusik-joudis-valismeediasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2-5huenMVeOcbzODfuHDzVLE9I4=/335x190/smart/nginx/o/2019/04/22/11969549t1h1a08.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>321</span></div></div><a href="https://www.postimees.ee/6659004/kuusik-joudis-valismeediasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuusik jõudis välismeediasse: «Eesti paremäärmuslasest minister lahkus pärast esimest päeva ametist» <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6659004/kuusik-joudis-valismeediasse/comments" class="list-article__comment section-font-color" itemprop="url">(42) </span></span></a><a href="https://www.postimees.ee/6659004/kuusik-joudis-valismeediasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6656070/mart-helme-pean-siseministrina-hakkama-taastama-eesti-pohiseaduslikku-korda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Wamd8RuoNnKwVHnvZpqesb3uswg=/335x190/filters:focal(496x418:1407x1197)/nginx/o/2019/04/08/11934745t1h24a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1751</span></div></div><a href="https://www.postimees.ee/6656070/mart-helme-pean-siseministrina-hakkama-taastama-eesti-pohiseaduslikku-korda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme: pean siseministrina hakkama taastama Eesti põhiseaduslikku korda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6656070/mart-helme-pean-siseministrina-hakkama-taastama-eesti-pohiseaduslikku-korda/comments" class="list-article__comment section-font-color" itemprop="url">(162) </span></span></a><a href="https://www.postimees.ee/6656070/mart-helme-pean-siseministrina-hakkama-taastama-eesti-pohiseaduslikku-korda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6654420/uhe-paeva-ametis-olnud-kuusik-ei-saa-lahkumishuvitist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AHtTYDJzzRQjbQkxTDP5Ti1A6oc=/685x350/filters:focal(949x296:964x311)/nginx/o/2019/04/26/11981596t1h7dfb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>265</span></div></div><a href="https://majandus24.postimees.ee/6654420/uhe-paeva-ametis-olnud-kuusik-ei-saa-lahkumishuvitist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ühe päeva ametis olnud Kuusik ei saa lahkumishüvitist <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6654420/uhe-paeva-ametis-olnud-kuusik-ei-saa-lahkumishuvitist/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://majandus24.postimees.ee/6654420/uhe-paeva-ametis-olnud-kuusik-ei-saa-lahkumishuvitist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6664921/naiste-kriisikodu-psuhholoog-oluline-on-vahet-teha-peretulil-ja-perevagivallal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/o6HrP30f26RX22Zia41tBadbWps=/335x190/smart/nginx/o/2019/02/13/11785889t1ha4b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6664921/naiste-kriisikodu-psuhholoog-oluline-on-vahet-teha-peretulil-ja-perevagivallal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naiste kriisikodu psühholoog: oluline on vahet teha peretülil ja perevägivallal <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6664921/naiste-kriisikodu-psuhholoog-oluline-on-vahet-teha-peretulil-ja-perevagivallal/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6664921/naiste-kriisikodu-psuhholoog-oluline-on-vahet-teha-peretulil-ja-perevagivallal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6664849/fotod-ja-video-tallinnas-veerenni-tanaval-porkasid-kokku-kaks-autot-uks-soiduk-paiskus-ule-teepiirde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OAtrIdX_tP8hWWgmULE_8USorn0=/335x190/smart/nginx/o/2019/05/02/12104933t1h1bcc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">38 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://www.postimees.ee/6664849/fotod-ja-video-tallinnas-veerenni-tanaval-porkasid-kokku-kaks-autot-uks-soiduk-paiskus-ule-teepiirde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: Tallinnas Veerenni tänaval põrkasid kokku kaks autot, üks sõiduk paiskus üle teepiirde <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6664849/fotod-ja-video-tallinnas-veerenni-tanaval-porkasid-kokku-kaks-autot-uks-soiduk-paiskus-ule-teepiirde/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Viga sai kaks inimest, üks juhtidest viidi narkoekspertiisi</div></a><a href="https://www.postimees.ee/6664849/fotod-ja-video-tallinnas-veerenni-tanaval-porkasid-kokku-kaks-autot-uks-soiduk-paiskus-ule-teepiirde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6660450/erkki-bahovski-kuidas-tuua-soomlane-tallinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6JmGIzOkP1NGifxm0i3LmfH90M0=/685x350/smart/nginx/o/2009/09/21/238343t1hf328.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://arvamus.postimees.ee/6660450/erkki-bahovski-kuidas-tuua-soomlane-tallinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erkki Bahovski: kuidas tuua soomlane Tallinna? </span></a><a href="https://arvamus.postimees.ee/6660450/erkki-bahovski-kuidas-tuua-soomlane-tallinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6661423/vaiblas-puhkes-metsatulekahju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2ICBjO_iLYin94tnIseomWf9fkk=/335x190/smart/nginx/o/2019/05/01/12090809t1he933.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">55 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://sakala.postimees.ee/6661423/vaiblas-puhkes-metsatulekahju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Viljandimaal Meleskis puhkes metsatulekahju</span><div class="list-article__additional-headline">Täiendatud kell 19.30</div></a><a href="https://sakala.postimees.ee/6661423/vaiblas-puhkes-metsatulekahju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6658967/blogi-barcelona-andis-julgelt-manginud-liverpoolile-kova-keretaie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TzRfSicBSTfS4hzEecF9H2vUKLI=/335x190/smart/nginx/o/2019/05/01/12103609t1h1af1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot info-dot--no-blink"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3347" class="list-article__section-label slab" style="color: #008e79">Meistrite liiga</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sport.postimees.ee/6658967/blogi-barcelona-andis-julgelt-manginud-liverpoolile-kova-keretaie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Barcelona andis julgelt mänginud Liverpoolile kõva keretäie </span></a><a href="https://sport.postimees.ee/6658967/blogi-barcelona-andis-julgelt-manginud-liverpoolile-kova-keretaie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6663124/may-tagandas-briti-kaitseministri-seoses-huawei-lekkega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/n_uE09zpkstf09UpgwHv8HuY1qM=/685x350/filters:focal(752x219:3436x2281)/nginx/o/2019/02/18/11798255t1h18e0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6663124/may-tagandas-briti-kaitseministri-seoses-huawei-lekkega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">May tagandas Briti kaitseministri seoses Huawei lekkega </span></a><a href="https://www.postimees.ee/6663124/may-tagandas-briti-kaitseministri-seoses-huawei-lekkega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6661078/iker-casillas-sai-sudamerabanduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eiYdiw-HwCak6dqfvj0ptLwhajs=/335x190/smart/nginx/o/2019/05/01/12083704t1hf0f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/154" class="list-article__section-label slab" style="color: #008e79">Jalgpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://sport.postimees.ee/6661078/iker-casillas-sai-sudamerabanduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iker Casillas sai südamerabanduse </span></a><a href="https://sport.postimees.ee/6661078/iker-casillas-sai-sudamerabanduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6643821/fotokonkurss-minu-ilus-ema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5_hoq2IzUKn4FfbmKn8BVQWG9F8=/335x190/smart/nginx/o/2019/04/29/12017969t1he457.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sobranna.postimees.ee/6643821/fotokonkurss-minu-ilus-ema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotokonkurss: «Minu ilus ema»</span><div class="list-article__additional-headline">Lisatud lugejate saadetud fotode galerii!</div></a><a href="https://sobranna.postimees.ee/6643821/fotokonkurss-minu-ilus-ema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q5zv93svnf" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-oz3cgpaiww" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6656070/mart-helme-pean-siseministrina-hakkama-taastama-eesti-pohiseaduslikku-korda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/amW_J4SPb3jsRH8bxNT2ZgugNhQ=/1000x435/filters:focal(496x418:1407x1197)/nginx/o/2019/04/08/11934745t1h24a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1751</span></div></div><a href="https://www.postimees.ee/6656070/mart-helme-pean-siseministrina-hakkama-taastama-eesti-pohiseaduslikku-korda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme: pean siseministrina hakkama taastama Eesti põhiseaduslikku korda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6656070/mart-helme-pean-siseministrina-hakkama-taastama-eesti-pohiseaduslikku-korda/comments" class="list-article__comment section-font-color" itemprop="url">(162) </span></span></a><a href="https://www.postimees.ee/6656070/mart-helme-pean-siseministrina-hakkama-taastama-eesti-pohiseaduslikku-korda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6655142/igor-grazin-matsiplikast-president-kaljulaidist-kersti-vaimne-tase-ei-uleta-vene-lupsja-karjatalitaja-oma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TfK_mWUugHvMJ93q9bmqnjWKHRg=/335x190/filters:focal(293x148:699x504)/nginx/o/2019/03/25/11896192t1h13ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4781</span></div></div><a href="https://elu24.postimees.ee/6655142/igor-grazin-matsiplikast-president-kaljulaidist-kersti-vaimne-tase-ei-uleta-vene-lupsja-karjatalitaja-oma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Igor Gräzin «matsiplikast» president Kaljulaidist: Kersti vaimne tase ei ületa vene lüpsja-karjatalitaja oma <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6655142/igor-grazin-matsiplikast-president-kaljulaidist-kersti-vaimne-tase-ei-uleta-vene-lupsja-karjatalitaja-oma/comments" class="list-article__comment section-font-color" itemprop="url">(55) </span></span></a><a href="https://elu24.postimees.ee/6655142/igor-grazin-matsiplikast-president-kaljulaidist-kersti-vaimne-tase-ei-uleta-vene-lupsja-karjatalitaja-oma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6648447/lahkunud-on-noor-pereema-kelle-vahiravi-toetasid-paljud-kaasmaalased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sH3VI9NaPnmh82ujfI57GsH1JvA=/335x190/filters:focal(161x146:770x524)/nginx/o/2018/10/29/11533285t1h733c.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://tervis.postimees.ee/6648447/lahkunud-on-noor-pereema-kelle-vahiravi-toetasid-paljud-kaasmaalased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahkunud on noor pereema, kelle vähiravi toetasid paljud kaasmaalased <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6648447/lahkunud-on-noor-pereema-kelle-vahiravi-toetasid-paljud-kaasmaalased/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tervis.postimees.ee/6648447/lahkunud-on-noor-pereema-kelle-vahiravi-toetasid-paljud-kaasmaalased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6647344/ulevaade-kes-on-ministrite-nounikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/my_dUGZAnCNryFpfgruotaqoW7Q=/685x350/filters:focal(516x185:1346x970)/nginx/o/2019/04/29/12019833t1h0d03.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://poliitika.postimees.ee/6647344/ulevaade-kes-on-ministrite-nounikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülevaade: kes on ministrite nõunikud? <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6647344/ulevaade-kes-on-ministrite-nounikud/comments" class="list-article__comment section-font-color" itemprop="url">(33) </span></span></a><a href="https://poliitika.postimees.ee/6647344/ulevaade-kes-on-ministrite-nounikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6659004/kuusik-joudis-valismeediasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LjmuXT58g7S2B5IEqgIqc81gC1Q=/335x190/filters:focal(368x164:1823x1007)/nginx/o/2019/04/29/12019879t1h7ba6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>321</span></div></div><a href="https://www.postimees.ee/6659004/kuusik-joudis-valismeediasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuusik jõudis välismeediasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6659004/kuusik-joudis-valismeediasse/comments" class="list-article__comment section-font-color" itemprop="url">(42) </span></span></a><a href="https://www.postimees.ee/6659004/kuusik-joudis-valismeediasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6651965/fotod-ja-video-marti-kuusik-astub-ministrikohalt-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xngLPRSHa-VywA2vsd_K02nAQXk=/335x190/filters:focal(837x365:3385x2314)/nginx/o/2019/04/30/12059199t1hd93a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>140</span></div></div><a href="https://poliitika.postimees.ee/6651965/fotod-ja-video-marti-kuusik-astub-ministrikohalt-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: Marti Kuusik astub ministrikohalt tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6651965/fotod-ja-video-marti-kuusik-astub-ministrikohalt-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(172) </span></span></a><a href="https://poliitika.postimees.ee/6651965/fotod-ja-video-marti-kuusik-astub-ministrikohalt-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6645257/elu24-soomes-helsingis-hiliste-ootundideni-kestnud-vappu-toi-kohale-nii-politsei-kui-kiirabi" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/H8SwLS1ESmw3Yafzm_91mFFrCmI=/685x350/filters:focal(588x597:2049x1359)/nginx/o/2019/05/01/12059975t1hf687.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">247 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://elu24.postimees.ee/6645257/elu24-soomes-helsingis-hiliste-ootundideni-kestnud-vappu-toi-kohale-nii-politsei-kui-kiirabi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ELU24 SOOMES: Helsingis hiliste öötundideni kestnud vappu tõi kohale nii politsei kui kiirabi <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6645257/elu24-soomes-helsingis-hiliste-ootundideni-kestnud-vappu-toi-kohale-nii-politsei-kui-kiirabi/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Pildid ja video!</div></a><a href="https://elu24.postimees.ee/6645257/elu24-soomes-helsingis-hiliste-ootundideni-kestnud-vappu-toi-kohale-nii-politsei-kui-kiirabi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6654420/uhe-paeva-ametis-olnud-kuusik-ei-saa-lahkumishuvitist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/27w5O2o0B9fU50-Bm2x-A3C6ceo=/335x190/filters:focal(949x296:964x311)/nginx/o/2019/04/26/11981596t1h7dfb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>265</span></div></div><a href="https://majandus24.postimees.ee/6654420/uhe-paeva-ametis-olnud-kuusik-ei-saa-lahkumishuvitist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ühe päeva ametis olnud Kuusik ei saa lahkumishüvitist <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6654420/uhe-paeva-ametis-olnud-kuusik-ei-saa-lahkumishuvitist/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://majandus24.postimees.ee/6654420/uhe-paeva-ametis-olnud-kuusik-ei-saa-lahkumishuvitist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6660742/teet-korsten-kui-mina-oleks-mart-voi-martin-helme-ma-oleks-murelik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xRE1H9TJYXUTlv1X378VAB7YNj8=/335x190/smart/nginx/o/2019/04/10/11939083t1h3ca7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>348</span></div></div><a href="https://arvamus.postimees.ee/6660742/teet-korsten-kui-mina-oleks-mart-voi-martin-helme-ma-oleks-murelik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teet Korsten: kui mina oleks Mart või Martin Helme, ma oleks murelik <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6660742/teet-korsten-kui-mina-oleks-mart-voi-martin-helme-ma-oleks-murelik/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://arvamus.postimees.ee/6660742/teet-korsten-kui-mina-oleks-mart-voi-martin-helme-ma-oleks-murelik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6650218/ametnike-palgatabel-sai-uue-liidri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OHwFRo90nJ6eLIqiVxwJilPDyK0=/685x350/smart/nginx/o/2019/02/07/11771778t1h4217.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://majandus24.postimees.ee/6650218/ametnike-palgatabel-sai-uue-liidri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametnike palgatabel sai uue liidri <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6650218/ametnike-palgatabel-sai-uue-liidri/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Vaata edetabelit - TOP100!</div></a><a href="https://majandus24.postimees.ee/6650218/ametnike-palgatabel-sai-uue-liidri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6656199/m-sport-jahib-jargmiseks-aastaks-tanaku-allkirja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/r_5AKO8DP39PE2aAqBK1I8kYjlY=/335x190/filters:focal(815x909:3504x2683)/nginx/o/2015/10/23/12050770t1hde81.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3337" class="list-article__section-label slab" style="color: #008e79">WRC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>151</span></div></div><a href="https://sport.postimees.ee/6656199/m-sport-jahib-jargmiseks-aastaks-tanaku-allkirja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">M-Sport jahib järgmiseks aastaks Tänaku allkirja <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6656199/m-sport-jahib-jargmiseks-aastaks-tanaku-allkirja/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Malcolm Wilson: ma tahan teda tagasi</div></a><a href="https://sport.postimees.ee/6656199/m-sport-jahib-jargmiseks-aastaks-tanaku-allkirja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6652881/kaart-vaata-kus-politseipatrullid-tana-liiklust-rahustavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/J8V5o05Jgjhe48KzcP2QkIbKNPo=/335x190/smart/nginx/o/2019/05/01/12060057t1hcaf6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://www.postimees.ee/6652881/kaart-vaata-kus-politseipatrullid-tana-liiklust-rahustavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaart: vaata, kus politseipatrullid täna liiklust rahustavad <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6652881/kaart-vaata-kus-politseipatrullid-tana-liiklust-rahustavad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6652881/kaart-vaata-kus-politseipatrullid-tana-liiklust-rahustavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wxdbvn8n6x" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3b4zbp2603" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6659355/kirjanik-sass-henno-nagi-koplis-pealt-sokeerivat-seika-kuid-ei-suutnud-kuidagi-aidata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7DmIMnJ5tEWsx0E1s7NjtwJ_kig=/335x190/filters:focal(1887x593:3683x2255)/nginx/o/2018/05/24/7860559t1h0226.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elu24.postimees.ee/6659355/kirjanik-sass-henno-nagi-koplis-pealt-sokeerivat-seika-kuid-ei-suutnud-kuidagi-aidata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirjanik Sass Henno nägi Koplis pealt šokeerivat seika, kuid ei suutnud kuidagi aidata <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6659355/kirjanik-sass-henno-nagi-koplis-pealt-sokeerivat-seika-kuid-ei-suutnud-kuidagi-aidata/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Lisatud politsei kommentaar</div></a><a href="https://elu24.postimees.ee/6659355/kirjanik-sass-henno-nagi-koplis-pealt-sokeerivat-seika-kuid-ei-suutnud-kuidagi-aidata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6659709/pildid-ja-video-cristiano-ronaldo-ostis-maailma-koige-kallima-auto-mida-eksisteerib-vaid-uks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Xw8oXHvm7ip_qiSdYTTO_LqGHSk=/335x190/filters:focal(1393x838:2349x1534)/nginx/o/2019/05/01/12080498t1h87c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://elu24.postimees.ee/6659709/pildid-ja-video-cristiano-ronaldo-ostis-maailma-koige-kallima-auto-mida-eksisteerib-vaid-uks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Cristiano Ronaldo ostis maailma kõige kallima auto, mida eksisteerib vaid üks </span></a><a href="https://elu24.postimees.ee/6659709/pildid-ja-video-cristiano-ronaldo-ostis-maailma-koige-kallima-auto-mida-eksisteerib-vaid-uks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6647660/naiste-tugikeskuse-tegevjuht-kuusik-kasutab-koiki-vagivallatsejale-omaseid-argumente-ja-votteid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HxTvynC_3rqhUScjEjch6QDtiuA=/685x350/filters:focal(462x509:951x698)/nginx/o/2019/02/17/11796593t1hdea3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1139</span></div></div><a href="https://www.postimees.ee/6647660/naiste-tugikeskuse-tegevjuht-kuusik-kasutab-koiki-vagivallatsejale-omaseid-argumente-ja-votteid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naiste tugikeskuse tegevjuht: Kuusik kasutab kõiki vägivallatsejale omaseid argumente ja võtteid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6647660/naiste-tugikeskuse-tegevjuht-kuusik-kasutab-koiki-vagivallatsejale-omaseid-argumente-ja-votteid/comments" class="list-article__comment section-font-color" itemprop="url">(97) </span></span></a><a href="https://www.postimees.ee/6647660/naiste-tugikeskuse-tegevjuht-kuusik-kasutab-koiki-vagivallatsejale-omaseid-argumente-ja-votteid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6653858/madison-suudistustest-kuusiku-vastu-mina-ei-tea-mis-on-loplikult-tode-vaid-selleks-on-uurimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jSGWAuPEYEBO33Jvm005KkhvI-U=/335x190/smart/nginx/o/2019/03/23/11890014t1hd8b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>629</span></div></div><a href="https://www.postimees.ee/6653858/madison-suudistustest-kuusiku-vastu-mina-ei-tea-mis-on-loplikult-tode-vaid-selleks-on-uurimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madison süüdistustest Kuusiku vastu: mina ei tea, mis on lõplikult tõde, vaid selleks on uurimine <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6653858/madison-suudistustest-kuusiku-vastu-mina-ei-tea-mis-on-loplikult-tode-vaid-selleks-on-uurimine/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://www.postimees.ee/6653858/madison-suudistustest-kuusiku-vastu-mina-ei-tea-mis-on-loplikult-tode-vaid-selleks-on-uurimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6661078/iker-casillas-sai-sudamerabanduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eiYdiw-HwCak6dqfvj0ptLwhajs=/335x190/smart/nginx/o/2019/05/01/12083704t1hf0f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/154" class="list-article__section-label slab" style="color: #008e79">Jalgpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://sport.postimees.ee/6661078/iker-casillas-sai-sudamerabanduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iker Casillas sai südamerabanduse </span></a><a href="https://sport.postimees.ee/6661078/iker-casillas-sai-sudamerabanduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6660534/pildid-briti-tudengid-kaisid-kevadpuha-puhul-alasti-suplemas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/U_DmtBCw0cY-7y9PRWsBcC8S7tY=/685x350/filters:focal(2789x829:3467x2055)/nginx/o/2019/05/01/12082105t1h6f6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6660534/pildid-briti-tudengid-kaisid-kevadpuha-puhul-alasti-suplemas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Briti tudengid käisid kevadpüha puhul alasti suplemas </span></a><a href="https://elu24.postimees.ee/6660534/pildid-briti-tudengid-kaisid-kevadpuha-puhul-alasti-suplemas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6664849/fotod-ja-video-tallinnas-veerenni-tanaval-porkasid-kokku-kaks-autot-uks-soiduk-paiskus-ule-teepiirde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HmdTsjxmAD-Vr1wM8BgCj4PLKGQ=/335x190/smart/nginx/o/2019/05/02/12104928t1h05c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">38 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://www.postimees.ee/6664849/fotod-ja-video-tallinnas-veerenni-tanaval-porkasid-kokku-kaks-autot-uks-soiduk-paiskus-ule-teepiirde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: Tallinnas Veerenni tänaval põrkasid kokku kaks autot, üks sõiduk paiskus üle teepiirde <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6664849/fotod-ja-video-tallinnas-veerenni-tanaval-porkasid-kokku-kaks-autot-uks-soiduk-paiskus-ule-teepiirde/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Viga sai kaks inimest, üks juhtidest viidi narkoekspertiisi</div></a><a href="https://www.postimees.ee/6664849/fotod-ja-video-tallinnas-veerenni-tanaval-porkasid-kokku-kaks-autot-uks-soiduk-paiskus-ule-teepiirde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6645314/tormisesse-merre-kutsikaid-paastma-hupanud-modell-leidis-onnetu-lopu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hr-qWfAlypl9B2C3lzxtDxdqcn0=/335x190/filters:focal(332x137:672x548)/nginx/o/2019/04/30/12034806t1h01fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://elu24.postimees.ee/6645314/tormisesse-merre-kutsikaid-paastma-hupanud-modell-leidis-onnetu-lopu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tormisesse merre kutsikaid päästma hüpanud modell leidis õnnetu lõpu </span></a><a href="https://elu24.postimees.ee/6645314/tormisesse-merre-kutsikaid-paastma-hupanud-modell-leidis-onnetu-lopu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6650242/politsei-soovitab-lume-ja-lortsi-korral-on-targem-suverehvidega-auto-koju-jatta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wXPgJf3CWl1BEjlewE5W4TdJpwU=/685x350/smart/nginx/o/2009/09/30/242892t1h2716.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>498</span></div></div><a href="https://www.postimees.ee/6650242/politsei-soovitab-lume-ja-lortsi-korral-on-targem-suverehvidega-auto-koju-jatta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei soovitab: lume ja lörtsi korral on targem suverehvidega auto koju jätta <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6650242/politsei-soovitab-lume-ja-lortsi-korral-on-targem-suverehvidega-auto-koju-jatta/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/6650242/politsei-soovitab-lume-ja-lortsi-korral-on-targem-suverehvidega-auto-koju-jatta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6645935/liinibussist-leiti-6000-doosi-jagu-narkootikume" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/c9pDEaT3OKy2DIeyYsEWo5cm3pE=/335x190/smart/nginx/o/2019/04/30/12034805t1h1312.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://parnu.postimees.ee/6645935/liinibussist-leiti-6000-doosi-jagu-narkootikume" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liinibussist leiti 6000 doosi jagu narkootikume <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6645935/liinibussist-leiti-6000-doosi-jagu-narkootikume/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Täiendatud. Pärnus tabatud narkokulleri eesmärk oli ained Tallinnas üle anda</div></a><a href="https://parnu.postimees.ee/6645935/liinibussist-leiti-6000-doosi-jagu-narkootikume" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6661423/vaiblas-puhkes-metsatulekahju" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gp8lS_z7MuqkmGL-1-AVGQCaeMI=/335x190/smart/nginx/o/2019/05/01/12090804t1hfaa4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">55 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://sakala.postimees.ee/6661423/vaiblas-puhkes-metsatulekahju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaiblas puhkes metsatulekahju</span><div class="list-article__additional-headline">Täiendatud kell 19.30</div></a><a href="https://sakala.postimees.ee/6661423/vaiblas-puhkes-metsatulekahju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2dqvezf7xj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tdc6emvd3f" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6655275/viljandi-jarvejooksu-voitis-neljandat-aastat-jarjest-mukunga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BUxD_yedxbxAOL7IqJ6RFdzqa58=/335x190/smart/nginx/o/2019/05/01/12070796t1hf811.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sakala.postimees.ee/6655275/viljandi-jarvejooksu-voitis-neljandat-aastat-jarjest-mukunga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandi järvejooksu võitis neljandat aastat järjest Mukunga <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6655275/viljandi-jarvejooksu-voitis-neljandat-aastat-jarjest-mukunga/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Täiendatud kell 16.30</div></a><a href="https://sakala.postimees.ee/6655275/viljandi-jarvejooksu-voitis-neljandat-aastat-jarjest-mukunga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6659045/galerii-balti-jaamas-toimub-ajareis-nouka-aega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BO7etcZ-LnQxxScChSOd2rwpP5E=/335x190/smart/nginx/o/2019/05/01/12070719t1h3eec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>184</span></div></div><a href="https://www.postimees.ee/6659045/galerii-balti-jaamas-toimub-ajareis-nouka-aega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Balti jaamas toimub ajareis nõuka-aega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6659045/galerii-balti-jaamas-toimub-ajareis-nouka-aega/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6659045/galerii-balti-jaamas-toimub-ajareis-nouka-aega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6638197/surnuks-tulistatud-jaanuse-pere-viis-politsei-kohtusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZjzMy8xWvviAhFFuOR71VCWYh0I=/685x350/filters:focal(654x49:1814x1175)/nginx/o/2019/04/29/12021273t1h32b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>583</span></div></div><a href="https://www.postimees.ee/6638197/surnuks-tulistatud-jaanuse-pere-viis-politsei-kohtusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Surnuks tulistatud Jaanuse pere viis politsei kohtusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6638197/surnuks-tulistatud-jaanuse-pere-viis-politsei-kohtusse/comments" class="list-article__comment section-font-color" itemprop="url">(45) </span></span></a><a href="https://www.postimees.ee/6638197/surnuks-tulistatud-jaanuse-pere-viis-politsei-kohtusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6656172/suri-legendaarne-eesti-kaevandusettevotja-ja-ruutel-sir-arvi-parbo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VP3B965eJH2ktcInkHynTGTgQL0=/335x190/smart/nginx/o/2019/05/01/12070760t1hebb2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://majandus24.postimees.ee/6656172/suri-legendaarne-eesti-kaevandusettevotja-ja-ruutel-sir-arvi-parbo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri legendaarne Eesti kaevandusettevõtja ja rüütel Sir Arvi Parbo <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6656172/suri-legendaarne-eesti-kaevandusettevotja-ja-ruutel-sir-arvi-parbo/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6656172/suri-legendaarne-eesti-kaevandusettevotja-ja-ruutel-sir-arvi-parbo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6648548/galerii-tuukrid-uurisid-emajoe-pohja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xZHCyVjahegy4sCem29GYMkiGn0=/335x190/smart/nginx/o/2019/04/30/12046310t1h4dd9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tartu.postimees.ee/6648548/galerii-tuukrid-uurisid-emajoe-pohja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: tuukrid uurisid Emajõe põhja <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6648548/galerii-tuukrid-uurisid-emajoe-pohja/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6648548/galerii-tuukrid-uurisid-emajoe-pohja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6648681/ivan-makarov-vanaemad-ei-seksi-robotitega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bNx1k7zUI4V0tDyb1G-Uke0SSPc=/685x350/filters:focal(618x418:633x433)/nginx/o/2019/03/31/11912640t1h4439.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>630</span></div></div><a href="https://arvamus.postimees.ee/6648681/ivan-makarov-vanaemad-ei-seksi-robotitega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ivan Makarov: vanaemad ei seksi robotitega <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6648681/ivan-makarov-vanaemad-ei-seksi-robotitega/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://arvamus.postimees.ee/6648681/ivan-makarov-vanaemad-ei-seksi-robotitega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6652853/galerii-volber-toi-tudengid-emajoe-kaldale-pidutsema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pFyteKaJXoc0Qzqsn9fp-wpMCi8=/335x190/filters:focal(2210x1511:2940x3078)/nginx/o/2019/05/01/12059785t1h2666.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tartu.postimees.ee/6652853/galerii-volber-toi-tudengid-emajoe-kaldale-pidutsema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: volber tõi tudengid Emajõe kaldale pidutsema </span></a><a href="https://tartu.postimees.ee/6652853/galerii-volber-toi-tudengid-emajoe-kaldale-pidutsema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6647936/rabavad-pildid-nii-juhtub-kui-see-spordikaunitar-astub-golfiplatsilt-punasele-vaibale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oYNgC-6vR43scBfKaN9z_KVPN4U=/335x190/smart/nginx/o/2019/04/30/12044523t1h680e.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6647936/rabavad-pildid-nii-juhtub-kui-see-spordikaunitar-astub-golfiplatsilt-punasele-vaibale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rabavad pildid: nii juhtub, kui see spordikaunitar astub golfiplatsilt punasele vaibale </span></a><a href="https://elu24.postimees.ee/6647936/rabavad-pildid-nii-juhtub-kui-see-spordikaunitar-astub-golfiplatsilt-punasele-vaibale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6653709/skandaaliga-ametist-lahkunud-kantsler-teenis-ule-14-000-euro-preemiat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LPDPM_KIo62lv2UjFMGlL5tX8Ac=/685x350/smart/nginx/o/2018/12/19/11668158t1h3d73.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>185</span></div></div><a href="https://majandus24.postimees.ee/6653709/skandaaliga-ametist-lahkunud-kantsler-teenis-ule-14-000-euro-preemiat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skandaaliga ametist lahkunud kantsler teenis üle 14 000 euro preemiat <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6653709/skandaaliga-ametist-lahkunud-kantsler-teenis-ule-14-000-euro-preemiat/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://majandus24.postimees.ee/6653709/skandaaliga-ametist-lahkunud-kantsler-teenis-ule-14-000-euro-preemiat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6652812/kuusikust-sai-eesti-koige-luhemat-aega-ametis-olnud-minister" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-roz6KZoJRcAXxar_c5B1sQuQbU=/335x190/filters:focal(670x119:1087x491)/nginx/o/2019/04/30/12059176t1h7c6e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://poliitika.postimees.ee/6652812/kuusikust-sai-eesti-koige-luhemat-aega-ametis-olnud-minister" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuusikust sai Eesti kõige lühemat aega ametis olnud minister <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6652812/kuusikust-sai-eesti-koige-luhemat-aega-ametis-olnud-minister/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://poliitika.postimees.ee/6652812/kuusikust-sai-eesti-koige-luhemat-aega-ametis-olnud-minister" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6652068/ministrid-kuusikuga-juhtunu-mojub-valitsuse-mainele-halvasti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/66AiSBZ8HeTNBuX0Rf6Np1qdStI=/335x190/filters:focal(1184x207:2542x2106)/nginx/o/2019/04/29/12019080t1h8704.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>219</span></div></div><a href="https://poliitika.postimees.ee/6652068/ministrid-kuusikuga-juhtunu-mojub-valitsuse-mainele-halvasti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ministrid: Kuusikuga juhtunu mõjub valitsuse mainele halvasti <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6652068/ministrid-kuusikuga-juhtunu-mojub-valitsuse-mainele-halvasti/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://poliitika.postimees.ee/6652068/ministrid-kuusikuga-juhtunu-mojub-valitsuse-mainele-halvasti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m0isfcs699" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ku2wuuat3h" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6652803/tanel-kiik-kuusiku-tagasiastumisel-sai-otsustavaks-algatatud-kriminaalmenetlus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/glnQYFYw4XpXg6a3TtshIDd1r90=/335x190/smart/nginx/o/2019/04/22/11969007t1hdc11.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://www.postimees.ee/6652803/tanel-kiik-kuusiku-tagasiastumisel-sai-otsustavaks-algatatud-kriminaalmenetlus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Kiik: Kuusiku tagasiastumisel sai otsustavaks algatatud kriminaalmenetlus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6652803/tanel-kiik-kuusiku-tagasiastumisel-sai-otsustavaks-algatatud-kriminaalmenetlus/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.postimees.ee/6652803/tanel-kiik-kuusiku-tagasiastumisel-sai-otsustavaks-algatatud-kriminaalmenetlus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6652835/galerii-vaata-kes-osalesid-umber-viljandi-jarve-jooksul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IMhHxbZkZLjqZ8jsETzoA-tALyc=/335x190/smart/nginx/o/2019/05/01/12067934t1hfc62.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">150 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sakala.postimees.ee/6652835/galerii-vaata-kes-osalesid-umber-viljandi-jarve-jooksul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii. Vaata, kes osalesid ümber Viljandi järve jooksul </span></a><a href="https://sakala.postimees.ee/6652835/galerii-vaata-kes-osalesid-umber-viljandi-jarve-jooksul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6661072/galerii-ja-video-tanja-mihhailova-paneb-noortest-lauljataridest-kokku-uue-tudrukutebandi" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xcKGhv8sJLbMTH12VPOM6tvWgXo=/685x350/filters:focal(1871x522:3182x1880)/nginx/o/2019/05/01/12078994t1h2468.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6661072/galerii-ja-video-tanja-mihhailova-paneb-noortest-lauljataridest-kokku-uue-tudrukutebandi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: Tanja Mihhailova paneb noortest lauljataridest kokku uue tüdrukutebändi </span></a><a href="https://elu24.postimees.ee/6661072/galerii-ja-video-tanja-mihhailova-paneb-noortest-lauljataridest-kokku-uue-tudrukutebandi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6653857/pildid-parnu-kulje-all-lahvatanud-korvalhoone-polengus-havisid-soiduauto-veok-ja-kopp-laadur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/njxRa4sJY17G3N4_ktnPsAO7FPw=/335x190/smart/nginx/o/2019/05/01/12070651t1h72a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://parnu.postimees.ee/6653857/pildid-parnu-kulje-all-lahvatanud-korvalhoone-polengus-havisid-soiduauto-veok-ja-kopp-laadur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Pärnu külje all lahvatanud kõrvalhoone põlengus hävisid  sõiduauto, veok ja kopp-laadur </span></a><a href="https://parnu.postimees.ee/6653857/pildid-parnu-kulje-all-lahvatanud-korvalhoone-polengus-havisid-soiduauto-veok-ja-kopp-laadur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6645850/prokuratuur-vottis-rakvere-haiglaga-uhendust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3rHJKOrPfcDIDnsRw23jTOwcjQo=/335x190/smart/nginx/o/2019/04/30/12045758t1h5979.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab" style="color: #1e77bc">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>190</span></div></div><a href="https://virumaateataja.postimees.ee/6645850/prokuratuur-vottis-rakvere-haiglaga-uhendust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokuratuur võttis Rakvere haiglaga ühendust <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/6645850/prokuratuur-vottis-rakvere-haiglaga-uhendust/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://virumaateataja.postimees.ee/6645850/prokuratuur-vottis-rakvere-haiglaga-uhendust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6652537/paneb-ahhetama-briti-talendi-zuriiliige-teeb-bikiinikehaga-noortele-naistele-silmad-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yc232t34MD8rxiZESbfyzTWpJzA=/685x350/filters:focal(1048x407:1591x762)/nginx/o/2019/04/30/12058715t1h5d97.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6652537/paneb-ahhetama-briti-talendi-zuriiliige-teeb-bikiinikehaga-noortele-naistele-silmad-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paneb ahhetama: «Briti talendi» žüriiliige teeb bikiinikehaga noortele naistele silmad ette </span></a><a href="https://elu24.postimees.ee/6652537/paneb-ahhetama-briti-talendi-zuriiliige-teeb-bikiinikehaga-noortele-naistele-silmad-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6643933/instastaarid-visake-pussid-nurka-see-poolpaljas-kaunitar-teeb-teile-pika-puuga-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FwhCOZqODAf8hZ8d-UQJmPrveyw=/335x190/filters:focal(1267x1405:1306x1424)/nginx/o/2019/04/30/12027876t1h7aa7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://elu24.postimees.ee/6643933/instastaarid-visake-pussid-nurka-see-poolpaljas-kaunitar-teeb-teile-pika-puuga-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Instastaarid, visake püssid nurka! See poolpaljas kaunitar teeb teile pika puuga ära </span></a><a href="https://elu24.postimees.ee/6643933/instastaarid-visake-pussid-nurka-see-poolpaljas-kaunitar-teeb-teile-pika-puuga-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6652730/makinen-hakkasime-tanaku-autot-tabanud-tehnilisele-probleemile-kohe-lahendust-otsima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yMJfeZJyGWWy1VD_QY-o7Gf589Q=/335x190/filters:focal(2009x177:4243x2712)/nginx/o/2019/03/30/11910060t1h67e8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3337" class="list-article__section-label slab" style="color: #008e79">WRC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://sport.postimees.ee/6652730/makinen-hakkasime-tanaku-autot-tabanud-tehnilisele-probleemile-kohe-lahendust-otsima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mäkinen: hakkasime Tänaku autot tabanud tehnilisele probleemile kohe lahendust otsima <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6652730/makinen-hakkasime-tanaku-autot-tabanud-tehnilisele-probleemile-kohe-lahendust-otsima/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sport.postimees.ee/6652730/makinen-hakkasime-tanaku-autot-tabanud-tehnilisele-probleemile-kohe-lahendust-otsima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6643821/fotokonkurss-minu-ilus-ema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/X9hVe6xsOLDN4sFRgpcoTAd2uAU=/685x350/smart/nginx/o/2019/04/29/12017969t1he457.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sobranna.postimees.ee/6643821/fotokonkurss-minu-ilus-ema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotokonkurss: «Minu ilus ema»</span><div class="list-article__additional-headline">Lisatud lugejate saadetud fotode galerii!</div></a><a href="https://sobranna.postimees.ee/6643821/fotokonkurss-minu-ilus-ema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6653725/taavi-roivas-helme-mojust-peaministrile-juri-ratas-kiitis-pressingu-alandlikult-ja-vaikides-heaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/b22b4Yo1d5NENsmQ_z3QOD4wdjM=/335x190/filters:focal(1408x243:3170x1236)/nginx/o/2019/05/01/12096600t1hd331.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://elu24.postimees.ee/6653725/taavi-roivas-helme-mojust-peaministrile-juri-ratas-kiitis-pressingu-alandlikult-ja-vaikides-heaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taavi Rõivas Helme mõjust peaministrile: Jüri Ratas kiitis pressingu alandlikult ja vaikides heaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6653725/taavi-roivas-helme-mojust-peaministrile-juri-ratas-kiitis-pressingu-alandlikult-ja-vaikides-heaks/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://elu24.postimees.ee/6653725/taavi-roivas-helme-mojust-peaministrile-juri-ratas-kiitis-pressingu-alandlikult-ja-vaikides-heaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6649191/mustamae-kirik-saab-uue-rahasusti-abil-peaaegu-valmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/S6KMXDm05KjWMfcp7S8sMrl4t20=/335x190/smart/nginx/o/2019/04/30/12038269t1hcc6b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>132</span></div></div><a href="https://www.postimees.ee/6649191/mustamae-kirik-saab-uue-rahasusti-abil-peaaegu-valmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mustamäe kirik saab uue rahasüsti abil peaaegu valmis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6649191/mustamae-kirik-saab-uue-rahasusti-abil-peaaegu-valmis/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6649191/mustamae-kirik-saab-uue-rahasusti-abil-peaaegu-valmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0g4e4iqjwm" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ju123cvm4a" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/SportPostimees" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1281889510" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-5db8ce30c51ad26083e0.js" async></script></body></html>