<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#008e79"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/6s4ixOl2GayLv8OVi-vrCW7mmkw=/16x16/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XB62iECQl8Sh9OBUwOMPJyXSXpE=/32x32/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/adnz7H7D6CS4KzPGHzP7EqIzLpg=/192x192/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/n_meCPfHG9FBe1Z_uFzAiZKMVaA=/256x256/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/x9PLgYXZiLmKgTM25cmNWBEnYl0=/180x180/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/hsVBvUc8r5r-EG4yJAdTa3kL5vY=/1200x630/filters:focal(1826x1171:2510x1971)/nginx/o/2018/10/25/11525582t1hf125.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/hsVBvUc8r5r-EG4yJAdTa3kL5vY=/1200x630/filters:focal(1826x1171:2510x1971)/nginx/o/2018/10/25/11525582t1hf125.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Otseblogi: avakatse võitis Ogier, Tänak näitas viiendat aega"><meta property="twitter:title" content="Otseblogi: avakatse võitis Ogier, Tänak näitas viiendat aega"><meta property="og:url" content="https://sport.postimees.ee/6808993/otseblogi-avakatse-voitis-ogier-tanak-naitas-viiendat-aega"><meta property="twitter:url" content="https://sport.postimees.ee/6808993/otseblogi-avakatse-voitis-ogier-tanak-naitas-viiendat-aega"><meta property="og:site_name" content="Sport"><meta property="og:description" content="Autoralli MM-sari on jõudnud hooaja 13. ehk eelviimase etapini, mida sõidetakse Kataloonias. Ott Tänak ja Martin Järveoja lähevad rallile vastu MM-sarja kindlate liidritena, esmakordselt karjääri jooksul on neil reaalne võimalus MM-tiitel kindlustada. Kas eestlased suudavad ajalugu teha? Postimees hoiab lugejaid toimuvaga kursis otseblogi ja otseülekannete kaudu!"><meta property="twitter:description" content="Autoralli MM-sari on jõudnud hooaja 13. ehk eelviimase etapini, mida sõidetakse Kataloonias. Ott Tänak ja Martin Järveoja lähevad rallile vastu MM-sarja kindlate liidritena, esmakordselt karjääri jooksul on neil reaalne võimalus MM-tiitel kindlustada. Kas eestlased suudavad ajalugu teha? Postimees hoiab lugejaid toimuvaga kursis otseblogi ja otseülekannete kaudu!"><meta property="og:type" content="article"><meta property="article:section" content="Otseblogi"><meta property="article:tag" content="kataloonia ralli"><meta property="article:tag" content="martin järveoja"><meta property="article:tag" content="Ott Tänak"><meta property="article:tag" content="Postimees"><meta property="article:tag" content="thierry neuville"><meta property="article:tag" content="wales"><meta property="article:tag" content="wrc"><meta name="article:published_time" content="2019-10-24T07:00:00+03:00"><meta name="article:modified_time" content="2019-10-25T11:04:23+03:00"><meta name="description" content="Autoralli MM-sari on jõudnud hooaja 13. ehk eelviimase etapini, mida sõidetakse Kataloonias. Ott Tänak ja Martin Järveoja lähevad rallile vastu MM-sarja kindlate liidritena, esmakordselt karjääri jooksul on neil reaalne võimalus MM-tiitel kindlustada. Kas eestlased suudavad ajalugu teha? Postimees hoiab lugejaid toimuvaga kursis otseblogi ja otseülekannete kaudu!"><meta name="keywords" content="kataloonia ralli, martin järveoja, Ott Tänak, Postimees, thierry neuville, wales, wrc"><link rel="canonical" href="https://sport.postimees.ee/6808993/otseblogi-avakatse-voitis-ogier-tanak-naitas-viiendat-aega"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sport.postimees.ee/rss"><title>Otseblogi: avakatse võitis Ogier, Tänak näitas viiendat aega - Otseblogi - WRC - Autoralli MM 2019 - Postimees Sport: Värsked spordiuudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-6bfdd98051252e1e6c9d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #008e79;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #008e79;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #008e79;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #008e79;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-124 article-6808993"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sport.postimees.ee/search">R, 25.10.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SportPostimees" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sport.postimees.ee/section/3337" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3337/4a952848df33707ef96d3b6540e16c74.svg" height="50" width="238" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sport.postimees.ee/6443688/andres-sobra-karud-tombavad-kadrinas-elu-kaima" class="quote__text">Sa oled juba nagu Keio Kuhi (korvpalliliidu peasekretär – toim.), kes viimati helistas kaks aastat tagasi. Mul on tema sõnum telefonis: «Helistan sulle kohe tagasi.» Kui nüüd teda näen, siis teen sõnumi lahti ja küsin, kas ei näe lugeda.» </a><a href="https://sport.postimees.ee/6443688/andres-sobra-karud-tombavad-kadrinas-elu-kaima" class="quote__author section-border-color"><span class="slab section-font-color">Andres Sõber, korvpallitreener</span></a></div><a href="https://sport.postimees.ee/6443688/andres-sobra-karud-tombavad-kadrinas-elu-kaima" class="quote__image"><img src="//f12.pmo.ee/ZqYZNy6GRmgbvrngB3m7eZAKRtY=/72x72/smart/nginx/o/2018/10/24/11521121t1hd4b5.jpg" srcset="//f12.pmo.ee/ZqYZNy6GRmgbvrngB3m7eZAKRtY=/72x72/smart/nginx/o/2018/10/24/11521121t1hd4b5.jpg, //f12.pmo.ee/27Rte0Ej_kwCbf9alyrILh3sxQg=/144x144/smart/nginx/o/2018/10/24/11521121t1hd4b5.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="124" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://sport.postimees.ee/section/3337" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3337/4a952848df33707ef96d3b6540e16c74.svg" height="45" width="214" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container submenu-container--has-floating-elements"><div class="menu-items menu-items--sub slab"><div><a href="https://sport.postimees.ee/section/3337" target="_self" class="menu-item">WRC</a></div><div><a href="https://sport.postimees.ee/section/3341" target="_self" class="menu-item">F1</a></div><div><a href="https://sport.postimees.ee/section/4041" target="_self" class="menu-item">E-sport</a></div><div><a href="https://sport.postimees.ee/section/293" target="_self" class="menu-item">Tennis</a></div><div><a href="https://sport.postimees.ee/section/154" target="_self" class="menu-item">Jalgpall</a></div><div><a href="https://sport.postimees.ee/section/146" target="_self" class="menu-item">Korvpall</a></div><div><a href="https://sport.postimees.ee/section/150" target="_self" class="menu-item">Võrkpall</a></div><div><a href="https://sport.postimees.ee/section/854" target="_self" class="menu-item">Jalgratas</a></div><div><a href="https://sport.postimees.ee/section/161" target="_self" class="menu-item">Kergejõustik</a></div><div><a href="https://tv.postimees.ee/section/4884" target="_self" class="menu-item">Spordiministeerium</a></div><div class="menu-item--container"><a href="#" target="_self" class="menu-item">Kõik spordialad</a><div class="menu-children-container" style="-webkit-column-count: 5; column-count: 5;"><a href="https://sport.postimees.ee/section/4121" target="_self" class="section-bg-color-hover-with-opacity">Rally Estonia</a> <a href="https://purjetamine.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Purjetamine</a> <a href="https://sport.postimees.ee/section/854" target="_self" class="section-bg-color-hover-with-opacity">Jalgratas</a> <a href="https://sport.postimees.ee/section/504" target="_self" class="section-bg-color-hover-with-opacity">Talisport</a> <a href="https://sport.postimees.ee/section/854" target="_self" class="section-bg-color-hover-with-opacity">Jalgratas</a> <a href="https://sport.postimees.ee/section/4049" target="_self" class="section-bg-color-hover-with-opacity">Arvamus</a> <a href="https://sport.postimees.ee/section/3597" target="_self" class="section-bg-color-hover-with-opacity">Sõudmine</a> <a href="https://sport.postimees.ee/section/3595" target="_self" class="section-bg-color-hover-with-opacity">Vehklemine</a> <a href="https://sport.postimees.ee/section/157" target="_self" class="section-bg-color-hover-with-opacity">Käsipall</a> <a href="https://sport.postimees.ee/section/3127" target="_self" class="section-bg-color-hover-with-opacity">Ratsutamine</a> <a href="https://sport.postimees.ee/section/3995" target="_self" class="section-bg-color-hover-with-opacity">Maadlus</a> <a href="https://sport.postimees.ee/section/3997" target="_self" class="section-bg-color-hover-with-opacity">Judo</a> <a href="https://sport.postimees.ee/section/504" target="_self" class="section-bg-color-hover-with-opacity">Talisport</a> <a href="https://sport.postimees.ee/section/1402" target="_self" class="section-bg-color-hover-with-opacity">Võitlussport</a> <a href="https://sport.postimees.ee/section/3999" target="_self" class="section-bg-color-hover-with-opacity">Tõstmine</a> <a href="https://sport.postimees.ee/section/4001" target="_self" class="section-bg-color-hover-with-opacity">Poks</a> <a href="https://sport.postimees.ee/section/4003" target="_self" class="section-bg-color-hover-with-opacity">Kulturism ja fitness</a> <a href="https://sport.postimees.ee/section/164" target="_self" class="section-bg-color-hover-with-opacity">Autosport</a> <a href="https://sport.postimees.ee/section/4005" target="_self" class="section-bg-color-hover-with-opacity">Motosport</a> <a href="https://sport.postimees.ee/section/4007" target="_self" class="section-bg-color-hover-with-opacity">Veemoto</a> <a href="https://sport.postimees.ee/section/3607" target="_self" class="section-bg-color-hover-with-opacity">Jäähoki</a> <a href="https://sport.postimees.ee/section/4009" target="_self" class="section-bg-color-hover-with-opacity">Saalihoki</a> <a href="https://sport.postimees.ee/section/4011" target="_self" class="section-bg-color-hover-with-opacity">NFL</a> <a href="https://sport.postimees.ee/section/4013" target="_self" class="section-bg-color-hover-with-opacity">Ujumine</a> <a href="https://sport.postimees.ee/section/4015" target="_self" class="section-bg-color-hover-with-opacity">Snuuker ja piljard</a> <a href="https://sport.postimees.ee/section/4017" target="_self" class="section-bg-color-hover-with-opacity">Golf</a> <a href="https://sport.postimees.ee/section/4019" target="_self" class="section-bg-color-hover-with-opacity">Laskmine</a> <a href="https://sport.postimees.ee/section/4021" target="_self" class="section-bg-color-hover-with-opacity">Orienteerumine</a> <a href="https://sport.postimees.ee/section/4023" target="_self" class="section-bg-color-hover-with-opacity">Disc-golf</a> <a href="https://sport.postimees.ee/section/4025" target="_self" class="section-bg-color-hover-with-opacity">Aerutamine</a> <a href="https://sport.postimees.ee/section/4027" target="_self" class="section-bg-color-hover-with-opacity">Vibulaskmine</a> <a href="https://sport.postimees.ee/section/4029" target="_self" class="section-bg-color-hover-with-opacity">Triatlon</a> <a href="https://sport.postimees.ee/section/4031" target="_self" class="section-bg-color-hover-with-opacity">Sulgpall</a> <a href="https://sport.postimees.ee/section/4033" target="_self" class="section-bg-color-hover-with-opacity">Võimlemine</a> <a href="https://sport.postimees.ee/section/2365" target="_self" class="section-bg-color-hover-with-opacity">Seiklussport</a> <a href="https://sport.postimees.ee/section/4035" target="_self" class="section-bg-color-hover-with-opacity">Male</a> <a href="https://sport.postimees.ee/section/4037" target="_self" class="section-bg-color-hover-with-opacity">Võistlustants</a> <a href="https://sport.postimees.ee/section/4039" target="_self" class="section-bg-color-hover-with-opacity">Ekstreemsport</a> <a href="https://om2018.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Olümpia</a> <a href="https://sport.postimees.ee/section/4043" target="_self" class="section-bg-color-hover-with-opacity">Parasport</a> <a href="https://sport.postimees.ee/section/4045" target="_self" class="section-bg-color-hover-with-opacity">Doping</a> <a href="https://sport.postimees.ee/section/3411" target="_self" class="section-bg-color-hover-with-opacity">Rahvasport</a> <a href="https://sport.postimees.ee/section/4047" target="_self" class="section-bg-color-hover-with-opacity">Teised alad</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div></div><div class="menu-items menu-items--floating"><a href="//tv.postimees.ee/section/3481" class="button button--tv"><span class="info-dot"></span> POSTIMEES TV</a></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--sport wrc-block"><div class="wrc-block__top-container flex flex--align-items-center flex--justify-content-space-between"><a href="https://sport.postimees.ee/section/3337" class="wrc-header__left-side flex flex--align-items-center"><img class="wrc-header__first-logo" src="/v5/img/section-branding/wrc/wrc.svg" width="181" height="75" alt="wrc"><div class="pipe"></div></a><div class="wrc-header__middle-side"><div class="flex flex--align-items-center flex--justify-content-center" style="margin-bottom: 8px; margin-top: -5px; height: 54px;"><a href="https://sport.postimees.ee/section/3337" class="wrc-header__title">Hispaania</a></div><div class="links"><a href="https://sport.postimees.ee/wrc/dashboard" class="live-stat">Live statistika</a> <a href="https://sport.postimees.ee/wrc/otseblogi" class="live">Otseblogi</a> <a href="https://sport.postimees.ee/section/3817" class="broadcasts">Ülekanded</a> <a href="https://sport.postimees.ee/section/3337" class="news">Uudised</a> <a href="https://sport.postimees.ee/wrc/schedule#dashboard" class="schedule">Ajakava</a></div></div><div class="wrc-header__right-side flex flex--align-items-center flex--justify-content-center"><div class="pipe"></div><div class="right-side__content flex flex--direction-column"><div>Ülekannet toetab</div><a href="https://www.ninjacasino.com/ee?utm_source=postimeesnaviest&utm_medium=display&utm_campaign=acq-februarycampaign-it&utm_content=generic&utm_term=wrc" target="_blank"><img src="/v5/img/logos/ninja-casino.svg" width="118" height="40" alt="ninja casino"></a></div></div></div><div class="section-branding--sport__keywords">Etapid: <a class="keyword" href="https://sport.postimees.ee/section/3337/term/158594">Monte carlo</a> <a class="keyword" href="https://sport.postimees.ee/section/3337/term/85902">Rootsi</a> <a class="keyword" href="https://sport.postimees.ee/section/3337/term/88931">Mehhiko</a> <a class="keyword" href="https://sport.postimees.ee/section/3337/term/541275">Korsika</a> <a class="keyword" href="https://sport.postimees.ee/section/3337/term/333732">Argentiina</a> <a class="keyword" href="https://sport.postimees.ee/section/3337/term/578961">Tšiili</a> <a class="keyword" href="https://sport.postimees.ee/section/3337/term/103486">Portugal</a> <a class="keyword" href="https://sport.postimees.ee/section/3337/term/151555">Sardiinia</a> <a class="keyword" href="https://sport.postimees.ee/section/3337/term/14163">Soome</a> <a class="keyword" href="https://sport.postimees.ee/section/3337/term/271192">Saksamaa</a> <a class="keyword" href="https://sport.postimees.ee/section/3337/term/95945">Türgi</a> <a class="keyword" href="https://sport.postimees.ee/section/3337/term/541277">Suurbritannia</a> <a class="keyword" href="https://sport.postimees.ee/section/3337/term/21325">Hispaania</a> <a class="keyword" href="https://sport.postimees.ee/section/3337/term/541279">Austraalia</a></div></div></div></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6808993"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee">Sport</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee/section/3337">WRC</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee/section/4860">Otseblogi</a></li><li class="breadcrumb-item">Otseblogi: avakatse võitis Ogier, Tänak näitas viiendat aega</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/6808993/otseblogi-avakatse-voitis-ogier-tanak-naitas-viiendat-aega%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6808993" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Otseblogi%3A%20avakatse%20v%C3%B5itis%20Ogier%2C%20T%C3%A4nak%20n%C3%A4itas%20viiendat%20aega&url=https://sport.postimees.ee/6808993/otseblogi-avakatse-voitis-ogier-tanak-naitas-viiendat-aega%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6808993"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Otseblogi%3A%20avakatse%20v%C3%B5itis%20Ogier%2C%20T%C3%A4nak%20n%C3%A4itas%20viiendat%20aega&url=https://sport.postimees.ee/6808993/otseblogi-avakatse-voitis-ogier-tanak-naitas-viiendat-aega%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6808993"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Otseblogi: avakatse võitis Ogier, Tänak näitas viiendat aega&body=Tervitus,%20loe%20siit%3A%20https://sport.postimees.ee/6808993/otseblogi-avakatse-voitis-ogier-tanak-naitas-viiendat-aega%3Futm_source%3Demail%26utm_content%3D6808993" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sport.postimees.ee/6808993/otseblogi-avakatse-voitis-ogier-tanak-naitas-viiendat-aega/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-10-25T11:04:23+03:00">25. oktoober 2019, 11:04</span></div><h1 class="article-headline" itemprop="headline name">Otseblogi: avakatse võitis Ogier, Tänak näitas viiendat aega</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/98286" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/NSGsWykG-k7wM1mCZoke1TeRpqI=/40x40/smart/nginx/o/2016/12/28/6209015t1haf03.png" srcset="//f12.pmo.ee/NSGsWykG-k7wM1mCZoke1TeRpqI=/40x40/smart/nginx/o/2016/12/28/6209015t1haf03.png, //f12.pmo.ee/9aYr_f1wEyBAhhQHIFtgAzfqWY0=/80x80/smart/nginx/o/2016/12/28/6209015t1haf03.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Postimees Sport</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery eager language="et" :allow-ads="true" :gallery-id="282338"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Autoralli MM-sari on jõudnud hooaja 13. ehk eelviimase etapini, mida sõidetakse Kataloonias. Ott Tänak ja Martin Järveoja lähevad rallile vastu MM-sarja kindlate liidritena, esmakordselt karjääri jooksul on neil reaalne võimalus MM-tiitel kindlustada. Kas eestlased suudavad ajalugu teha? Postimees hoiab lugejaid toimuvaga kursis otseblogi ja otseülekannete kaudu!</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-kniubv77h1" :preview-length="0" eager video-id="179962" video-stream-type="VOD" video-headline="6808993 Otseblogi: kas avapäeval teepuhastajana startiv Tänak suudab tempos püsida?" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/cc17e33527eefe7f250e873820e09b3f.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-1w4f8p4y2e" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-818982m7do" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-e2j1y8pf1o" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><liveblog class="liveblogEmbedContainer" data-liveblog-id="13655" data-type="postimeesLiveblogElement"><script>(function(d, id, options) {
                    window.liveblogs = window.liveblogs || []; window.liveblogs.push(options);
                    if (d.getElementById(id)) {return;}
                    var j = d.createElement("script");
                    var f = d.getElementsByTagName("script")[0];
                    j.id = id; j.src = "https://f.pmo.ee/s/v2/js/liveblogEmbed.js?20181115";
                    f.parentNode.insertBefore(j, f);
                }(document,"lb-script", {"liveblog_id":"13655","options":{"article_id":"6808993"}}));</script></liveblog></div><div class="article-body__item article-body__item--htmlElement"><p>Kataloonia MM-ralli on oma olemuselt rallikalendris ainulaadne. Nimelt sõidetakse Kataloonia ralli avapäev sealsetel kruusateedel, seejärel aga kaks järgmist võistluspäeva asfaldil. See paneb sõitjad kõvasti proovile, sest ülimalt kiiresti on vaja harjuda totaalselt erinevate oludega. <br><br>Tänak on MM-sarjas hoidmas kindlalt liidripositsiooni. Eestlasel on koos 240 punkti, edestades teisel kohal jätkavat prantslast Sebastien Ogier'd juba 28 punktiga. Walesis teisena lõpetanud Thierry Neuville on üldtabelis kolmas, kaotades eestlasele 41 silmaga.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lihtne arvutus ütleb, et kui Tänak suudab Ogier'd edestada kolme punktiga ning samas ei anna ta Neuville'ile ära üle kümne punkti, on Tänak maailmameister. Samas võib piisata ka sellest, kui Tänak lihtsalt olukorda kontrollib ning liigselt punkte ära ei anna, sest sõita jääb pärast Kataloonia rallit veel vaid Austraalias. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Kokku sõidetakse Kataloonia rallil reedesel võistluspäeval kuus kiiruskatset kruusal ning seejärel laupäeval ja pühapäeval 11 kiiruskatset asfaldil. Postimees vahendab kõiki sündmusi otseblogi vahendusel, lisaks on neli kiiruskatset nähtavad ka otsepildi vahendusel. <br><br> </p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/6808993/otseblogi-avakatse-voitis-ogier-tanak-naitas-viiendat-aega%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6808993" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Otseblogi%3A%20avakatse%20v%C3%B5itis%20Ogier%2C%20T%C3%A4nak%20n%C3%A4itas%20viiendat%20aega&url=https://sport.postimees.ee/6808993/otseblogi-avakatse-voitis-ogier-tanak-naitas-viiendat-aega%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6808993"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Otseblogi%3A%20avakatse%20v%C3%B5itis%20Ogier%2C%20T%C3%A4nak%20n%C3%A4itas%20viiendat%20aega&url=https://sport.postimees.ee/6808993/otseblogi-avakatse-voitis-ogier-tanak-naitas-viiendat-aega%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6808993"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Otseblogi: avakatse võitis Ogier, Tänak näitas viiendat aega&body=Tervitus,%20loe%20siit%3A%20https://sport.postimees.ee/6808993/otseblogi-avakatse-voitis-ogier-tanak-naitas-viiendat-aega%3Futm_source%3Demail%26utm_content%3D6808993" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sport.postimees.ee/6808993/otseblogi-avakatse-voitis-ogier-tanak-naitas-viiendat-aega/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6808993" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6808993" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#008e79" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sport.postimees.ee/term/606332/kataloonia-ralli">kataloonia ralli</a></li><li><a class="article-terms__term" href="https://sport.postimees.ee/term/504489/martin-jarveoja">martin järveoja</a></li><li><a class="article-terms__term" href="https://sport.postimees.ee/term/10916/ott-tanak">Ott Tänak</a></li><li><a class="article-terms__term" href="https://sport.postimees.ee/term/8792/postimees">Postimees</a></li><li><a class="article-terms__term" href="https://sport.postimees.ee/term/207270/thierry-neuville">thierry neuville</a></li><li><a class="article-terms__term" href="https://sport.postimees.ee/term/4015/wales">wales</a></li><li><a class="article-terms__term" href="https://sport.postimees.ee/term/10078/wrc">wrc</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-pxnl1y6x1d" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8nzfkgv3je" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-3337" data-section="3337" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #008e79;"><a href="https://sport.postimees.ee/section/3337">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T11:00:06+03:00"><meta itemprop="dateModified" content="2019-10-25T11:00:39+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6810095/ulimenukas-ott-tanaku-film-joudis-telesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PXNHMJ2CBzEJCJAYVxCt0Hv2nlM=/1000x435/smart/nginx/o/2019/10/25/12685397t1h774e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/PXNHMJ2CBzEJCJAYVxCt0Hv2nlM=/1000x435/smart/nginx/o/2019/10/25/12685397t1h774e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3337" class="list-article__section-label slab">WRC</a></div><a href="https://sport.postimees.ee/6810095/ulimenukas-ott-tanaku-film-joudis-telesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülimenukas Ott Tänaku film jõudis telesse </span></a><a href="https://sport.postimees.ee/6810095/ulimenukas-ott-tanaku-film-joudis-telesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T10:56:04+03:00"><meta itemprop="dateModified" content="2019-10-25T10:59:28+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6810092/sebastien-ogier-reaktsioon-avakatse-lopus-vau-ma-olen-tanakust-kiirem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TwsNl6sxXET1dRB8vxBOKyCh51E=/324x185/filters:focal(905x863:1522x1722)/nginx/o/2019/10/25/12685392t1hefd9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TwsNl6sxXET1dRB8vxBOKyCh51E=/324x185/filters:focal(905x863:1522x1722)/nginx/o/2019/10/25/12685392t1hefd9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3337" class="list-article__section-label slab">WRC</a></div><a href="https://sport.postimees.ee/6810092/sebastien-ogier-reaktsioon-avakatse-lopus-vau-ma-olen-tanakust-kiirem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sebastien Ogier&#39; reaktsioon avakatse lõpus: vau, ma olen Tänakust kiirem! </span></a><a href="https://sport.postimees.ee/6810092/sebastien-ogier-reaktsioon-avakatse-lopus-vau-ma-olen-tanakust-kiirem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T10:32:35+03:00"><meta itemprop="dateModified" content="2019-10-25T10:33:26+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6810061/wrc-tv-edastas-eesti-fanniarmeele-mobilisatsioonikutse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TRgygYyGJFdaxuNbCEDc-jQ_yeI=/324x185/smart/nginx/o/2019/10/25/12685326t1h1409.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/TRgygYyGJFdaxuNbCEDc-jQ_yeI=/324x185/smart/nginx/o/2019/10/25/12685326t1h1409.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3337" class="list-article__section-label slab">WRC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sport.postimees.ee/6810061/wrc-tv-edastas-eesti-fanniarmeele-mobilisatsioonikutse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WRC TV edastas Eesti fänniarmeele mobilisatsioonikutse </span></a><a href="https://sport.postimees.ee/6810061/wrc-tv-edastas-eesti-fanniarmeele-mobilisatsioonikutse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T10:09:28+03:00"><meta itemprop="dateModified" content="2019-10-25T10:09:28+03:00"><meta itemprop="author" content="Karl-Joosep Küngas, Salou"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6810038/pm-kataloonias-ogier-tunne-autos-on-paranenud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rWNh3MqxCFEG0LHBbpeTikpVV2E=/324x185/filters:focal(535x691:1851x1651)/nginx/o/2019/10/25/12685288t1hdfd1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rWNh3MqxCFEG0LHBbpeTikpVV2E=/324x185/filters:focal(535x691:1851x1651)/nginx/o/2019/10/25/12685288t1hdfd1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3337" class="list-article__section-label slab">WRC</a></div><a href="https://sport.postimees.ee/6810038/pm-kataloonias-ogier-tunne-autos-on-paranenud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Kataloonias. Ogier: tunne autos on paranenud </span></a><a href="https://sport.postimees.ee/6810038/pm-kataloonias-ogier-tunne-autos-on-paranenud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="PowerStage" :limit="1" start=""></podcasts></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bqauee6ecz" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T06:54:00+03:00"><meta itemprop="dateModified" content="2019-10-25T06:54:36+03:00"><meta itemprop="author" content="Karl-Joosep Küngas, Salou"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6809816/legend-puuab-eelmise-aasta-vagitegu-korrata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/i6LEUOYBwk1_sAT4s-8mJKBOmXo=/1000x435/smart/nginx/o/2019/10/24/12684496t1h1606.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/i6LEUOYBwk1_sAT4s-8mJKBOmXo=/1000x435/smart/nginx/o/2019/10/24/12684496t1h1606.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://sport.postimees.ee/6809816/legend-puuab-eelmise-aasta-vagitegu-korrata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Legend püüab eelmise aasta vägitegu korrata </span></a><a href="https://sport.postimees.ee/6809816/legend-puuab-eelmise-aasta-vagitegu-korrata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T20:45:00+03:00"><meta itemprop="dateModified" content="2019-10-24T20:49:11+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6809841/tommi-makinen-tahaksime-alles-jatta-koik-kolm-soitjat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-blgtfSL9ThzBjdzN9hn39EFNfs=/335x190/filters:focal(2028x500:3720x2131)/nginx/o/2019/02/17/11795516t1h349f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-blgtfSL9ThzBjdzN9hn39EFNfs=/335x190/filters:focal(2028x500:3720x2131)/nginx/o/2019/02/17/11795516t1h349f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3337" class="list-article__section-label slab">WRC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>187</span></div></div><a href="https://sport.postimees.ee/6809841/tommi-makinen-tahaksime-alles-jatta-koik-kolm-soitjat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tommi Mäkinen: tahaksime alles jätta kõik kolm sõitjat </span></a><a href="https://sport.postimees.ee/6809841/tommi-makinen-tahaksime-alles-jatta-koik-kolm-soitjat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T15:21:45+03:00"><meta itemprop="dateModified" content="2019-10-24T15:52:42+03:00"><meta itemprop="author" content="Karl-Joosep Küngas, Salou"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6809483/pm-kataloonias-tanak-suvel-tegin-kull-rohkem-tood-lepingu-kallal-kuid-nuud-keskendun-peamiselt-tiitlile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YEsWQI1Pd2_7JXBC2VokzKlm6Ls=/335x190/filters:focal(867x615:2675x1371)/nginx/o/2019/10/16/12659652t1h80ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YEsWQI1Pd2_7JXBC2VokzKlm6Ls=/335x190/filters:focal(867x615:2675x1371)/nginx/o/2019/10/16/12659652t1h80ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3337" class="list-article__section-label slab">WRC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://sport.postimees.ee/6809483/pm-kataloonias-tanak-suvel-tegin-kull-rohkem-tood-lepingu-kallal-kuid-nuud-keskendun-peamiselt-tiitlile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Kataloonias. Tänak: suvel tegin küll rohkem tööd lepingu kallal, kuid nüüd keskendun peamiselt tiitlile </span></a><a href="https://sport.postimees.ee/6809483/pm-kataloonias-tanak-suvel-tegin-kull-rohkem-tood-lepingu-kallal-kuid-nuud-keskendun-peamiselt-tiitlile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T15:12:34+03:00"><meta itemprop="dateModified" content="2019-10-24T15:12:34+03:00"><meta itemprop="author" content="Karl-Joosep Küngas, Salou"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6809473/pm-kataloonias-ostberg-loodan-et-ogier-teeb-hea-tulemuse-sest-minu-tulevik-on-tema-kates" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kVU9WDFMFoSsDfAoPETEgDnxP44=/685x410/filters:focal(93x547:2016x2852)/nginx/o/2019/07/21/12390482t1hcab3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kVU9WDFMFoSsDfAoPETEgDnxP44=/685x410/filters:focal(93x547:2016x2852)/nginx/o/2019/07/21/12390482t1hcab3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3337" class="list-article__section-label slab">WRC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sport.postimees.ee/6809473/pm-kataloonias-ostberg-loodan-et-ogier-teeb-hea-tulemuse-sest-minu-tulevik-on-tema-kates" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Kataloonias. Östberg: loodan, et Ogier teeb hea tulemuse, sest minu tulevik on tema kätes </span></a><a href="https://sport.postimees.ee/6809473/pm-kataloonias-ostberg-loodan-et-ogier-teeb-hea-tulemuse-sest-minu-tulevik-on-tema-kates" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T13:54:40+03:00"><meta itemprop="dateModified" content="2019-10-25T10:37:51+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6809364/video-tanak-oli-kataloonia-ralli-testikatsel-paremuselt-neljas-toyota-soitja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EyuNY5KwrlzYGUW7yOUIdJSXfVI=/335x190/smart/nginx/o/2019/10/24/12683199t1hb173.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/EyuNY5KwrlzYGUW7yOUIdJSXfVI=/335x190/smart/nginx/o/2019/10/24/12683199t1hb173.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:46</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3337" class="list-article__section-label slab">WRC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://sport.postimees.ee/6809364/video-tanak-oli-kataloonia-ralli-testikatsel-paremuselt-neljas-toyota-soitja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Tänak oli Kataloonia ralli testikatsel paremuselt neljas Toyota sõitja <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6809364/video-tanak-oli-kataloonia-ralli-testikatsel-paremuselt-neljas-toyota-soitja/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6809364/video-tanak-oli-kataloonia-ralli-testikatsel-paremuselt-neljas-toyota-soitja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T13:45:46+03:00"><meta itemprop="dateModified" content="2019-10-25T10:38:20+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6809316/video-kruuda-jarveoja-efektne-hupe-hullutab-rallifanne-siiani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NvtiEgCDqC5Grjwuxv4SYkSd3wk=/335x190/smart/nginx/o/2019/10/24/12682898t1h3d6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NvtiEgCDqC5Grjwuxv4SYkSd3wk=/335x190/smart/nginx/o/2019/10/24/12682898t1h3d6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:49</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3337" class="list-article__section-label slab">WRC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://sport.postimees.ee/6809316/video-kruuda-jarveoja-efektne-hupe-hullutab-rallifanne-siiani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Kruuda-Järveoja efektne hüpe hullutab rallifänne siiani</span><div class="list-article__additional-headline">Kruuda: sinna läks minu MM-tiitel</div></a><a href="https://sport.postimees.ee/6809316/video-kruuda-jarveoja-efektne-hupe-hullutab-rallifanne-siiani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T10:33:28+03:00"><meta itemprop="dateModified" content="2019-10-24T13:31:32+03:00"><meta itemprop="author" content="Kris Ilves"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6809146/kiirust-uletanud-neuville-sai-kataloonias-rahatrahvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/A2eJ1ywxY7DWGv_WTUFt7y-dkqw=/685x410/smart/nginx/o/2019/10/24/12682474t1h41e5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/A2eJ1ywxY7DWGv_WTUFt7y-dkqw=/685x410/smart/nginx/o/2019/10/24/12682474t1h41e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3337" class="list-article__section-label slab">WRC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://sport.postimees.ee/6809146/kiirust-uletanud-neuville-sai-kataloonias-rahatrahvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiirust ületanud Neuville sai Kataloonias rahatrahvi </span></a><a href="https://sport.postimees.ee/6809146/kiirust-uletanud-neuville-sai-kataloonias-rahatrahvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-tduk7sy7az" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-4cp468mho1" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#008e79" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T08:26:52+03:00"><meta itemprop="dateModified" content="2019-10-24T08:27:28+03:00"><meta itemprop="author" content="Karl-Joosep Küngas, Salou"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6809046/pm-kataloonias-ogier-tagasiteed-enam-pole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nXYI9j8veZYySSgAUS1QEdR0Cyw=/1000x435/filters:focal(1359x85:3066x1414)/nginx/o/2019/10/24/12682175t1he63e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nXYI9j8veZYySSgAUS1QEdR0Cyw=/1000x435/filters:focal(1359x85:3066x1414)/nginx/o/2019/10/24/12682175t1he63e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3337" class="list-article__section-label slab">WRC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://sport.postimees.ee/6809046/pm-kataloonias-ogier-tagasiteed-enam-pole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Kataloonias. Ogier: tagasiteed enam pole </span></a><a href="https://sport.postimees.ee/6809046/pm-kataloonias-ogier-tagasiteed-enam-pole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T07:01:00+03:00"><meta itemprop="dateModified" content="2019-10-24T07:01:20+03:00"><meta itemprop="author" content="Karl-Joosep Küngas, Salou"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6808991/pm-kataloonias-tanak-laheb-moistlikkuse-piiril-esimese-tiitli-suunas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ybwg4Ltvo86l2aVDpvVvaiqxIq4=/335x190/smart/nginx/o/2019/10/24/12681892t1hccc8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ybwg4Ltvo86l2aVDpvVvaiqxIq4=/335x190/smart/nginx/o/2019/10/24/12681892t1hccc8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://sport.postimees.ee/6808991/pm-kataloonias-tanak-laheb-moistlikkuse-piiril-esimese-tiitli-suunas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Kataloonias. Tänak läheb mõistlikkuse piiril esimese tiitli suunas </span></a><a href="https://sport.postimees.ee/6808991/pm-kataloonias-tanak-laheb-moistlikkuse-piiril-esimese-tiitli-suunas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T21:20:20+03:00"><meta itemprop="dateModified" content="2019-10-24T10:09:32+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6808921/kersti-kaljulaid-kohtus-jaapanis-tanaku-suurima-ulemusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/n1Eyc1-JZo4cd-uGKMUEoaRPFU4=/335x190/filters:focal(485x51:614x160)/nginx/o/2019/10/23/12681452t1h6c67.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/n1Eyc1-JZo4cd-uGKMUEoaRPFU4=/335x190/filters:focal(485x51:614x160)/nginx/o/2019/10/23/12681452t1h6c67.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3337" class="list-article__section-label slab">WRC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>187</span></div></div><a href="https://sport.postimees.ee/6808921/kersti-kaljulaid-kohtus-jaapanis-tanaku-suurima-ulemusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kersti Kaljulaid kohtus Jaapanis Tänaku suurima ülemusega <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6808921/kersti-kaljulaid-kohtus-jaapanis-tanaku-suurima-ulemusega/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sport.postimees.ee/6808921/kersti-kaljulaid-kohtus-jaapanis-tanaku-suurima-ulemusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T20:06:16+03:00"><meta itemprop="dateModified" content="2019-10-24T10:03:43+03:00"><meta itemprop="author" content="Karl-Joosep Küngas, Salou"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6808868/pm-kataloonias-tanak-olukord-on-pingeline-aga-esimest-tiitlit-jahtides-peabki-survet-tundma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rQmuEHYfVu6eNz4eOw8rWmwITw4=/685x410/smart/nginx/o/2019/10/23/12681291t1h6624.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rQmuEHYfVu6eNz4eOw8rWmwITw4=/685x410/smart/nginx/o/2019/10/23/12681291t1h6624.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:45</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3337" class="list-article__section-label slab">WRC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>149</span></div></div><a href="https://sport.postimees.ee/6808868/pm-kataloonias-tanak-olukord-on-pingeline-aga-esimest-tiitlit-jahtides-peabki-survet-tundma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Kataloonias. Tänak: olukord on pingeline, aga esimest tiitlit jahtides peabki survet tundma </span></a><a href="https://sport.postimees.ee/6808868/pm-kataloonias-tanak-olukord-on-pingeline-aga-esimest-tiitlit-jahtides-peabki-survet-tundma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T18:40:25+03:00"><meta itemprop="dateModified" content="2019-10-23T18:46:25+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6808720/powerstage-arutas-tanaku-voimaluste-ule-tulla-kataloonias-maailmameistriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QbplY2UO4NlkZUaxNcEGeZSJixY=/335x190/smart/nginx/o/2019/10/17/12663014t1h780b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QbplY2UO4NlkZUaxNcEGeZSJixY=/335x190/smart/nginx/o/2019/10/17/12663014t1h780b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6808720/powerstage-arutas-tanaku-voimaluste-ule-tulla-kataloonias-maailmameistriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Powerstage» arutas Tänaku võimaluste üle tulla Kataloonias maailmameistriks </span></a><a href="https://sport.postimees.ee/6808720/powerstage-arutas-tanaku-voimaluste-ule-tulla-kataloonias-maailmameistriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T17:07:06+03:00"><meta itemprop="dateModified" content="2019-10-23T17:07:06+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6807807/autoralli-mm-kataloonia-ralli-eelohtul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZpCvhiK8Q38AB1q3-1GOhtwlPH4=/335x190/smart/nginx/o/2019/10/22/12678093t1h9f56.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ZpCvhiK8Q38AB1q3-1GOhtwlPH4=/335x190/smart/nginx/o/2019/10/22/12678093t1h9f56.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3817" class="list-article__section-label slab">Ülekanded</a></div><a href="https://sport.postimees.ee/6807807/autoralli-mm-kataloonia-ralli-eelohtul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autoralli MM. Kataloonia ralli eelõhtul</span><div class="list-article__additional-headline">Saade algab kl 19:25</div></a><a href="https://sport.postimees.ee/6807807/autoralli-mm-kataloonia-ralli-eelohtul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T16:38:29+03:00"><meta itemprop="dateModified" content="2019-10-24T10:04:39+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6808654/video-kas-toesti-toimub-kataloonia-ralli-sellistel-teedel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ENUeJlE6HCrb9g7XEnFzKosLLEI=/685x410/smart/nginx/o/2019/10/23/12680563t1hdbd9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ENUeJlE6HCrb9g7XEnFzKosLLEI=/685x410/smart/nginx/o/2019/10/23/12680563t1hdbd9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:24</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3337" class="list-article__section-label slab">WRC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>162</span></div></div><a href="https://sport.postimees.ee/6808654/video-kas-toesti-toimub-kataloonia-ralli-sellistel-teedel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video. Kas tõesti toimub Kataloonia ralli sellistel teedel?</span><div class="list-article__additional-headline">Eesti rallifännid jäid mudasse kinni</div></a><a href="https://sport.postimees.ee/6808654/video-kas-toesti-toimub-kataloonia-ralli-sellistel-teedel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T13:37:31+03:00"><meta itemprop="dateModified" content="2019-10-23T13:39:25+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6808462/tanak-ei-pea-iga-hinna-eest-verd-ninast-valja-soitma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XfzVwhsXDYCb3QMvY_lv5Bs82iI=/335x190/smart/nginx/o/2019/10/16/12659662t1hb35d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/XfzVwhsXDYCb3QMvY_lv5Bs82iI=/335x190/smart/nginx/o/2019/10/16/12659662t1hb35d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3337" class="list-article__section-label slab">WRC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://sport.postimees.ee/6808462/tanak-ei-pea-iga-hinna-eest-verd-ninast-valja-soitma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak ei pea iga hinna eest verd ninast välja sõitma </span></a><a href="https://sport.postimees.ee/6808462/tanak-ei-pea-iga-hinna-eest-verd-ninast-valja-soitma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T11:19:07+03:00"><meta itemprop="dateModified" content="2019-10-23T13:25:44+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6808304/tanak-lubas-anda-maksimumi-nuud-on-seda-vaja-rohkem-kui-kunagi-varem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QbplY2UO4NlkZUaxNcEGeZSJixY=/335x190/smart/nginx/o/2019/10/17/12663014t1h780b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QbplY2UO4NlkZUaxNcEGeZSJixY=/335x190/smart/nginx/o/2019/10/17/12663014t1h780b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3337" class="list-article__section-label slab">WRC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>415</span></div></div><a href="https://sport.postimees.ee/6808304/tanak-lubas-anda-maksimumi-nuud-on-seda-vaja-rohkem-kui-kunagi-varem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak lubas anda maksimumi: nüüd on seda vaja rohkem kui kunagi varem </span></a><a href="https://sport.postimees.ee/6808304/tanak-lubas-anda-maksimumi-nuud-on-seda-vaja-rohkem-kui-kunagi-varem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sbjfldts6n" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T12:52:31+03:00"><meta itemprop="dateModified" content="2019-10-22T12:52:31+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://sport.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://sport.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://sport.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T12:52:16+03:00"><meta itemprop="dateModified" content="2019-10-22T12:52:16+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://sport.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6modoJ9262DouSGK-I_sBfD78z0=/324x222/smart/nginx/o/2019/10/22/12676440t1h8876.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6modoJ9262DouSGK-I_sBfD78z0=/324x222/smart/nginx/o/2019/10/22/12676440t1h8876.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kihiline riietumine hoiab sind soojas </span></a><a href="https://sport.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T12:51:40+03:00"><meta itemprop="dateModified" content="2019-10-22T12:51:40+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://sport.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://sport.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T12:51:25+03:00"><meta itemprop="dateModified" content="2019-10-22T12:51:25+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://sport.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://sport.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://sport.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ivy9mcoyan" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="wrc-sticky-footer"><div class="root"><div class="wrc-sticky-footer__container flex flex--align-items-center"><a href="https://sport.postimees.ee/section/3337" class="wrc-sticky-footer__logo"><img src="/v5/img/section-branding/wrc/wrc.svg" width="75" height="31" alt="wrc"> </a><a class="wrc-sticky-footer__links wrc-sticky-footer__links-live-stat" href="https://sport.postimees.ee/wrc/dashboard">Live statistika</a> <a class="wrc-sticky-footer__links wrc-sticky-footer__links-live" href="https://sport.postimees.ee/wrc/otseblogi">Otseblogi</a> <a class="wrc-sticky-footer__links wrc-sticky-footer__links-broadcasts" href="https://sport.postimees.ee/section/3817">Ülekanded</a> <a class="wrc-sticky-footer__links wrc-sticky-footer__links-news" href="https://sport.postimees.ee/section/3337">Uudised</a> <a class="wrc-sticky-footer__links wrc-sticky-footer__links-schedule" href="https://sport.postimees.ee/wrc/schedule#dashboard">Ajakava</a></div></div></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/SportPostimees" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1281889510" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3bf28c3365ea2cc721b0.js" async></script></body></html>