<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#008e79"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/6s4ixOl2GayLv8OVi-vrCW7mmkw=/16x16/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XB62iECQl8Sh9OBUwOMPJyXSXpE=/32x32/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/adnz7H7D6CS4KzPGHzP7EqIzLpg=/192x192/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/n_meCPfHG9FBe1Z_uFzAiZKMVaA=/256x256/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/x9PLgYXZiLmKgTM25cmNWBEnYl0=/180x180/smart/https://f.pmo.ee/logos/124/33f28a1f02298e695ad0f1dafc26cf1e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/cZ4_lkwbEx2RAaPe0GdHK9Q9GAk=/1200x630/filters:focal(396x78:550x174)/nginx/o/2020/01/06/12855369t1hfcd3.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/cZ4_lkwbEx2RAaPe0GdHK9Q9GAk=/1200x630/filters:focal(396x78:550x174)/nginx/o/2020/01/06/12855369t1hfcd3.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Perugia diagonaalründaja kiitis eestlast: tooksin Tähe eraldi esile"><meta property="twitter:title" content="Perugia diagonaalründaja kiitis eestlast: tooksin Tähe eraldi esile"><meta property="og:url" content="https://sport.postimees.ee/6867437/perugia-diagonaalrundaja-kiitis-eestlast-tooksin-tahe-eraldi-esile"><meta property="twitter:url" content="https://sport.postimees.ee/6867437/perugia-diagonaalrundaja-kiitis-eestlast-tooksin-tahe-eraldi-esile"><meta property="og:site_name" content="Sport"><meta property="og:description" content="Eesti koondise nurgaründaja Robert Tähe koduklubi Perugia mängis esmaspäeval üle poolakate Belchatowi. Eesti võrkpallur säras oma Itaalia-karjääri parima mänguga ja sai selle eest meeskonnakaaslaselt kiita."><meta property="twitter:description" content="Eesti koondise nurgaründaja Robert Tähe koduklubi Perugia mängis esmaspäeval üle poolakate Belchatowi. Eesti võrkpallur säras oma Itaalia-karjääri parima mänguga ja sai selle eest meeskonnakaaslaselt kiita."><meta property="og:type" content="article"><meta property="article:section" content="Võrkpall"><meta property="article:tag" content="perugia"><meta property="article:tag" content="robert täht"><meta property="article:tag" content="sir safety conad perugia"><meta property="article:tag" content="Sjoerd Hoogendoorn"><meta property="article:tag" content="Võrkpall"><meta name="article:published_time" content="2020-01-08T14:26:39+02:00"><meta name="article:modified_time" content="2020-01-08T14:26:39+02:00"><meta name="description" content="Eesti koondise nurgaründaja Robert Tähe koduklubi Perugia mängis esmaspäeval üle poolakate Belchatowi. Eesti võrkpallur säras oma Itaalia-karjääri parima mänguga ja sai selle eest meeskonnakaaslaselt kiita."><meta name="keywords" content="perugia, robert täht, sir safety conad perugia, Sjoerd Hoogendoorn, Võrkpall"><link rel="canonical" href="https://sport.postimees.ee/6867437/perugia-diagonaalrundaja-kiitis-eestlast-tooksin-tahe-eraldi-esile"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sport.postimees.ee/rss"><title>Perugia diagonaalründaja kiitis eestlast: tooksin Tähe eraldi esile - Võrkpall - Postimees Sport: Värsked spordiuudised Eestist ja välismaalt</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-e32ef4b70a82ebea61d9.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #008e79;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #008e79;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #008e79;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #008e79;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-124 article-6867437"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sport.postimees.ee/search">K, 8.01.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SportPostimees" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sport.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/124/fd2fa20c4dde2055a19d8298f755bc09.svg" height="50" width="102" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sport.postimees.ee/6443688/andres-sobra-karud-tombavad-kadrinas-elu-kaima" class="quote__text">Sa oled juba nagu Keio Kuhi (korvpalliliidu peasekretär – toim.), kes viimati helistas kaks aastat tagasi. Mul on tema sõnum telefonis: «Helistan sulle kohe tagasi.» Kui nüüd teda näen, siis teen sõnumi lahti ja küsin, kas ei näe lugeda.» </a><a href="https://sport.postimees.ee/6443688/andres-sobra-karud-tombavad-kadrinas-elu-kaima" class="quote__author section-border-color"><span class="slab section-font-color">Andres Sõber, korvpallitreener</span></a></div><a href="https://sport.postimees.ee/6443688/andres-sobra-karud-tombavad-kadrinas-elu-kaima" class="quote__image"><img src="//f12.pmo.ee/ZqYZNy6GRmgbvrngB3m7eZAKRtY=/72x72/smart/nginx/o/2018/10/24/11521121t1hd4b5.jpg" srcset="//f12.pmo.ee/ZqYZNy6GRmgbvrngB3m7eZAKRtY=/72x72/smart/nginx/o/2018/10/24/11521121t1hd4b5.jpg, //f12.pmo.ee/27Rte0Ej_kwCbf9alyrILh3sxQg=/144x144/smart/nginx/o/2018/10/24/11521121t1hd4b5.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="124" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://sport.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/124/fd2fa20c4dde2055a19d8298f755bc09.svg" height="45" width="91" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sport.postimees.ee/section/504" target="_self" class="menu-item">Talisport</a></div><div><a href="https://sport.postimees.ee/section/146" target="_self" class="menu-item">Korvpall</a></div><div><a href="https://sport.postimees.ee/section/154" target="_self" class="menu-item">Jalgpall</a></div><div><a href="https://sport.postimees.ee/section/293" target="_self" class="menu-item">Tennis</a></div><div><a href="https://sport.postimees.ee/section/150" target="_self" class="menu-item section-font-color menu-item--active">Võrkpall</a></div><div><a href="https://tv.postimees.ee/section/4884" target="_self" class="menu-item">Spordiministeerium</a></div><div><a href="https://sport.postimees.ee/section/3337" target="_self" class="menu-item">WRC</a></div><div><a href="https://sport.postimees.ee/section/3341" target="_self" class="menu-item">F1</a></div><div><a href="https://sport.postimees.ee/section/4041" target="_self" class="menu-item">E-sport</a></div><div><a href="https://sport.postimees.ee/section/161" target="_self" class="menu-item">Kergejõustik</a></div><div class="menu-item--container"><a href="#" target="_self" class="menu-item">Kõik spordialad</a><div class="menu-children-container" style="-webkit-column-count: 4; column-count: 4;"><a href="https://sport.postimees.ee/section/4121" target="_self" class="section-bg-color-hover-with-opacity">Rally Estonia</a> <a href="https://sport.postimees.ee/section/854" target="_self" class="section-bg-color-hover-with-opacity">Jalgratas</a> <a href="https://purjetamine.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Purjetamine</a> <a href="https://sport.postimees.ee/section/4049" target="_self" class="section-bg-color-hover-with-opacity">Arvamus</a> <a href="https://sport.postimees.ee/section/3597" target="_self" class="section-bg-color-hover-with-opacity">Sõudmine</a> <a href="https://sport.postimees.ee/section/3595" target="_self" class="section-bg-color-hover-with-opacity">Vehklemine</a> <a href="https://sport.postimees.ee/section/157" target="_self" class="section-bg-color-hover-with-opacity">Käsipall</a> <a href="https://sport.postimees.ee/section/3127" target="_self" class="section-bg-color-hover-with-opacity">Ratsutamine</a> <a href="https://sport.postimees.ee/section/3995" target="_self" class="section-bg-color-hover-with-opacity">Maadlus</a> <a href="https://sport.postimees.ee/section/3997" target="_self" class="section-bg-color-hover-with-opacity">Judo</a> <a href="https://sport.postimees.ee/section/1402" target="_self" class="section-bg-color-hover-with-opacity">Võitlussport</a> <a href="https://sport.postimees.ee/section/3999" target="_self" class="section-bg-color-hover-with-opacity">Tõstmine</a> <a href="https://sport.postimees.ee/section/4001" target="_self" class="section-bg-color-hover-with-opacity">Poks</a> <a href="https://sport.postimees.ee/section/4003" target="_self" class="section-bg-color-hover-with-opacity">Kulturism ja fitness</a> <a href="https://sport.postimees.ee/section/164" target="_self" class="section-bg-color-hover-with-opacity">Autosport</a> <a href="https://sport.postimees.ee/section/4005" target="_self" class="section-bg-color-hover-with-opacity">Motosport</a> <a href="https://sport.postimees.ee/section/4007" target="_self" class="section-bg-color-hover-with-opacity">Veemoto</a> <a href="https://sport.postimees.ee/section/3607" target="_self" class="section-bg-color-hover-with-opacity">Jäähoki</a> <a href="https://sport.postimees.ee/section/4009" target="_self" class="section-bg-color-hover-with-opacity">Saalihoki</a> <a href="https://sport.postimees.ee/section/4011" target="_self" class="section-bg-color-hover-with-opacity">NFL</a> <a href="https://sport.postimees.ee/section/4013" target="_self" class="section-bg-color-hover-with-opacity">Ujumine</a> <a href="https://sport.postimees.ee/section/4015" target="_self" class="section-bg-color-hover-with-opacity">Snuuker ja piljard</a> <a href="https://sport.postimees.ee/section/4017" target="_self" class="section-bg-color-hover-with-opacity">Golf</a> <a href="https://sport.postimees.ee/section/4019" target="_self" class="section-bg-color-hover-with-opacity">Laskmine</a> <a href="https://sport.postimees.ee/section/4021" target="_self" class="section-bg-color-hover-with-opacity">Orienteerumine</a> <a href="https://sport.postimees.ee/section/4023" target="_self" class="section-bg-color-hover-with-opacity">Disc-golf</a> <a href="https://sport.postimees.ee/section/4025" target="_self" class="section-bg-color-hover-with-opacity">Aerutamine</a> <a href="https://sport.postimees.ee/section/4027" target="_self" class="section-bg-color-hover-with-opacity">Vibulaskmine</a> <a href="https://sport.postimees.ee/section/4029" target="_self" class="section-bg-color-hover-with-opacity">Triatlon</a> <a href="https://sport.postimees.ee/section/4031" target="_self" class="section-bg-color-hover-with-opacity">Sulgpall</a> <a href="https://sport.postimees.ee/section/4033" target="_self" class="section-bg-color-hover-with-opacity">Võimlemine</a> <a href="https://sport.postimees.ee/section/2365" target="_self" class="section-bg-color-hover-with-opacity">Seiklussport</a> <a href="https://sport.postimees.ee/section/4035" target="_self" class="section-bg-color-hover-with-opacity">Male</a> <a href="https://sport.postimees.ee/section/4037" target="_self" class="section-bg-color-hover-with-opacity">Võistlustants</a> <a href="https://sport.postimees.ee/section/4039" target="_self" class="section-bg-color-hover-with-opacity">Ekstreemsport</a> <a href="https://sport.postimees.ee/section/4043" target="_self" class="section-bg-color-hover-with-opacity">Parasport</a> <a href="https://sport.postimees.ee/section/4045" target="_self" class="section-bg-color-hover-with-opacity">Doping</a> <a href="https://sport.postimees.ee/section/3411" target="_self" class="section-bg-color-hover-with-opacity">Rahvasport</a> <a href="https://sport.postimees.ee/section/4047" target="_self" class="section-bg-color-hover-with-opacity">Teised alad</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6867437"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee">Sport</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee/section/150">Võrkpall</a></li><li class="breadcrumb-item">Perugia diagonaalründaja kiitis eestlast: tooksin Tähe eraldi esile</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/6867437/perugia-diagonaalrundaja-kiitis-eestlast-tooksin-tahe-eraldi-esile%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6867437" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Perugia%20diagonaalr%C3%BCndaja%20kiitis%20eestlast%3A%20tooksin%20T%C3%A4he%20eraldi%20esile&url=https://sport.postimees.ee/6867437/perugia-diagonaalrundaja-kiitis-eestlast-tooksin-tahe-eraldi-esile%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6867437"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Perugia%20diagonaalr%C3%BCndaja%20kiitis%20eestlast%3A%20tooksin%20T%C3%A4he%20eraldi%20esile&url=https://sport.postimees.ee/6867437/perugia-diagonaalrundaja-kiitis-eestlast-tooksin-tahe-eraldi-esile%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6867437"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Perugia diagonaalründaja kiitis eestlast: tooksin Tähe eraldi esile&body=Tervitus,%20loe%20siit%3A%20https://sport.postimees.ee/6867437/perugia-diagonaalrundaja-kiitis-eestlast-tooksin-tahe-eraldi-esile%3Futm_source%3Demail%26utm_content%3D6867437" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sport.postimees.ee/6867437/perugia-diagonaalrundaja-kiitis-eestlast-tooksin-tahe-eraldi-esile/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-01-08T14:26:39+02:00">8. jaanuar 2020, 14:26</span></div><h1 class="article-headline" itemprop="headline name">Perugia diagonaalründaja kiitis eestlast: tooksin Tähe eraldi esile</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/112259" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/Qk9w-Qm3V4ybuGOlLnp1AXEC3jc=/40x40/smart/nginx/o/2017/07/18/6905141t1he295.jpg" srcset="//f7.pmo.ee/Qk9w-Qm3V4ybuGOlLnp1AXEC3jc=/40x40/smart/nginx/o/2017/07/18/6905141t1he295.jpg, //f7.pmo.ee/10aj_MWH_gICbYoMzUDCUUKKMnw=/80x80/smart/nginx/o/2017/07/18/6905141t1he295.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kris Ilves</span></span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/gyEBPxyStFR006yM3QgzG6nU43o=/685x410/filters:focal(396x78:550x174)/nginx/o/2020/01/06/12855369t1hfcd3.jpg"><figure-fullscreen eager :image-id="12855369" image-url="//f7.pmo.ee/polU73eK30Gh8SZVn7IWu-cUrYc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/01/06/12855369t1hfcd3.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12855369)" src="//f7.pmo.ee/gyEBPxyStFR006yM3QgzG6nU43o=/685x410/filters:focal(396x78:550x174)/nginx/o/2020/01/06/12855369t1hfcd3.jpg" srcset="//f7.pmo.ee/gyEBPxyStFR006yM3QgzG6nU43o=/685x410/filters:focal(396x78:550x174)/nginx/o/2020/01/06/12855369t1hfcd3.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Robert Täht.</p><p class="figure__caption--name" itemprop="creator">FOTO: Sir Safety Perugia Volley Club / Facebook</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eesti koondise nurgaründaja Robert Tähe koduklubi Perugia mängis esmaspäeval üle poolakate Belchatowi. Eesti võrkpallur säras oma Itaalia-karjääri parima mänguga ja sai selle eest meeskonnakaaslaselt kiita.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-ry5fy0ik76" :preview-length="0" eager video-id="217745" video-stream-type="VOD" video-headline="6867437 Perugia diagonaalründaja kiitis eestlast: tooksin Tähe eraldi esile" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/0ba195fc97f268214a6ce9f6119111b2.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:217745,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6867437-perugia-diagonaalrundaja-kiitis-eestlast-tooksin-tahe-eraldi-esile&quot;,&quot;headline&quot;:&quot;6867437 Perugia diagonaalründaja kiitis eestlast: tooksin Tähe eraldi esile&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-01-08T14:26:39+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-01-08T14:28:51+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/0ba195fc97f268214a6ce9f6119111b2.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-5zf6c4pxox" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-w4q1iiyawd" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-muw386ppq1" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Perugia sai Belchatowist jagu 3:1 (25:27, 25:22, 25:22, 25:11). Algkoosseisu kuulund 26-aastane Täht kogus üleplatsimehena 24 punkti, sealhulgas neli serviässa, lahendades rünnakuid 74-protsendilise resultatiivsusega. Tähe suurepärast esitust kiitis Perugia hollandlasest diagonaalründaja Sjoerd Hoogendoorn.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Mängisime meeskonnana väga hästi. Mul on selle üle väga hea meel ja arvan, et Euroopa suurklubi Belchatowi (kes mullu jõudis Renee Teppani eestvedamisel Meistrite liigas nelja parema hulka – toim) alistamine on hea,» lausus 28-aastane Hoogendoorn klubi koduleheküljele. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Hoogendoorn kuulus samuti Perugia algkoosseisu, kuid hollandlase mäng polnud just kõige parem. Tema arvele kogunes seitse punkti. See-eest jagus Hoogendoornil kiidusõnu meeskonnakaaslase suunas. «Olin mängu alguses natuke raskustes, ma ei leidnud rütmi, kuid mängisime meeskondlikult. Tooksin eraldi esile Tähe, kes mängis väga hästi. Olen tema üle õnnelik,» sõnas Hoogendoorn.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Hollandi koondise diagonaalründaja isiklikus elus toimus hiljuti märkimisväärne muutus. Tema perre sündis poeg Simo Hendrik. «Oleme pisut väsinud, aga väga õnnelikud. Mu naisel ja lapsel läheb väga hästi – see on kõige tähtsam,» märkis Hoogendoorn.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/6867437/perugia-diagonaalrundaja-kiitis-eestlast-tooksin-tahe-eraldi-esile%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6867437" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Perugia%20diagonaalr%C3%BCndaja%20kiitis%20eestlast%3A%20tooksin%20T%C3%A4he%20eraldi%20esile&url=https://sport.postimees.ee/6867437/perugia-diagonaalrundaja-kiitis-eestlast-tooksin-tahe-eraldi-esile%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6867437"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Perugia%20diagonaalr%C3%BCndaja%20kiitis%20eestlast%3A%20tooksin%20T%C3%A4he%20eraldi%20esile&url=https://sport.postimees.ee/6867437/perugia-diagonaalrundaja-kiitis-eestlast-tooksin-tahe-eraldi-esile%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6867437"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Perugia diagonaalründaja kiitis eestlast: tooksin Tähe eraldi esile&body=Tervitus,%20loe%20siit%3A%20https://sport.postimees.ee/6867437/perugia-diagonaalrundaja-kiitis-eestlast-tooksin-tahe-eraldi-esile%3Futm_source%3Demail%26utm_content%3D6867437" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sport.postimees.ee/6867437/perugia-diagonaalrundaja-kiitis-eestlast-tooksin-tahe-eraldi-esile/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6867437" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6867437" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#008e79" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sport.postimees.ee/term/592004/perugia">perugia</a></li><li><a class="article-terms__term" href="https://sport.postimees.ee/term/339622/robert-taht">robert täht</a></li><li><a class="article-terms__term" href="https://sport.postimees.ee/term/594219/sir-safety-conad-perugia">sir safety conad perugia</a></li><li><a class="article-terms__term" href="https://sport.postimees.ee/term/613296/sjoerd-hoogendoorn">Sjoerd Hoogendoorn</a></li><li><a class="article-terms__term" href="https://sport.postimees.ee/term/2930/vorkpall">Võrkpall</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-5jy2jrs0ji" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dt12hucnpc" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #008e79;"><a href="https://sport.postimees.ee/section/150">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T13:28:54+02:00"><meta itemprop="dateModified" content="2020-01-08T14:45:35+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6866580/tana-otsepilt-saaremaa-vorkpalliklubi-jahib-uue-peatreeneri-debuudil-voitu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XFEHZGpbFrp1ARpPESBuJ8jGE1s=/1000x435/filters:focal(713x839:5161x2980)/nginx/o/2019/12/29/12839281t1h441c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/XFEHZGpbFrp1ARpPESBuJ8jGE1s=/1000x435/filters:focal(713x839:5161x2980)/nginx/o/2019/12/29/12839281t1h441c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab">Võrkpall</a></div><a href="https://sport.postimees.ee/6866580/tana-otsepilt-saaremaa-vorkpalliklubi-jahib-uue-peatreeneri-debuudil-voitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna otsepilt: Saaremaa võrkpalliklubi jahib uue peatreeneri debüüdil võitu </span></a><a href="https://sport.postimees.ee/6866580/tana-otsepilt-saaremaa-vorkpalliklubi-jahib-uue-peatreeneri-debuudil-voitu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/6866580/tana-otsepilt-saaremaa-vorkpalliklubi-jahib-uue-peatreeneri-debuudil-voitu" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/zdT3V8auPUJuYsEx6P90H5LJql4=/230x130/smart/nginx/o/2020/01/07/12856651t1h84fa.jpg" srcset="//f10.pmo.ee/zdT3V8auPUJuYsEx6P90H5LJql4=/230x130/smart/nginx/o/2020/01/07/12856651t1h84fa.jpg, //f10.pmo.ee/uuoi-a7TNJzNa1GcnFmLT8vf1DU=/460x260/smart/nginx/o/2020/01/07/12856651t1h84fa.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-07T18:31:59+02:00"><meta itemprop="dateModified" content="2020-01-07T19:05:07+02:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6866764/saaremaa-vorkpalliklubi-peab-uue-peatreeneri-juhendamisel-viie-paevaga-kolm-mangu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/H5nMoIx80-zwrpabpoOQBTJNENA=/324x185/smart/nginx/o/2020/01/07/12856651t1h84fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/H5nMoIx80-zwrpabpoOQBTJNENA=/324x185/smart/nginx/o/2020/01/07/12856651t1h84fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab">Võrkpall</a></div><a href="https://sport.postimees.ee/6866764/saaremaa-vorkpalliklubi-peab-uue-peatreeneri-juhendamisel-viie-paevaga-kolm-mangu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaa Võrkpalliklubi peab uue peatreeneri juhendamisel viie päevaga kolm mängu </span></a><a href="https://sport.postimees.ee/6866764/saaremaa-vorkpalliklubi-peab-uue-peatreeneri-juhendamisel-viie-paevaga-kolm-mangu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T22:36:13+02:00"><meta itemprop="dateModified" content="2020-01-06T22:46:16+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6866020/robert-tahe-hiilgemang-aitas-perugia-hooaja-teise-trofeeni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CdZnP6RKJrhg8ILZWRfp7c-BWjI=/324x185/filters:focal(396x78:550x174)/nginx/o/2020/01/06/12855369t1hfcd3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/CdZnP6RKJrhg8ILZWRfp7c-BWjI=/324x185/filters:focal(396x78:550x174)/nginx/o/2020/01/06/12855369t1hfcd3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab">Võrkpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>229</span></div></div><a href="https://sport.postimees.ee/6866020/robert-tahe-hiilgemang-aitas-perugia-hooaja-teise-trofeeni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Robert Tähe hiilgemäng aitas Perugia hooaja teise trofeeni </span></a><a href="https://sport.postimees.ee/6866020/robert-tahe-hiilgemang-aitas-perugia-hooaja-teise-trofeeni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T19:11:14+02:00"><meta itemprop="dateModified" content="2020-01-06T19:11:14+02:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6865892/peatreener-oliver-luutsepa-voitudejada-pikenes-veelgi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Jrmtsg-ltMg59viLI38ADybIWSA=/324x185/filters:focal(406x119:733x611)/nginx/o/2019/09/14/12560244t1h91dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Jrmtsg-ltMg59viLI38ADybIWSA=/324x185/filters:focal(406x119:733x611)/nginx/o/2019/09/14/12560244t1h91dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6865892/peatreener-oliver-luutsepa-voitudejada-pikenes-veelgi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peatreener Oliver Lüütsepa võitudejada pikenes veelgi </span></a><a href="https://sport.postimees.ee/6865892/peatreener-oliver-luutsepa-voitudejada-pikenes-veelgi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="113,2,34,37" :limit="2" start=""></podcasts></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g003wya6fc" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-04T18:39:47+02:00"><meta itemprop="dateModified" content="2020-01-04T18:55:16+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6861879/tallinna-selver-alistas-pealinnaderbis-taltechi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xEouzaqwNOKXSF7XMAbxyMl5n-U=/1000x435/smart/nginx/o/2019/12/31/12842587t1h1465.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/xEouzaqwNOKXSF7XMAbxyMl5n-U=/1000x435/smart/nginx/o/2019/12/31/12842587t1h1465.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:32:40</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab">Võrkpall</a></div><a href="https://sport.postimees.ee/6861879/tallinna-selver-alistas-pealinnaderbis-taltechi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">Järelvaadatav ⟩ </span>Tallinna Selver alistas pealinnaderbis TalTechi </span></a><a href="https://sport.postimees.ee/6861879/tallinna-selver-alistas-pealinnaderbis-taltechi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/6861879/tallinna-selver-alistas-pealinnaderbis-taltechi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/KrOGL940W36jiwCfzNeNopR6hH4=/230x130/smart/nginx/o/2019/12/31/12842587t1h1465.jpg" srcset="//f10.pmo.ee/KrOGL940W36jiwCfzNeNopR6hH4=/230x130/smart/nginx/o/2019/12/31/12842587t1h1465.jpg, //f10.pmo.ee/rpfaHG-idl6UFZB3o7su17sWjQQ=/460x260/smart/nginx/o/2019/12/31/12842587t1h1465.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:32:40</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-04T18:22:33+02:00"><meta itemprop="dateModified" content="2020-01-04T18:41:09+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6861870/tartu-bigbank-alistas-kindlalt-parnu-vk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_Dwzi2AXG5vOD4f0gBlDPWRunng=/335x190/smart/nginx/o/2019/12/31/12842576t1ha15c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_Dwzi2AXG5vOD4f0gBlDPWRunng=/335x190/smart/nginx/o/2019/12/31/12842576t1ha15c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:19:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab">Võrkpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://sport.postimees.ee/6861870/tartu-bigbank-alistas-kindlalt-parnu-vk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">Järelvaadatav ⟩ </span>Tartu Bigbank alistas kindlalt Pärnu VK </span></a><a href="https://sport.postimees.ee/6861870/tartu-bigbank-alistas-kindlalt-parnu-vk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-04T08:01:00+02:00"><meta itemprop="dateModified" content="2020-01-04T08:00:09+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6864245/vahene-noudlikkus-kukutas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0upd9n4GKhk1w9Ng8pi89s6BYTo=/335x190/smart/nginx/o/2020/01/03/12849295t1ha907.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/0upd9n4GKhk1w9Ng8pi89s6BYTo=/335x190/smart/nginx/o/2020/01/03/12849295t1ha907.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6864245/vahene-noudlikkus-kukutas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vähene nõudlikkus kukutas <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6864245/vahene-noudlikkus-kukutas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6864245/vahene-noudlikkus-kukutas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-03T21:27:22+02:00"><meta itemprop="dateModified" content="2020-01-03T22:21:28+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6861867/parnu-vottis-koduvaljakul-taltechi-vastu-revansi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8e_5NvhW4DfA4H27-EPZNPJU6Fg=/685x410/smart/nginx/o/2020/01/03/12849359t1h2437.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8e_5NvhW4DfA4H27-EPZNPJU6Fg=/685x410/smart/nginx/o/2020/01/03/12849359t1h2437.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab">Võrkpall</a></div><a href="https://sport.postimees.ee/6861867/parnu-vottis-koduvaljakul-taltechi-vastu-revansi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">Järelvaadatav ⟩ </span>Pärnu võttis koduväljakul TalTechi vastu revanši </span></a><a href="https://sport.postimees.ee/6861867/parnu-vottis-koduvaljakul-taltechi-vastu-revansi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-02T12:42:28+02:00"><meta itemprop="dateModified" content="2020-01-02T16:26:35+02:00"><meta itemprop="author" content="Andres Vaher"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6862764/saaremaa-vorkpallurite-uus-pealik-alustan-tood-vaga-keerulisel-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7bTf1gqLxnOaUfCa-awLrgk-IMQ=/335x190/smart/nginx/o/2020/01/02/12844884t1hd191.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7bTf1gqLxnOaUfCa-awLrgk-IMQ=/335x190/smart/nginx/o/2020/01/02/12844884t1hd191.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab">Võrkpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://sport.postimees.ee/6862764/saaremaa-vorkpallurite-uus-pealik-alustan-tood-vaga-keerulisel-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaa võrkpallurite uus pealik: alustan tööd väga keerulisel ajal </span></a><a href="https://sport.postimees.ee/6862764/saaremaa-vorkpallurite-uus-pealik-alustan-tood-vaga-keerulisel-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-02T12:08:22+02:00"><meta itemprop="dateModified" content="2020-01-02T12:27:03+02:00"><meta itemprop="author" content="Henry Lääne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6862709/saaremaa-vk-manedzer-uus-peatreener-pole-porsas-kotis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/asxkaZvMgmkIWhhDOUNHdljQQPE=/335x190/filters:focal(713x839:5161x2980)/nginx/o/2019/12/29/12839281t1h441c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/asxkaZvMgmkIWhhDOUNHdljQQPE=/335x190/filters:focal(713x839:5161x2980)/nginx/o/2019/12/29/12839281t1h441c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab">Võrkpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://sport.postimees.ee/6862709/saaremaa-vk-manedzer-uus-peatreener-pole-porsas-kotis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaa VK mänedžer: uus peatreener pole põrsas kotis </span></a><a href="https://sport.postimees.ee/6862709/saaremaa-vk-manedzer-uus-peatreener-pole-porsas-kotis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-02T11:14:32+02:00"><meta itemprop="dateModified" content="2020-01-02T11:14:58+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6862662/saaremaa-vorkpalliklubi-kinnitas-uueks-peatreeneriks-tunnustatud-kreeklase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fhgZaLcY5bMWbvVfV4gGkRf43Vs=/685x410/smart/nginx/o/2020/01/02/12844884t1hd191.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fhgZaLcY5bMWbvVfV4gGkRf43Vs=/685x410/smart/nginx/o/2020/01/02/12844884t1hd191.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab">Võrkpall</a></div><a href="https://sport.postimees.ee/6862662/saaremaa-vorkpalliklubi-kinnitas-uueks-peatreeneriks-tunnustatud-kreeklase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaa Võrkpalliklubi kinnitas uueks peatreeneriks tunnustatud kreeklase </span></a><a href="https://sport.postimees.ee/6862662/saaremaa-vorkpalliklubi-kinnitas-uueks-peatreeneriks-tunnustatud-kreeklase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-lffx4phmbc" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-94gv8y6saf" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#008e79" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T14:38:50+02:00"><meta itemprop="dateModified" content="2019-12-31T14:56:28+02:00"><meta itemprop="author" content="Kris Ilves"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6861858/saaremaa-vorkpalliklubi-president-urmas-tali-vallandamisest-see-oli-vaga-raske-otsus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vVBG2pYSQpCnBwMUdfvI18LYgqk=/1000x435/filters:focal(556x215:3719x1937)/nginx/o/2018/03/25/7725109t1hcf4f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vVBG2pYSQpCnBwMUdfvI18LYgqk=/1000x435/filters:focal(556x215:3719x1937)/nginx/o/2018/03/25/7725109t1hcf4f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab">Võrkpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://sport.postimees.ee/6861858/saaremaa-vorkpalliklubi-president-urmas-tali-vallandamisest-see-oli-vaga-raske-otsus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaa Võrkpalliklubi president Urmas Tali vallandamisest: see oli väga raske otsus <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6861858/saaremaa-vorkpalliklubi-president-urmas-tali-vallandamisest-see-oli-vaga-raske-otsus/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sport.postimees.ee/6861858/saaremaa-vorkpalliklubi-president-urmas-tali-vallandamisest-see-oli-vaga-raske-otsus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T12:52:09+02:00"><meta itemprop="dateModified" content="2019-12-31T14:56:39+02:00"><meta itemprop="author" content="Toimetas Kris Ilves"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6861794/saaremaa-vorkpalliklubi-ja-urmas-tali-koostoo-saab-labi-uueks-peatreeneriks-nimetatakse-valismaalane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rdilvXgYSU3nIGRLeTstRPoBr9Q=/335x190/filters:focal(1557x667:3833x2706)/nginx/o/2019/10/02/12618971t1hce3a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rdilvXgYSU3nIGRLeTstRPoBr9Q=/335x190/filters:focal(1557x667:3833x2706)/nginx/o/2019/10/02/12618971t1hce3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab">Võrkpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://sport.postimees.ee/6861794/saaremaa-vorkpalliklubi-ja-urmas-tali-koostoo-saab-labi-uueks-peatreeneriks-nimetatakse-valismaalane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaa Võrkpalliklubi ja Urmas Tali koostöö saab läbi. Uueks peatreeneriks nimetatakse välismaalane </span></a><a href="https://sport.postimees.ee/6861794/saaremaa-vorkpalliklubi-ja-urmas-tali-koostoo-saab-labi-uueks-peatreeneriks-nimetatakse-valismaalane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T20:18:16+02:00"><meta itemprop="dateModified" content="2019-12-31T09:34:13+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6861389/nadal-piiri-taga-joulupuhade-ajal-kaisid-valjakul-eesti-parimad-vorkpallurid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kgoQbgrpbb070kk-z2_xEQugxww=/335x190/filters:focal(724x37:4029x2437)/nginx/o/2019/11/28/12771585t1h1edb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kgoQbgrpbb070kk-z2_xEQugxww=/335x190/filters:focal(724x37:4029x2437)/nginx/o/2019/11/28/12771585t1h1edb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab">Võrkpall</a></div><a href="https://sport.postimees.ee/6861389/nadal-piiri-taga-joulupuhade-ajal-kaisid-valjakul-eesti-parimad-vorkpallurid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädal piiri taga: jõulupühade ajal käisid väljakul Eesti parimad võrkpallurid </span></a><a href="https://sport.postimees.ee/6861389/nadal-piiri-taga-joulupuhade-ajal-kaisid-valjakul-eesti-parimad-vorkpallurid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T07:01:00+02:00"><meta itemprop="dateModified" content="2019-12-30T07:01:09+02:00"><meta itemprop="author" content="Andres Vaher"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860558/naiste-voim-lahkus-tartust-meeste-oma-tuli-ponevusetenduse-jarel-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/p_8TahSwpLw27vDI5oTSBY7Iy0Q=/685x410/smart/nginx/o/2019/12/29/12839606t1hda01.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/p_8TahSwpLw27vDI5oTSBY7Iy0Q=/685x410/smart/nginx/o/2019/12/29/12839606t1hda01.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://leht.postimees.ee/6860558/naiste-voim-lahkus-tartust-meeste-oma-tuli-ponevusetenduse-jarel-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naiste võim lahkus Tartust, meeste oma tuli põnevusetenduse järel tagasi </span></a><a href="https://leht.postimees.ee/6860558/naiste-voim-lahkus-tartust-meeste-oma-tuli-ponevusetenduse-jarel-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T22:36:19+02:00"><meta itemprop="dateModified" content="2019-12-29T22:36:19+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6860565/aasta-parimad-vorkpallurid-on-kertu-laak-ja-robert-taht-parimaks-treeneriks-valiti-andrei-ojamets" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nsqvyC6_Fq8FKnhWSxqT0kirkUQ=/335x190/filters:focal(1023x1078:4453x2359)/nginx/o/2019/12/29/12839469t1h2f44.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/nsqvyC6_Fq8FKnhWSxqT0kirkUQ=/335x190/filters:focal(1023x1078:4453x2359)/nginx/o/2019/12/29/12839469t1h2f44.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab">Võrkpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>155</span></div></div><a href="https://sport.postimees.ee/6860565/aasta-parimad-vorkpallurid-on-kertu-laak-ja-robert-taht-parimaks-treeneriks-valiti-andrei-ojamets" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">Galerii ⟩ </span>Aasta parimad võrkpallurid on Kertu Laak ja Robert Täht, parimaks treeneriks valiti Andrei Ojamets </span></a><a href="https://sport.postimees.ee/6860565/aasta-parimad-vorkpallurid-on-kertu-laak-ja-robert-taht-parimaks-treeneriks-valiti-andrei-ojamets" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T21:45:00+02:00"><meta itemprop="dateModified" content="2019-12-29T21:46:57+02:00"><meta itemprop="author" content="Andres Vaher"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6860513/uued-vollepealikud-muinasjutt-itaaliast-ja-kodumaa-koondise-huljanud-prantslane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VH0u5WH9qiko8aOppvedNnTHQCo=/335x190/smart/nginx/o/2019/12/29/12839446t1hc56e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VH0u5WH9qiko8aOppvedNnTHQCo=/335x190/smart/nginx/o/2019/12/29/12839446t1hc56e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab">Võrkpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://sport.postimees.ee/6860513/uued-vollepealikud-muinasjutt-itaaliast-ja-kodumaa-koondise-huljanud-prantslane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uued vollepealikud: muinasjutt Itaaliast ja kodumaa koondise hüljanud prantslane </span></a><a href="https://sport.postimees.ee/6860513/uued-vollepealikud-muinasjutt-itaaliast-ja-kodumaa-koondise-huljanud-prantslane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T20:36:36+02:00"><meta itemprop="dateModified" content="2019-12-29T20:36:36+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6860511/alex-saaremaa-eesmargiks-on-voita-veel-kaks-karikat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AijEXCWQZ02tcTYsJ-mV_Y44aTo=/685x410/smart/nginx/o/2019/12/29/12839403t1h3978.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/AijEXCWQZ02tcTYsJ-mV_Y44aTo=/685x410/smart/nginx/o/2019/12/29/12839403t1h3978.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab">Võrkpall</a></div><a href="https://sport.postimees.ee/6860511/alex-saaremaa-eesmargiks-on-voita-veel-kaks-karikat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alex Saaremaa: eesmärgiks on võita veel kaks karikat </span></a><a href="https://sport.postimees.ee/6860511/alex-saaremaa-eesmargiks-on-voita-veel-kaks-karikat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T19:23:23+02:00"><meta itemprop="dateModified" content="2019-12-29T21:55:20+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6857420/tipphetked-imelise-tagasituleku-teinud-bigbank-tartu-krooniti-eesti-karikavoitjaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/I8BAC1kArVhnnnHpV0tX0T7sy_I=/335x190/smart/nginx/o/2019/12/29/12839345t1hb099.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/I8BAC1kArVhnnnHpV0tX0T7sy_I=/335x190/smart/nginx/o/2019/12/29/12839345t1hb099.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab">Võrkpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://sport.postimees.ee/6857420/tipphetked-imelise-tagasituleku-teinud-bigbank-tartu-krooniti-eesti-karikavoitjaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tipphetked: imelise tagasituleku teinud Bigbank Tartu krooniti Eesti karikavõitjaks! </span></a><a href="https://sport.postimees.ee/6857420/tipphetked-imelise-tagasituleku-teinud-bigbank-tartu-krooniti-eesti-karikavoitjaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T16:13:10+02:00"><meta itemprop="dateModified" content="2019-12-29T20:29:02+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6857409/taltech-alistas-tiitlikaitsja-ja-tuli-eesti-karikavoitjaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I-jelYCk92MrRTFAyXBxp-7gT4g=/335x190/smart/nginx/o/2019/12/29/12839095t1h13ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/I-jelYCk92MrRTFAyXBxp-7gT4g=/335x190/smart/nginx/o/2019/12/29/12839095t1h13ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab">Võrkpall</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6857409/taltech-alistas-tiitlikaitsja-ja-tuli-eesti-karikavoitjaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #008e79;">Järelvaadatav ⟩ </span>TalTech alistas tiitlikaitsja ja tuli Eesti karikavõitjaks </span></a><a href="https://sport.postimees.ee/6857409/taltech-alistas-tiitlikaitsja-ja-tuli-eesti-karikavoitjaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wr018b8y8s" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i0nntuoxim" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:30:23+02:00"><meta itemprop="dateModified" content="2020-01-06T13:30:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitse käsi külma ja niiskuse eest </span></a><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:30:12+02:00"><meta itemprop="dateModified" content="2020-01-06T13:30:12+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:58+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:58+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:48+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:48+02:00"><meta itemprop="author" content="Diana Karmo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ikka veel külmetad? Meil on ju Woolpower </span></a><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/SportPostimees" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1281889510" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-70053f726f6d1f665abf.js" async></script></body></html>