<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#008e79"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/2AmK4U-iu4-A0QFTJl4CveknDbs=/16x16/https://f.pmo.ee/logos/124/6c74a90f7fe4f4f8456097555ba141ba.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/c0vbVBSbK4bTOWxScCw6CTIA9Fo=/32x32/https://f.pmo.ee/logos/124/6c74a90f7fe4f4f8456097555ba141ba.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/hsgGhY-9pwn35fxbmxf4FJR_Cjk=/192x192/https://f.pmo.ee/logos/124/6c74a90f7fe4f4f8456097555ba141ba.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/SQxqLM7b9cCWUHBYHCk7oAuXMGE=/256x256/https://f.pmo.ee/logos/124/6c74a90f7fe4f4f8456097555ba141ba.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/RIXR4FEv5MZflVDSaENFGoKwvug=/180x180/https://f.pmo.ee/logos/124/6c74a90f7fe4f4f8456097555ba141ba.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/G3a7h6LTjaaRrr7qDuxNAwbfsew=/1200x630/filters:focal(1075x64:1377x474)/nginx/o/2020/08/08/13261796t1ha6c9.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/G3a7h6LTjaaRrr7qDuxNAwbfsew=/1200x630/filters:focal(1075x64:1377x474)/nginx/o/2020/08/08/13261796t1ha6c9.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Messi üleminekusaaga võtab järjest kuumemaid pöördeid"><meta property="twitter:title" content="Messi üleminekusaaga võtab järjest kuumemaid pöördeid"><meta property="og:url" content="https://sport.postimees.ee/7049633/messi-uleminekusaaga-votab-jarjest-kuumemaid-poordeid"><meta property="twitter:url" content="https://sport.postimees.ee/7049633/messi-uleminekusaaga-votab-jarjest-kuumemaid-poordeid"><meta property="og:site_name" content="Sport"><meta property="og:description" content="Barcelonast lahkuda soovivat jalgpallitähte Lionel Messit jahivad mitmed suurklubid, kuid Manchester City paneb kokku väga kopsakat pakkumist."><meta property="twitter:description" content="Barcelonast lahkuda soovivat jalgpallitähte Lionel Messit jahivad mitmed suurklubid, kuid Manchester City paneb kokku väga kopsakat pakkumist."><meta property="og:type" content="article"><meta property="article:section" content="Jalgpall"><meta property="article:tag" content="Barcelona"><meta property="article:tag" content="bernardo silva"><meta property="article:tag" content="gabriel jesus"><meta property="article:tag" content="manchester city"><meta property="article:tag" content="messi"><meta name="article:published_time" content="2020-08-28T19:07:29+03:00"><meta name="article:modified_time" content="2020-08-28T19:07:29+03:00"><meta name="description" content="Barcelonast lahkuda soovivat jalgpallitähte Lionel Messit jahivad mitmed suurklubid, kuid Manchester City paneb kokku väga kopsakat pakkumist."><meta name="keywords" content="Barcelona, bernardo silva, gabriel jesus, manchester city, messi"><link rel="preconnect" href="https://secure.postimees.ee"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://sport.postimees.ee/7049633/messi-uleminekusaaga-votab-jarjest-kuumemaid-poordeid"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sport.postimees.ee/rss"><title>Messi üleminekusaaga võtab järjest kuumemaid pöördeid - Jalgpall - Postimees Sport: Värsked spordiuudised Eestist ja välismaalt</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-0215d4fda1fc26ff187d.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #008e79;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #008e79;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #008e79;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #008e79;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #008e79 0%, rgb(-40, 102, 81) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 102, 81);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-124 article-7049633 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sport.postimees.ee/search" rel="noopener">R, 28.08.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" rel="noopener" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SportPostimees" target="_blank" rel="noopener" class="icon social-button social-button--twitter"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sport.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/124/527ad37f11ae2388085a3198d5adc659.svg" height="50" width="258" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sport.postimees.ee/6443688/andres-sobra-karud-tombavad-kadrinas-elu-kaima" class="quote__text">Sa oled juba nagu Keio Kuhi (korvpalliliidu peasekretär – toim.), kes viimati helistas kaks aastat tagasi. Mul on tema sõnum telefonis: «Helistan sulle kohe tagasi.» Kui nüüd teda näen, siis teen sõnumi lahti ja küsin, kas ei näe lugeda.» </a><a href="https://sport.postimees.ee/6443688/andres-sobra-karud-tombavad-kadrinas-elu-kaima" class="quote__author section-border-color"><span class="slab section-font-color">Andres Sõber, korvpallitreener</span></a></div><a href="https://sport.postimees.ee/6443688/andres-sobra-karud-tombavad-kadrinas-elu-kaima" class="quote__image"><img src="//f12.pmo.ee/ZqYZNy6GRmgbvrngB3m7eZAKRtY=/72x72/smart/nginx/o/2018/10/24/11521121t1hd4b5.jpg" srcset="//f12.pmo.ee/ZqYZNy6GRmgbvrngB3m7eZAKRtY=/72x72/smart/nginx/o/2018/10/24/11521121t1hd4b5.jpg, //f12.pmo.ee/27Rte0Ej_kwCbf9alyrILh3sxQg=/144x144/smart/nginx/o/2018/10/24/11521121t1hd4b5.jpg 2x" alt="Andres Sõber, korvpallitreener"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="124" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://sport.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/124/527ad37f11ae2388085a3198d5adc659.svg" height="45" width="232" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://sport.postimees.ee/section/3337" target="_self" rel="noopener" class="menu-item menu-item--important">WRC</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div><a href="https://tmw.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">TMW</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" rel="noopener" class="menu-item">Heureka</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/" target="_self" rel="noopener" class="menu-item">Rannailm</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" rel="noopener" class="menu-item">TV</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kuula.postimees.ee" target="_self" rel="noopener" class="menu-item">Podcast</a></div><div><a href="https://www.elu24.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://sobranna.elu24.ee" target="_self" rel="noopener" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.elu24.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.elu24.ee" target="_self" rel="noopener" class="menu-item">Kino</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" rel="noopener" class="menu-item">Kodustiil</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sport.postimees.ee/section/3337" target="_self" rel="noopener" class="menu-item menu-item--important">WRC</a></div><div><a href="https://sport.postimees.ee/section/293" target="_self" rel="noopener" class="menu-item">Tennis</a></div><div><a href="https://sport.postimees.ee/section/146" target="_self" rel="noopener" class="menu-item">Korvpall</a></div><div><a href="https://sport.postimees.ee/section/154" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Jalgpall</a></div><div><a href="https://sport.postimees.ee/section/150" target="_self" rel="noopener" class="menu-item">Võrkpall</a></div><div><a href="https://sport.postimees.ee/section/3341" target="_self" rel="noopener" class="menu-item">F1</a></div><div><a href="https://sport.postimees.ee/section/161" target="_self" rel="noopener" class="menu-item">Kergejõustik</a></div><div><a href="https://sport.postimees.ee/section/3407" target="_self" rel="noopener" class="menu-item">Olümpia</a></div><div><a href="https://sport.postimees.ee/section/504" target="_self" rel="noopener" class="menu-item">Talisport</a></div><div class="menu-item--container"><a href="#" target="_self" rel="noopener" class="menu-item">Kõik spordialad</a><div class="menu-children-container" style="-webkit-column-count: 4; column-count: 4;"><a href="https://sport.postimees.ee/section/4041" target="_self" class="section-bg-color-hover-with-opacity">E-sport</a> <a href="https://sport.postimees.ee/section/4121" target="_self" class="section-bg-color-hover-with-opacity">Rally Estonia</a> <a href="https://sport.postimees.ee/section/854" target="_self" class="section-bg-color-hover-with-opacity">Jalgratas</a> <a href="https://purjetamine.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Purjetamine</a> <a href="https://sport.postimees.ee/section/4049" target="_self" class="section-bg-color-hover-with-opacity">Arvamus</a> <a href="https://sport.postimees.ee/section/3597" target="_self" class="section-bg-color-hover-with-opacity">Sõudmine</a> <a href="https://sport.postimees.ee/section/3595" target="_self" class="section-bg-color-hover-with-opacity">Vehklemine</a> <a href="https://sport.postimees.ee/section/157" target="_self" class="section-bg-color-hover-with-opacity">Käsipall</a> <a href="https://sport.postimees.ee/section/3127" target="_self" class="section-bg-color-hover-with-opacity">Ratsutamine</a> <a href="https://sport.postimees.ee/section/3995" target="_self" class="section-bg-color-hover-with-opacity">Maadlus</a> <a href="https://sport.postimees.ee/section/3997" target="_self" class="section-bg-color-hover-with-opacity">Judo</a> <a href="https://sport.postimees.ee/section/1402" target="_self" class="section-bg-color-hover-with-opacity">Võitlussport</a> <a href="https://sport.postimees.ee/section/3999" target="_self" class="section-bg-color-hover-with-opacity">Tõstmine</a> <a href="https://sport.postimees.ee/section/4001" target="_self" class="section-bg-color-hover-with-opacity">Poks</a> <a href="https://sport.postimees.ee/section/4003" target="_self" class="section-bg-color-hover-with-opacity">Kulturism ja fitness</a> <a href="https://sport.postimees.ee/section/164" target="_self" class="section-bg-color-hover-with-opacity">Autosport</a> <a href="https://sport.postimees.ee/section/4005" target="_self" class="section-bg-color-hover-with-opacity">Motosport</a> <a href="https://sport.postimees.ee/section/4007" target="_self" class="section-bg-color-hover-with-opacity">Veemoto</a> <a href="https://sport.postimees.ee/section/3607" target="_self" class="section-bg-color-hover-with-opacity">Jäähoki</a> <a href="https://sport.postimees.ee/section/4009" target="_self" class="section-bg-color-hover-with-opacity">Saalihoki</a> <a href="https://sport.postimees.ee/section/4011" target="_self" class="section-bg-color-hover-with-opacity">NFL</a> <a href="https://sport.postimees.ee/section/4013" target="_self" class="section-bg-color-hover-with-opacity">Ujumine</a> <a href="https://sport.postimees.ee/section/4015" target="_self" class="section-bg-color-hover-with-opacity">Snuuker ja piljard</a> <a href="https://sport.postimees.ee/section/4017" target="_self" class="section-bg-color-hover-with-opacity">Golf</a> <a href="https://sport.postimees.ee/section/4019" target="_self" class="section-bg-color-hover-with-opacity">Laskmine</a> <a href="https://sport.postimees.ee/section/4021" target="_self" class="section-bg-color-hover-with-opacity">Orienteerumine</a> <a href="https://sport.postimees.ee/section/4023" target="_self" class="section-bg-color-hover-with-opacity">Disc-golf</a> <a href="https://sport.postimees.ee/section/4025" target="_self" class="section-bg-color-hover-with-opacity">Aerutamine</a> <a href="https://sport.postimees.ee/section/4027" target="_self" class="section-bg-color-hover-with-opacity">Vibulaskmine</a> <a href="https://sport.postimees.ee/section/4029" target="_self" class="section-bg-color-hover-with-opacity">Triatlon</a> <a href="https://sport.postimees.ee/section/4031" target="_self" class="section-bg-color-hover-with-opacity">Sulgpall</a> <a href="https://sport.postimees.ee/section/4033" target="_self" class="section-bg-color-hover-with-opacity">Võimlemine</a> <a href="https://sport.postimees.ee/section/2365" target="_self" class="section-bg-color-hover-with-opacity">Seiklussport</a> <a href="https://sport.postimees.ee/section/4035" target="_self" class="section-bg-color-hover-with-opacity">Male</a> <a href="https://sport.postimees.ee/section/4037" target="_self" class="section-bg-color-hover-with-opacity">Võistlustants</a> <a href="https://sport.postimees.ee/section/4039" target="_self" class="section-bg-color-hover-with-opacity">Ekstreemsport</a> <a href="https://sport.postimees.ee/section/4043" target="_self" class="section-bg-color-hover-with-opacity">Parasport</a> <a href="https://sport.postimees.ee/section/4045" target="_self" class="section-bg-color-hover-with-opacity">Doping</a> <a href="https://sport.postimees.ee/section/3411" target="_self" class="section-bg-color-hover-with-opacity">Rahvasport</a> <a href="https://sport.postimees.ee/section/4047" target="_self" class="section-bg-color-hover-with-opacity">Teised alad</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><div class="section-branding-bg section-branding-bg--sport"><div class="section-branding section-branding--sport football-block flex"><a class="section-branding--sport__link" href="https://sport.postimees.ee/section/154">Jalgpall</a> <span class="slash">/</span><div class="section-branding--sport__block"><div class="section-branding--sport__block-inner"><a href="https://sport.postimees.ee/section/3343">Eesti Premium liiga</a> <a href="https://sport.postimees.ee/section/3345">Inglise liiga</a> <a href="https://sport.postimees.ee/section/3347">Meistrite liiga</a> <a href="https://sport.postimees.ee/section/3349">Rahvuskoondised</a> <a href="https://sport.postimees.ee/section/4544">Itaalia liiga</a> <a href="https://sport.postimees.ee/section/4545">Hispaania liiga</a></div></div></div></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle" class="root js-single-article selected-article" data-article-index="0" data-article-id="7049633"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee">Sport</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee/section/154">Jalgpall</a></li><li class="breadcrumb-item">Messi üleminekusaaga võtab järjest kuumemaid pöördeid</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/7049633/messi-uleminekusaaga-votab-jarjest-kuumemaid-poordeid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7049633" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Messi%20%C3%BCleminekusaaga%20v%C3%B5tab%20j%C3%A4rjest%20kuumemaid%20p%C3%B6%C3%B6rdeid&url=https://sport.postimees.ee/7049633/messi-uleminekusaaga-votab-jarjest-kuumemaid-poordeid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7049633"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sport.postimees.ee/7049633/messi-uleminekusaaga-votab-jarjest-kuumemaid-poordeid%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7049633&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sport.postimees.ee/7049633/messi-uleminekusaaga-votab-jarjest-kuumemaid-poordeid"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Messi%20%C3%BCleminekusaaga%20v%C3%B5tab%20j%C3%A4rjest%20kuumemaid%20p%C3%B6%C3%B6rdeid&url=https://sport.postimees.ee/7049633/messi-uleminekusaaga-votab-jarjest-kuumemaid-poordeid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7049633"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sport.postimees.ee/7049633/messi-uleminekusaaga-votab-jarjest-kuumemaid-poordeid/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-08-28T19:07:29+03:00">28. august 2020, 19:07</span></div><h1 class="article-headline" itemprop="headline name">Messi üleminekusaaga võtab järjest kuumemaid pöördeid</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/143274" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f10.pmo.ee/uZScTkXjD4EeX8IDyTS4sC7nSOY=/40x40/filters:focal(72x32:236x278)/nginx/o/2019/07/18/12376713t1h81c9.jpg" srcset="//f10.pmo.ee/uZScTkXjD4EeX8IDyTS4sC7nSOY=/40x40/filters:focal(72x32:236x278)/nginx/o/2019/07/18/12376713t1h81c9.jpg, //f10.pmo.ee/GSGDuoF45_fpOkZmqeG-d6JSIcU=/80x80/filters:focal(72x32:236x278)/nginx/o/2019/07/18/12376713t1h81c9.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Karl-Joosep Küngas</span></span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/I6vE428NxcR5H6xkm1bcltHrHh8=/1370x820/filters:focal(1075x64:1377x474)/nginx/o/2020/08/08/13261796t1ha6c9.jpg"><figure-fullscreen eager :image-id="13261796" image-url="//f10.pmo.ee/fz3Ohf3pqvXc7OadGupAMFwB_DM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/08/08/13261796t1ha6c9.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13261796)" src="//f10.pmo.ee/I6vE428NxcR5H6xkm1bcltHrHh8=/1370x820/filters:focal(1075x64:1377x474)/nginx/o/2020/08/08/13261796t1ha6c9.jpg" srcset="//f10.pmo.ee/I6vE428NxcR5H6xkm1bcltHrHh8=/1370x820/filters:focal(1075x64:1377x474)/nginx/o/2020/08/08/13261796t1ha6c9.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Lionel Messi täna väravat tähistamas.</p><p class="figure__caption--name" itemprop="creator">FOTO: LLUIS GENE/AFP</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Barcelonast lahkuda soovivat jalgpallitähte Lionel Messit jahivad mitmed suurklubid, kuid Manchester City paneb kokku väga kopsakat pakkumist.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:333644,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7049633-messi-uleminekusaaga-votab-jarjest-kuumemaid-poordeid&quot;,&quot;headline&quot;:&quot;7049633 Messi üleminekusaaga võtab järjest kuumemaid pöördeid&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-08-28T19:08:58+03:00&quot;,&quot;dateCreated&quot;:&quot;2020-08-28T19:07:29+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-08-28T19:08:58+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/d48e06681960bc42d6cfba7515825c38.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-7gi458nngh" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vpjhd47nyi" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ofchysk3sv" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Hispaania meedia andmetel on Inglismaa tippklubi valmis loobuma mitmest tähtmängijast ja pakkumas Barcelonale veel lisaks 100 miljonit eurot. Kokku teeniks Kataloonia hiid raha ja mängijate kogusummas lausa 250 miljonit eurot.</p></div><div class="article-body__item article-body__item--htmlElement"><p>City kogu paketti kuulub lisaks rahahunnikule veel Portugali ääreründaja Bernardo Silva (Hinnanguline väärtus 80 miljonit), Brasiilia ründetuus Gabriel Jesus (väärtus 56 miljonit) ja Barcelona endine kasvandik Eric Garcia (väärtus 16 miljonit).</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sisuliselt murraks see ka läbi aegade suurima ülemineku maksumuse, mida hetkel hoiab Pariisi Saint-Germaini superstaar Neymar 222 miljoni euroga. Just sellise summa teenis Barcelona 2017. aastal tehtud müügist. Nüüd on võimalus taas suur amps hammustada.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kogu üleminekusaaga sai alguse, kui Messi saatis faksiga Barcelona juhtkonnale lahkumisavaldust, mida hiljem kinnitasid tema esindajad ka Hispaania ja Argenitiina suurematele meediaväljaannetele. 33-aastane jalgpallur on kogu oma senise karjääri veetnud Barcelonas, kuid viimastel aastatel pole ta klubi tegemistega väga rahul olnud. </p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/7049633/messi-uleminekusaaga-votab-jarjest-kuumemaid-poordeid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7049633" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Messi%20%C3%BCleminekusaaga%20v%C3%B5tab%20j%C3%A4rjest%20kuumemaid%20p%C3%B6%C3%B6rdeid&url=https://sport.postimees.ee/7049633/messi-uleminekusaaga-votab-jarjest-kuumemaid-poordeid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7049633"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sport.postimees.ee/7049633/messi-uleminekusaaga-votab-jarjest-kuumemaid-poordeid%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7049633&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sport.postimees.ee/7049633/messi-uleminekusaaga-votab-jarjest-kuumemaid-poordeid"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Messi%20%C3%BCleminekusaaga%20v%C3%B5tab%20j%C3%A4rjest%20kuumemaid%20p%C3%B6%C3%B6rdeid&url=https://sport.postimees.ee/7049633/messi-uleminekusaaga-votab-jarjest-kuumemaid-poordeid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7049633"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sport.postimees.ee/7049633/messi-uleminekusaaga-votab-jarjest-kuumemaid-poordeid/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7049633" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7049633" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#008e79" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sport.postimees.ee/term/6585/barcelona">Barcelona</a></li><li><a class="article-terms__term" href="https://sport.postimees.ee/term/543611/bernardo-silva">bernardo silva</a></li><li><a class="article-terms__term" href="https://sport.postimees.ee/term/578282/gabriel-jesus">gabriel jesus</a></li><li><a class="article-terms__term" href="https://sport.postimees.ee/term/16604/manchester-city">manchester city</a></li><li><a class="article-terms__term" href="https://sport.postimees.ee/term/50393/messi">messi</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-lfqbekib7n" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4zj0kfhxlp" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lqdp9o44gb" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/x3ugb62AR-73_xKGqmBXQyaa_hc=/60x60/smart/nginx/o/2018/11/20/11589236t1h5e37.jpg" data-lazy-src-x2="//f11.pmo.ee/tsQddJ_Ga9oAln9kHfMDZj-M4WY=/120x120/smart/nginx/o/2018/11/20/11589236t1h5e37.jpg" alt="Author"><p class="site-footer__author-name">Martten Kaldvee</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:martten.kaldvee@postimees.ee">martten.kaldvee@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine ja klienditugi:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" rel="noopener" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/SportPostimees" target="_blank" rel="noopener" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1281889510" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.pmsport&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-b0dcd56f927ed3d29471.js" async></script></body></html>