<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#308392"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/aOujO7XKCor2ykazL3w2qvQm6Hk=/16x16/https://f.pmo.ee/logos/124/4eef63a9a6c4c7ac680aa07407ad6f2a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/NCUt-AfJAyTWbY7oCFo3JCPwOko=/32x32/https://f.pmo.ee/logos/124/4eef63a9a6c4c7ac680aa07407ad6f2a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/_yEC0GhgihvoI95Y-H9pKDDw15c=/192x192/https://f.pmo.ee/logos/124/4eef63a9a6c4c7ac680aa07407ad6f2a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/AaY37CXXNrGKIryRLQE14JSI7KM=/256x256/https://f.pmo.ee/logos/124/4eef63a9a6c4c7ac680aa07407ad6f2a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/lQ4DhZ5cl69y-A_LKpMcdJkLc_E=/180x180/https://f.pmo.ee/logos/124/4eef63a9a6c4c7ac680aa07407ad6f2a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/BR10DCdWpMj6b5EdJJTTI8wyOZ4=/1200x630/smart/nginx/o/2021/06/04/13823384t1he1fe.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/BR10DCdWpMj6b5EdJJTTI8wyOZ4=/1200x630/smart/nginx/o/2021/06/04/13823384t1he1fe.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="JÄRELVAADATAV &amp;#10217; Ehmatavalt alustanud Eesti pani Hispaania kindlalt paika"><meta property="twitter:title" content="JÄRELVAADATAV &amp;#10217; Ehmatavalt alustanud Eesti pani Hispaania kindlalt paika"><meta property="og:url" content="https://sport.postimees.ee/7262823/ehmatavalt-alustanud-eesti-pani-hispaania-kindlalt-paika"><meta property="twitter:url" content="https://sport.postimees.ee/7262823/ehmatavalt-alustanud-eesti-pani-hispaania-kindlalt-paika"><meta property="og:site_name" content="Sport"><meta property="og:description" content="Eesti võrkpallikoondis jätkas Lätis Liepajas edukalt teekonda Euroopa Kuldliiga finaalturniiri poole. Hispaania vastu kaotati küll avageim, ent lõpuks võeti kindel 3:1 võit (22:25, 25:13, 25:18, 25:16). Kohtumine on täispikkuses järelvaadatav."><meta property="twitter:description" content="Eesti võrkpallikoondis jätkas Lätis Liepajas edukalt teekonda Euroopa Kuldliiga finaalturniiri poole. Hispaania vastu kaotati küll avageim, ent lõpuks võeti kindel 3:1 võit (22:25, 25:13, 25:18, 25:16). Kohtumine on täispikkuses järelvaadatav."><meta property="og:type" content="article"><meta property="article:section" content="Võrkpall"><meta property="article:tag" content="Läti"><meta property="article:tag" content="Võrkpall"><meta property="article:tag" content="Hispaania"><meta property="article:tag" content="Eesti"><meta property="article:tag" content="Postimees"><meta property="article:tag" content="Liepāja"><meta property="article:tag" content="euroopa kuldliiga"><meta name="article:published_time" content="2021-06-04T07:00:00+03:00"><meta name="article:modified_time" content="2021-06-04T18:10:17+03:00"><meta name="description" content="Eesti võrkpallikoondis jätkas Lätis Liepajas edukalt teekonda Euroopa Kuldliiga finaalturniiri poole. Hispaania vastu kaotati küll avageim, ent lõpuks võeti kindel 3:1 võit (22:25, 25:13, 25:18, 25:16). Kohtumine on täispikkuses järelvaadatav."><meta name="keywords" content="Läti, Võrkpall, Hispaania, Eesti, Postimees, Liepāja, euroopa kuldliiga"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://sport.postimees.ee/7262823/ehmatavalt-alustanud-eesti-pani-hispaania-kindlalt-paika"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sport.postimees.ee/rss"><title>JÄRELVAADATAV &#10217; Ehmatavalt alustanud Eesti pani Hispaania kindlalt paika - Võrkpall - Postimees Sport: Värsked spordiuudised Eestist ja välismaalt</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-94dc626b713a9d11d481.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #308392;
    --section-secondary-color: #052862;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #308392;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #308392;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #308392;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #308392 0%, #308392 100%);
    color: #308392;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #308392 0%, #308392 100%);
    color: #308392;
  }

  .list-article__feed-label {
    background-color: #308392;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(48, 131, 146, 0.10);
  }

  .section-color-fill {
    fill: #308392;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #308392 0%, rgb(8, 91, 106) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(8, 91, 106);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Postimees Sport';</script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-124 article-7262823 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://sport.postimees.ee/search" rel="noopener">R, 4.06.2021</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div><a href="https://www.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://sport.postimees.ee" class="flex header-logo flex--align-items-center"><img width="154.00000000000003" src="https://f.pmo.ee/logos/124/82303f1bba28ec037b817809c3c8bee0.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Investor</a></div><div><a href="https://tervis.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item">KOROONA</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Sport</a></div><div><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" rel="noopener" class="menu-item">Arvamus/Kultuur</a></div><div><a href="https://leht.postimees.ee/section/698" target="_self" rel="noopener" class="menu-item">Elustiil</a></div><div><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridusportaal</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div><a href="https://www.elu24.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div><a href="https://sobranna.elu24.ee" target="_self" rel="noopener" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" rel="noopener" class="menu-item">Kodustiil</a></div><div><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div><a href="https://spekter.postimees.ee" target="_self" rel="noopener" class="menu-item">Spekter</a></div><div><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://www.ypsilon.ee" target="_blank" rel="noopener" class="menu-item">Ypsilon</a></div><div><a href="https://kuula.postimees.ee" target="_self" rel="noopener" class="menu-item">Podcast</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item">Ristsõna</a></div><div><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item">Sudoku</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Võrkpall</div><div><a href="https://sport.postimees.ee/latest" target="_self" rel="noopener" class="menu-item">Viimased uudised</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee/section/3337" target="_self" rel="noopener" class="menu-item">WRC</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://sport.postimees.ee/section/3337" target="_self" class="section-bg-color-hover-with-opacity">Uudised</a> <a href="https://sport.postimees.ee/wrc/radio" target="_self" class="section-bg-color-hover-with-opacity">Ralliraadio</a> <a href="https://sport.postimees.ee/wrc/overall" target="_self" class="section-bg-color-hover-with-opacity">Tulemused</a> <a href="https://sport.postimees.ee/wrc/schedule" target="_self" class="section-bg-color-hover-with-opacity">Ajakava</a> <a href="https://sport.postimees.ee/section/4860" target="_self" class="section-bg-color-hover-with-opacity column-last-item">Otseblogi</a></div><span class="show-more-container inline-flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://sport.postimees.ee/section/154" target="_self" rel="noopener" class="menu-item">Jalgpall</a></div><div class="menu-item--container"><a href="https://em2020.postimees.ee" target="_self" rel="noopener" class="menu-item">Jalgpalli EM</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://em2020.postimees.ee/ajakava" target="_self" class="section-bg-color-hover-with-opacity column-last-item">Ajakava</a></div><span class="show-more-container inline-flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://sport.postimees.ee/section/293" target="_self" rel="noopener" class="menu-item">Tennis</a></div><div><a href="https://sport.postimees.ee/section/146" target="_self" rel="noopener" class="menu-item">Korvpall</a></div><div><a href="https://sport.postimees.ee/section/150" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Võrkpall</a></div><div><a href="https://sport.postimees.ee/section/161" target="_self" rel="noopener" class="menu-item">Kergejõustik</a></div><div><a href="https://om.postimees.ee" target="_self" rel="noopener" class="menu-item">Olümpia</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee/section/504" target="_self" rel="noopener" class="menu-item">Talisport</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://sport.postimees.ee/section/504" target="_self" class="section-bg-color-hover-with-opacity">Viimased uudised</a> <a href="https://sport.postimees.ee/section/505" target="_self" class="section-bg-color-hover-with-opacity">Laskesuusatamine</a> <a href="https://sport.postimees.ee/section/3601" target="_self" class="section-bg-color-hover-with-opacity">Murdmaa</a> <a href="https://sport.postimees.ee/section/3603" target="_self" class="section-bg-color-hover-with-opacity">Kahevõistlus</a> <a href="https://sport.postimees.ee/section/3605" target="_self" class="section-bg-color-hover-with-opacity">Suusahüpped</a> <a href="https://sport.postimees.ee/section/3609" target="_self" class="section-bg-color-hover-with-opacity">Freestyle</a> <a href="https://sport.postimees.ee/section/4547" target="_self" class="section-bg-color-hover-with-opacity">Mäesuusatamine</a> <a href="https://sport.postimees.ee/section/4546" target="_self" class="section-bg-color-hover-with-opacity">Kiiruisutamine</a> <a href="https://sport.postimees.ee/section/5389" target="_self" class="section-bg-color-hover-with-opacity">Iluuisutamine</a> <a href="https://sport.postimees.ee/section/3607" target="_self" class="section-bg-color-hover-with-opacity column-last-item">Jäähoki</a></div><span class="show-more-container inline-flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div class="menu-item--container"><a href="https://sport.postimees.ee/section/4041" target="_self" rel="noopener" class="menu-item">E-sport</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://sport.postimees.ee/section/4041" target="_self" class="section-bg-color-hover-with-opacity">Uudised</a> <a href="https://sport.postimees.ee/section/5275" target="_self" class="section-bg-color-hover-with-opacity">Turniirid</a> <a href="https://sport.postimees.ee/section/5356" target="_self" class="section-bg-color-hover-with-opacity">CS:GO</a> <a href="https://sport.postimees.ee/section/5276" target="_self" class="section-bg-color-hover-with-opacity">Fortnite</a> <a href="https://sport.postimees.ee/section/5113" target="_self" class="section-bg-color-hover-with-opacity">e-Jalgpall</a> <a href="https://sport.postimees.ee/section/5114" target="_self" class="section-bg-color-hover-with-opacity column-last-item">e-Ralli</a></div><span class="show-more-container inline-flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div class="menu-item--container"><a href="#" target="_blank" rel="noopener" class="menu-item">Teised alad</a><div class="menu-children-container" style="-webkit-column-count: 4; column-count: 4; right: 0; left: auto;"><a href="https://sport.postimees.ee/section/4025" target="_self" class="section-bg-color-hover-with-opacity">Aerutamine</a> <a href="https://sport.postimees.ee/section/164" target="_self" class="section-bg-color-hover-with-opacity">Autosport</a> <a href="https://sport.postimees.ee/section/4023" target="_self" class="section-bg-color-hover-with-opacity">Discgolf</a> <a href="https://sport.postimees.ee/section/4045" target="_self" class="section-bg-color-hover-with-opacity">Doping</a> <a href="https://sport.postimees.ee/section/3341" target="_self" class="section-bg-color-hover-with-opacity">F1</a> <a href="https://sport.postimees.ee/section/4017" target="_self" class="section-bg-color-hover-with-opacity">Golf</a> <a href="https://sport.postimees.ee/section/854" target="_self" class="section-bg-color-hover-with-opacity">Jalgratas</a> <a href="https://sport.postimees.ee/section/3997" target="_self" class="section-bg-color-hover-with-opacity">Judo</a> <a href="https://sport.postimees.ee/section/4003" target="_self" class="section-bg-color-hover-with-opacity column-last-item">Kulturism ja fitness</a> <a href="https://sport.postimees.ee/section/157" target="_self" class="section-bg-color-hover-with-opacity">Käsipall</a> <a href="https://sport.postimees.ee/section/4019" target="_self" class="section-bg-color-hover-with-opacity">Laskmine</a> <a href="https://sport.postimees.ee/section/3995" target="_self" class="section-bg-color-hover-with-opacity">Maadlus</a> <a href="https://sport.postimees.ee/section/4035" target="_self" class="section-bg-color-hover-with-opacity">Male</a> <a href="https://sport.postimees.ee/section/4005" target="_self" class="section-bg-color-hover-with-opacity">Motosport</a> <a href="https://sport.postimees.ee/section/4011" target="_self" class="section-bg-color-hover-with-opacity">NFL</a> <a href="https://sport.postimees.ee/section/4021" target="_self" class="section-bg-color-hover-with-opacity">Orienteerumine</a> <a href="https://sport.postimees.ee/section/4043" target="_self" class="section-bg-color-hover-with-opacity">Parasport</a> <a href="https://sport.postimees.ee/section/4001" target="_self" class="section-bg-color-hover-with-opacity column-last-item">Poks</a> <a href="https://sport.postimees.ee/section/659" target="_self" class="section-bg-color-hover-with-opacity">Purjetamine</a> <a href="https://sport.postimees.ee/section/3127" target="_self" class="section-bg-color-hover-with-opacity">Ratsutamine</a> <a href="https://sport.postimees.ee/section/4009" target="_self" class="section-bg-color-hover-with-opacity">Saalihoki</a> <a href="https://sport.postimees.ee/section/2365" target="_self" class="section-bg-color-hover-with-opacity">Seiklussport</a> <a href="https://sport.postimees.ee/section/4015" target="_self" class="section-bg-color-hover-with-opacity">Snuuker ja piljard</a> <a href="https://sport.postimees.ee/section/4031" target="_self" class="section-bg-color-hover-with-opacity">Sulgpall</a> <a href="https://sport.postimees.ee/section/3597" target="_self" class="section-bg-color-hover-with-opacity">Sõudmine</a> <a href="https://sport.postimees.ee/section/4029" target="_self" class="section-bg-color-hover-with-opacity">Triatlon</a> <a href="https://sport.postimees.ee/section/3999" target="_self" class="section-bg-color-hover-with-opacity column-last-item">Tõstmine</a> <a href="https://sport.postimees.ee/section/4013" target="_self" class="section-bg-color-hover-with-opacity">Ujumine</a> <a href="https://sport.postimees.ee/section/4007" target="_self" class="section-bg-color-hover-with-opacity">Veemoto</a> <a href="https://sport.postimees.ee/section/3595" target="_self" class="section-bg-color-hover-with-opacity">Vehklemine</a> <a href="https://sport.postimees.ee/section/4027" target="_self" class="section-bg-color-hover-with-opacity">Vibulaskmine</a> <a href="https://sport.postimees.ee/section/4033" target="_self" class="section-bg-color-hover-with-opacity">Võimlemine</a> <a href="https://sport.postimees.ee/section/4037" target="_self" class="section-bg-color-hover-with-opacity">Võistlustants</a> <a href="https://sport.postimees.ee/section/1402" target="_self" class="section-bg-color-hover-with-opacity">Võitlussport</a></div><span class="show-more-container inline-flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><ad-block-detection eager></ad-block-detection></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="root js-single-article selected-article darkblue-header" data-article-id="7262823"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee">Sport</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee/section/150">Võrkpall</a></li><li class="breadcrumb-item">Ehmatavalt alustanud Eesti pani Hispaania kindlalt paika</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/7262823/ehmatavalt-alustanud-eesti-pani-hispaania-kindlalt-paika%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7262823" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ehmatavalt%20alustanud%20Eesti%20pani%20Hispaania%20kindlalt%20paika&url=https://sport.postimees.ee/7262823/ehmatavalt-alustanud-eesti-pani-hispaania-kindlalt-paika%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7262823"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sport.postimees.ee/7262823/ehmatavalt-alustanud-eesti-pani-hispaania-kindlalt-paika%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7262823&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sport.postimees.ee/7262823/ehmatavalt-alustanud-eesti-pani-hispaania-kindlalt-paika"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ehmatavalt%20alustanud%20Eesti%20pani%20Hispaania%20kindlalt%20paika&url=https://sport.postimees.ee/7262823/ehmatavalt-alustanud-eesti-pani-hispaania-kindlalt-paika%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7262823"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://sport.postimees.ee/7262823/ehmatavalt-alustanud-eesti-pani-hispaania-kindlalt-paika/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-06-04T18:03:00+03:00">4. juuni 2021, 18:03</div></div></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">JÄRELVAADATAV &#10217; </span>Ehmatavalt alustanud Eesti pani Hispaania kindlalt paika</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/98286" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/vXml-BacltLb8J-VwyNT1e6a3SY=/40x40/smart/nginx/o/2020/02/04/12914431t1hec0d.png" srcset="//f7.pmo.ee/vXml-BacltLb8J-VwyNT1e6a3SY=/40x40/smart/nginx/o/2020/02/04/12914431t1hec0d.png, //f7.pmo.ee/MP6rZBEjG6H5tCXDthJAQ43n5E0=/80x80/smart/nginx/o/2020/02/04/12914431t1hec0d.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Postimees Sport</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6544077&quot;}, {&quot;term&quot;: &quot;läti,võrkpall,hispaania,eesti,postimees,liepāja,euroopa kuldliiga&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6544077,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Võrkpalli Euroopa Kuldliiga - Osa 4 (Eesti-Hispaania) [JÄRELVAADATAV!]&quot;,&quot;headline_ru&quot;:&quot;Võrkpalli Euroopa Kuldliiga - Osa 4 (Eesti-Hispaania) [JÄRELVAADATAV!]&quot;,&quot;headline_en&quot;:&quot;Võrkpalli Euroopa Kuldliiga - Osa 4 (Eesti-Hispaania) [JÄRELVAADATAV!]&quot;,&quot;headline_lv&quot;:&quot;Võrkpalli Euroopa Kuldliiga - Osa 4 (Eesti-Hispaania) [JÄRELVAADATAV!]&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-06-02T15:46:11+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-06-02T15:46:11+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13819713,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-06-02T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tairo Lutter\/Postimees\/Scanpixs Baltics&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/hkqFIcVYnJmb9l7SOmCGzLRLW6g=\/50x50\/smart\/nginx\/o\/2021\/06\/02\/13819713t1h35e1.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/_rpNZfxhiJgFjijAS9xktjCeIxA=\/155x155\/smart\/nginx\/o\/2021\/06\/02\/13819713t1h35e1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/BP_2LVigr2HDgMQIFtgNNgcWhM8=\/650x650\/smart\/nginx\/o\/2021\/06\/02\/13819713t1h35e1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/o5eTxxXGC6OTkmXqCwXQKjlhqsM=\/1080x1080\/smart\/nginx\/o\/2021\/06\/02\/13819713t1h35e1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/qucNxDfo4rqaghKottKdZWzzYQg=\/270x480\/smart\/nginx\/o\/2021\/06\/02\/13819713t1h35e1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/DIcnfRRmv87Q0Ws_3QFmI_IxFb0=\/540x960\/smart\/nginx\/o\/2021\/06\/02\/13819713t1h35e1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/SCG2-2_sD836CSm10krW0pPMl4M=\/1080x1920\/smart\/nginx\/o\/2021\/06\/02\/13819713t1h35e1.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/ObDMhPsgRU70eWrjX4W6omw2PY0=\/1080x0\/smart\/nginx\/o\/2021\/06\/02\/13819713t1h35e1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/xG76dy5OKVM862qX9_jzM2uc68g=\/0x50\/smart\/nginx\/o\/2021\/06\/02\/13819713t1h35e1.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/cmccoPdkOLT0lTsbaKVXH0fXWPk=\/0x155\/smart\/nginx\/o\/2021\/06\/02\/13819713t1h35e1.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/SZIRs0wyz-5Iazy6wBhqUlQ8bBM=\/480x270\/smart\/nginx\/o\/2021\/06\/02\/13819713t1h35e1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/N4VZqLIYSdIkUBrXvutdcOzo3PA=\/960x540\/smart\/nginx\/o\/2021\/06\/02\/13819713t1h35e1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/ormFVgn_sQ0dqldLpvtq1Y4eWDE=\/1920x1080\/smart\/nginx\/o\/2021\/06\/02\/13819713t1h35e1.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/rKtKRJUN2UIJhU2W9-MponCz_gU=\/0x60\/smart\/nginx\/o\/2021\/06\/02\/13819713t1h35e1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/SR1c_8-dx9AJKYRyUp-WNaWlGiA=\/140x93\/smart\/nginx\/o\/2021\/06\/02\/13819713t1h35e1.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/c_OlmswaGs4HOICLS1gD8tklikA=\/538x422\/smart\/nginx\/o\/2021\/06\/02\/13819713t1h35e1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Võrkpallikoondislane Karli Allik servima minemas.&quot;,&quot;ru&quot;:&quot;Võrkpallikoondislane Karli Allik servima minemas.&quot;,&quot;en&quot;:&quot;Võrkpallikoondislane Karli Allik servima minemas.&quot;,&quot;lv&quot;:&quot;Võrkpallikoondislane Karli Allik servima minemas.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/06\/02\/13819713t1h35e1.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:2930,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Võrkpall&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vorkpall&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:true,&quot;duration&quot;:7578000,&quot;endTime&quot;:&quot;2021-09-02T15:55:00+03:00&quot;,&quot;encrypted&quot;:true,&quot;startTime&quot;:&quot;2021-06-04T17:58:53+03:00&quot;,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2021\/06\/04\/vrkpalli_euroopa_kuldliiga_jagu_4eswMMN\/play_hd.smil\/playlist.m3u8&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}" :opts="{&quot;previewLength&quot;:5,&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;sport.postimees.ee&quot;,&quot;path&quot;:&quot;\/7262823\/ehmatavalt-alustanud-eesti-pani-hispaania-kindlalt-paika&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/sport.postimees.ee\/7262823\/ehmatavalt-alustanud-eesti-pani-hispaania-kindlalt-paika&quot;,&quot;fullURL&quot;:&quot;https:\/\/sport.postimees.ee\/7262823\/ehmatavalt-alustanud-eesti-pani-hispaania-kindlalt-paika&quot;,&quot;mainDomain&quot;:&quot;postimees&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7262823,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2021-06-02T15:51:42+03:00&quot;,&quot;dateModified&quot;:&quot;2021-06-04T18:10:17+03:00&quot;,&quot;slug&quot;:&quot;ehmatavalt-alustanud-eesti-pani-hispaania-kindlalt-paika&quot;,&quot;datePublished&quot;:&quot;2021-06-04T18:03:00+03:00&quot;,&quot;headline&quot;:&quot;Ehmatavalt alustanud Eesti pani Hispaania kindlalt paika&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2021-06-04T07:00:00+03:00&quot;,&quot;facebook&quot;:{&quot;engagement&quot;:0},&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:1,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:220,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;JÄRELVAADATAV&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;gemiusInApp&quot;:&quot;AfU6FqMVbv4_VD8pBo7IonZ3j35BMtr0GsNJ4o5xOx7.B7&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;},&quot;postimees&quot;:&quot;https:\/\/api.pmo.ee\/stats\/article\/7262823.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Postimees Sport&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:220,&quot;articleLanguage&quot;:&quot;et&quot;,&quot;articleId&quot;:7262823,&quot;articleTitle&quot;:&quot;Ehmatavalt alustanud Eesti pani Hispaania kindlalt paika&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;longRead&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:13823384,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-06-04T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tairo Lutter\/Postimees\/Scanpixs Baltics&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/59eL2fDqNHKijPsms9o-jTRpHcc=\/50x50\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/SgJazhb1KIrunuxsejPpJ6PLwkQ=\/155x155\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/lc6_OLLsW2HS7yUSJYjb7F0VK6o=\/650x650\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/rIc1hy9U2BHcGRq8-_2WeGqHdZg=\/1080x1080\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/28j_IqH7UT-kUfBtGGb6ydDt8gA=\/270x480\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/3sCm1Zs7KmWShHS0Ll6qZbNtQqw=\/540x960\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/obDNzSwUDdWwqFwthH2QRC4zE_U=\/1080x1920\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/maXGU3W4wtodc6uXDsES8_ZyHxY=\/1080x0\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/BXlEsq3L10r0tHhLWL2HBN7uzE0=\/0x50\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/TI365KLzNPEfCwXPiryEvFrbJZM=\/0x155\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/4K706FZU-iwrwLgfJNO6yH3WwoU=\/480x270\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/jqIPZPk_S3SeMLw2kH65Mk9H41o=\/960x540\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/GqkSjpYSLiQIYk5LzRSomO9JOk4=\/1920x1080\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/Jue7kxb4H6WqSPu9aeE2AwCyWyc=\/0x60\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/dVePZJKOQyxOJVHRSoBnZsukPsA=\/140x93\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/wjnznR3G1QkGDJMhHs_enqF_wBo=\/538x422\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Eesti meeste võrkpallikoondis.&quot;,&quot;ru&quot;:&quot;Eesti meeste võrkpallikoondis.&quot;,&quot;en&quot;:&quot;Eesti meeste võrkpallikoondis.&quot;,&quot;lv&quot;:&quot;Eesti meeste võrkpallikoondis.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;}},&quot;socialShareCount&quot;:0},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6544077,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Võrkpalli Euroopa Kuldliiga - Osa 4 (Eesti-Hispaania) [JÄRELVAADATAV!]&quot;,&quot;headline_ru&quot;:&quot;Võrkpalli Euroopa Kuldliiga - Osa 4 (Eesti-Hispaania) [JÄRELVAADATAV!]&quot;,&quot;headline_en&quot;:&quot;Võrkpalli Euroopa Kuldliiga - Osa 4 (Eesti-Hispaania) [JÄRELVAADATAV!]&quot;,&quot;headline_lv&quot;:&quot;Võrkpalli Euroopa Kuldliiga - Osa 4 (Eesti-Hispaania) [JÄRELVAADATAV!]&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-06-02T15:46:11+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-06-02T15:46:11+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13819713,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-06-02T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tairo Lutter\/Postimees\/Scanpixs Baltics&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/hkqFIcVYnJmb9l7SOmCGzLRLW6g=\/50x50\/smart\/nginx\/o\/2021\/06\/02\/13819713t1h35e1.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/_rpNZfxhiJgFjijAS9xktjCeIxA=\/155x155\/smart\/nginx\/o\/2021\/06\/02\/13819713t1h35e1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/BP_2LVigr2HDgMQIFtgNNgcWhM8=\/650x650\/smart\/nginx\/o\/2021\/06\/02\/13819713t1h35e1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/o5eTxxXGC6OTkmXqCwXQKjlhqsM=\/1080x1080\/smart\/nginx\/o\/2021\/06\/02\/13819713t1h35e1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/qucNxDfo4rqaghKottKdZWzzYQg=\/270x480\/smart\/nginx\/o\/2021\/06\/02\/13819713t1h35e1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/DIcnfRRmv87Q0Ws_3QFmI_IxFb0=\/540x960\/smart\/nginx\/o\/2021\/06\/02\/13819713t1h35e1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/SCG2-2_sD836CSm10krW0pPMl4M=\/1080x1920\/smart\/nginx\/o\/2021\/06\/02\/13819713t1h35e1.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/ObDMhPsgRU70eWrjX4W6omw2PY0=\/1080x0\/smart\/nginx\/o\/2021\/06\/02\/13819713t1h35e1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/xG76dy5OKVM862qX9_jzM2uc68g=\/0x50\/smart\/nginx\/o\/2021\/06\/02\/13819713t1h35e1.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/cmccoPdkOLT0lTsbaKVXH0fXWPk=\/0x155\/smart\/nginx\/o\/2021\/06\/02\/13819713t1h35e1.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/SZIRs0wyz-5Iazy6wBhqUlQ8bBM=\/480x270\/smart\/nginx\/o\/2021\/06\/02\/13819713t1h35e1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/N4VZqLIYSdIkUBrXvutdcOzo3PA=\/960x540\/smart\/nginx\/o\/2021\/06\/02\/13819713t1h35e1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/ormFVgn_sQ0dqldLpvtq1Y4eWDE=\/1920x1080\/smart\/nginx\/o\/2021\/06\/02\/13819713t1h35e1.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/rKtKRJUN2UIJhU2W9-MponCz_gU=\/0x60\/smart\/nginx\/o\/2021\/06\/02\/13819713t1h35e1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/SR1c_8-dx9AJKYRyUp-WNaWlGiA=\/140x93\/smart\/nginx\/o\/2021\/06\/02\/13819713t1h35e1.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/c_OlmswaGs4HOICLS1gD8tklikA=\/538x422\/smart\/nginx\/o\/2021\/06\/02\/13819713t1h35e1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Võrkpallikoondislane Karli Allik servima minemas.&quot;,&quot;ru&quot;:&quot;Võrkpallikoondislane Karli Allik servima minemas.&quot;,&quot;en&quot;:&quot;Võrkpallikoondislane Karli Allik servima minemas.&quot;,&quot;lv&quot;:&quot;Võrkpallikoondislane Karli Allik servima minemas.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/06\/02\/13819713t1h35e1.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:2930,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Võrkpall&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vorkpall&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:true,&quot;duration&quot;:7578000,&quot;endTime&quot;:&quot;2021-09-02T15:55:00+03:00&quot;,&quot;encrypted&quot;:true,&quot;startTime&quot;:&quot;2021-06-04T17:58:53+03:00&quot;,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2021\/06\/04\/vrkpalli_euroopa_kuldliiga_jagu_4eswMMN\/play_hd.smil\/playlist.m3u8&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true},{&quot;id&quot;:13823384,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-06-04T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tairo Lutter\/Postimees\/Scanpixs Baltics&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/59eL2fDqNHKijPsms9o-jTRpHcc=\/50x50\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/SgJazhb1KIrunuxsejPpJ6PLwkQ=\/155x155\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/lc6_OLLsW2HS7yUSJYjb7F0VK6o=\/650x650\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/rIc1hy9U2BHcGRq8-_2WeGqHdZg=\/1080x1080\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/28j_IqH7UT-kUfBtGGb6ydDt8gA=\/270x480\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/3sCm1Zs7KmWShHS0Ll6qZbNtQqw=\/540x960\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/obDNzSwUDdWwqFwthH2QRC4zE_U=\/1080x1920\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/maXGU3W4wtodc6uXDsES8_ZyHxY=\/1080x0\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/BXlEsq3L10r0tHhLWL2HBN7uzE0=\/0x50\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/TI365KLzNPEfCwXPiryEvFrbJZM=\/0x155\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/4K706FZU-iwrwLgfJNO6yH3WwoU=\/480x270\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/jqIPZPk_S3SeMLw2kH65Mk9H41o=\/960x540\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/GqkSjpYSLiQIYk5LzRSomO9JOk4=\/1920x1080\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/Jue7kxb4H6WqSPu9aeE2AwCyWyc=\/0x60\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/dVePZJKOQyxOJVHRSoBnZsukPsA=\/140x93\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/wjnznR3G1QkGDJMhHs_enqF_wBo=\/538x422\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Eesti meeste võrkpallikoondis.&quot;,&quot;ru&quot;:&quot;Eesti meeste võrkpallikoondis.&quot;,&quot;en&quot;:&quot;Eesti meeste võrkpallikoondis.&quot;,&quot;lv&quot;:&quot;Eesti meeste võrkpallikoondis.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Eesti võrkpallikoondis jätkas Lätis Liepajas edukalt teekonda Euroopa Kuldliiga finaalturniiri poole. Hispaania vastu kaotati küll avageim, ent lõpuks võeti kindel 3:1 võit (22:25, 25:13, 25:18, 25:16). Kohtumine on täispikkuses järelvaadatav. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:25,&quot;isLead&quot;:true}],&quot;articleBody&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;Avageimis &lt;\/strong&gt;jäi Eesti koguni 0:7 kaotusseisus. Pärast šokeerivat starti õnnestus end koguda ja tasapisi hiiliti vastase kannule. Kahest punktist aga lähemale ei jõutud, Hispaania pani oma paremuse maksma napilt, kuid siiski üsna turvaliselt 25:22. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:32},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;Teine geim &lt;\/strong&gt;oli hoopis teisest puust. Eestlased kontrollisid sündmuste käiku esimesest punktist peale ja vahe kärises kohe suureks. Lõpuks panid meie mehed oma paremuse maksma lausa 25:13. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:26},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;Kolmas geim&lt;\/strong&gt; oli veid võrdsem, ent mänguks taas ei läinud. Eesti põrutas kohe mõne punktiga eest ja vaatusele pani ilusa punkti Timo Tammemaa serviäss - 25:18&lt;\/p&gt;&quot;,&quot;wordCount&quot;:24},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Otustavas &lt;strong&gt;neljandas geimis &lt;\/strong&gt;jagus taas võrdset mängu vaid esimesteks punktideks. Eesti libises vaikselt eest ja Hispaanial reaalset võimalust ei tekkinudki. Meie võidunumbrid viimases vaatuses 25:16. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:24},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;h2&gt;Enne mängu:&lt;\/h2&gt;&quot;,&quot;wordCount&quot;:2},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Eelmisel nädalavahetusel Tartus mängitud turniiril alistas Eesti nii Läti, Hispaania kui viiegeimilises põnevuslahingus ka Belgia ja on ühe jalaga finaalturniiril. Ent midagi pole veel kivisse raiutud, seega ei saa vastastele alahinnata.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:31},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;19. ja 20. juunil toimuvale finaalturniirile pääseb iga alagrupi võitja, lisaks on koha finaalturniirile taganud korraldaja Belgia. Kui korraldaja peaks oma alagrupis esimeseks tulema, tagab koha finaalturniiril ka kõigi alagruppide võrdluses parim teise koha saanud võistkond.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:34},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;2. alagrupiturniiri ajakava, Liepaja:&lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:3},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;4. juuni kell 16.00 Eesti – Hispaania&lt;br&gt;\r\n5. juuni kell 19.00 Belgia – Eesti&lt;br&gt;\r\n6. juuni kell 17.30 Eesti – Läti&lt;\/p&gt;&quot;,&quot;wordCount&quot;:12},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Postimees ja Kanal 12 näitavad kõigi mänge otsepildis. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:7}],&quot;authors&quot;:[{&quot;id&quot;:98286,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Postimees Sport&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12914431,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/DohRfX9cox3kdsnaI3MiEalOo0Q=\/50x50\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/V-KzDSNrKatEG63kfNYGCNaHQYU=\/155x155\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/GScp2zdCt1hP5pCxpjW0O77UM0w=\/650x650\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/IkT8OLLylWYtNYr0jHcCF6AUoNk=\/1080x1080\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/p6pYdFR0BDBPK-XfjExJD1apnE0=\/270x480\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/zFiHXfr5RsSZwRdg0WyJ5jyq7Wc=\/540x960\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/OV9FzsOX9Bw2rl8jGaFH9un3CV0=\/1080x1920\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/J4Pg3i6Z9JrY5_j9TvKAoHsxIT0=\/1080x0\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/N535UVgEUa-wcnZSOAzfpsjfrSc=\/0x50\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/1fjPCzmlHSQaw1hWMtvWJG6yA58=\/0x155\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/ROev199TZKK6VHQ7BZz3E7_UyEI=\/480x270\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/PxwQ5zLzQ0O6l32z6-jzM1kKEdQ=\/960x540\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/9pBUEiO45LZTzLg_byoigaEalgk=\/1920x1080\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/Jg7uMl3ohlSWKAxMbJ2eS3813Bo=\/0x60\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/3IDEDpuXVc7JkoWNWL71JpKHhrk=\/140x93\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/L01MfWuQCu8UjF1SyukAbDTA740=\/538x422\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:912,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Läti&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;lati&quot;},{&quot;id&quot;:2930,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Võrkpall&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vorkpall&quot;},{&quot;id&quot;:3290,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Hispaania&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;hispaania&quot;},{&quot;id&quot;:5351,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;eesti&quot;},{&quot;id&quot;:8792,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Postimees&quot;,&quot;description&quot;:&quot;Värske ja terviklik ülevaade Eestist ning maailmast. Lisaks uudistele ka tabavad galeriid, videod ja ülekanded.&quot;,&quot;slug&quot;:&quot;postimees&quot;},{&quot;id&quot;:27193,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Liepāja&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;liepaja&quot;},{&quot;id&quot;:552807,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;euroopa kuldliiga&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;euroopa-kuldliiga&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:124,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees Sport: Värsked spordiuudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/PostimeesSport\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/6&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#308392&quot;,&quot;color&quot;:&quot;#308392&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;18996e511cbade4daab246d16c3219725TbejO2dXBfoYrz9d0h2fKLF0LGHndQiF04RHtb7MyXavxkmUxayRmGN7ujUhrLB&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:61,&quot;logos&quot;:{&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/124\/12b38a85187a2c78a1ac1fceae8e6bbf.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/124\/5ec6603b90ac1691322f9aebe4b9950f.svg&quot;,&quot;width&quot;:78,&quot;height&quot;:20},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/124\/82303f1bba28ec037b817809c3c8bee0.svg&quot;,&quot;width&quot;:154,&quot;height&quot;:40},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/124\/4eef63a9a6c4c7ac680aa07407ad6f2a.png&quot;,&quot;width&quot;:257,&quot;height&quot;:257},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/124\/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}},{&quot;id&quot;:150,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Võrkpall&quot;,&quot;description&quot;:&quot;Postimehe spordiportaali rubriik: Võrkpall. Loe värskeid uudiseid siit&quot;,&quot;slug&quot;:&quot;sport\/vorkpall&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/PostimeesSport\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/6&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#308392&quot;,&quot;color&quot;:&quot;#308392&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7438fc3f11b88f83cc56e4f0d50f4652GtdsUwZC3QuhFD8CmPkiNj3A6hphWfO0VTGouXy+nYJaQLlAxln2HVKzz1PPcZxw&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Võrkpall&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/124\/12b38a85187a2c78a1ac1fceae8e6bbf.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/124\/5ec6603b90ac1691322f9aebe4b9950f.svg&quot;,&quot;width&quot;:78,&quot;height&quot;:20},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/124\/82303f1bba28ec037b817809c3c8bee0.svg&quot;,&quot;width&quot;:154,&quot;height&quot;:40},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/124\/4eef63a9a6c4c7ac680aa07407ad6f2a.png&quot;,&quot;width&quot;:257,&quot;height&quot;:257},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/124\/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;et&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;5ec530a801687c2ed4aea4139dd7c71e&quot;,&quot;desktopSectionFeedId&quot;:&quot;15e1c8e991d9c185bb9697f514edbbaa&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;be1610428bf52ca8d19b8e86bb30a880&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:124,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees Sport: Värsked spordiuudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/PostimeesSport\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/6&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#308392&quot;,&quot;color&quot;:&quot;#308392&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a80f60e6b0f0757e4ca9f933b8d04d93qZf3fjnCd7JZATEy\/Uf38d9z9T9NtwonrBYt5XkqTVVRWKUiD9M1BQ7iiwyn8oiD&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:61}},{&quot;id&quot;:150,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Võrkpall&quot;,&quot;description&quot;:&quot;Postimehe spordiportaali rubriik: Võrkpall. Loe värskeid uudiseid siit&quot;,&quot;slug&quot;:&quot;sport\/vorkpall&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/PostimeesSport\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/6&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#308392&quot;,&quot;color&quot;:&quot;#308392&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;246f9a1440ff9b6635490008e178fd54KKO+fDRKf5\/MFEBxpc2+5SOAIb+73FapJ1xrdhT5ZTh7z79BH4208BVdqFIFcXH8&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Võrkpall&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3241,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Spordiülekanded&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport\/spordiulekanded&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/PostimeesSport\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/6&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#308392&quot;,&quot;color&quot;:&quot;#308392&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;808aa932e4cb4f6042b541e3e3b6c641vbg9tkCldZEk1gdbD1uPXmEQ583Feu\/OwR0Ib6GdzXMQa+ZA+KwC+pGuwp+cD1rZ&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Spordiülekanded&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3447,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;TV&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;titleBar&quot;:&quot;Postimees TV - videod, saated, ülekanded&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7a444066dda85a897abcca845d4fc568BWxHO32iJ5Rn28GDKYVLNqOYIGA39LxLEK4NtvieO9G6HzQj6lGpItotltYZ3GZk&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:3}},{&quot;id&quot;:3463,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Videod&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/videod&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f964624f18a50a85e769807599097c5fxbv42UES2Hhw08RpWaTRySpl7ffBVXgm3QdEyiVUiC1AAthbc8GLqiUmDTnKtNM0&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Videod&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:18}},{&quot;id&quot;:3471,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/videod\/sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;909b9e44cb32513a53d26a7855902105naQSGgKnOuIdwaQyNuOT6DKcCkhq5RmRoxCpYpqLdyqwF+RLNaLPG1H3VNEexjtw&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Sport&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:false,&quot;childCount&quot;:14}},{&quot;id&quot;:3905,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Võrkpall&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/videod\/sport\/vorkpall&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;titleBar&quot;:&quot;Võrkpall&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;aa8a7daf39aa1b361c91cc46ad2870bcZ44i\/Q9Hke0ZapMUK9xsFD\/qN2YH95gOiLNgHUvSfhWHs03ZNQN9QaRa3RIwaR34&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:13823384,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-06-04T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tairo Lutter\/Postimees\/Scanpixs Baltics&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/59eL2fDqNHKijPsms9o-jTRpHcc=\/50x50\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/SgJazhb1KIrunuxsejPpJ6PLwkQ=\/155x155\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/lc6_OLLsW2HS7yUSJYjb7F0VK6o=\/650x650\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/rIc1hy9U2BHcGRq8-_2WeGqHdZg=\/1080x1080\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/28j_IqH7UT-kUfBtGGb6ydDt8gA=\/270x480\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/3sCm1Zs7KmWShHS0Ll6qZbNtQqw=\/540x960\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/obDNzSwUDdWwqFwthH2QRC4zE_U=\/1080x1920\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/maXGU3W4wtodc6uXDsES8_ZyHxY=\/1080x0\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/BXlEsq3L10r0tHhLWL2HBN7uzE0=\/0x50\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/TI365KLzNPEfCwXPiryEvFrbJZM=\/0x155\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/4K706FZU-iwrwLgfJNO6yH3WwoU=\/480x270\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/jqIPZPk_S3SeMLw2kH65Mk9H41o=\/960x540\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/GqkSjpYSLiQIYk5LzRSomO9JOk4=\/1920x1080\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/Jue7kxb4H6WqSPu9aeE2AwCyWyc=\/0x60\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/dVePZJKOQyxOJVHRSoBnZsukPsA=\/140x93\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/wjnznR3G1QkGDJMhHs_enqF_wBo=\/538x422\/smart\/nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Eesti meeste võrkpallikoondis.&quot;,&quot;ru&quot;:&quot;Eesti meeste võrkpallikoondis.&quot;,&quot;en&quot;:&quot;Eesti meeste võrkpallikoondis.&quot;,&quot;lv&quot;:&quot;Eesti meeste võrkpallikoondis.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/06\/04\/13823384t1he1fe.jpg&quot;}},&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;}},&quot;progressColor&quot;:&quot;#308392&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;themeName&quot;:&quot;postimees&quot;}" :recommendations="{section: 124, exclude: [7262823]}" progress-color="#308392" title="Ehmatavalt alustanud Eesti pani Hispaania kindlalt paika" publish-time="2021-06-04T18:03:00+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/7262823/ehmatavalt-alustanud-eesti-pani-hispaania-kindlalt-paika%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Jaga Facebookis</span></a></div></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eesti võrkpallikoondis jätkas Lätis Liepajas edukalt teekonda Euroopa Kuldliiga finaalturniiri poole. Hispaania vastu kaotati küll avageim, ent lõpuks võeti kindel 3:1 võit (22:25, 25:13, 25:18, 25:16). Kohtumine on täispikkuses järelvaadatav. </p></div></div><cookie-paywall article-id="7262823"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-pqvavfyir7" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-n13p54ih3e" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-q8zuoe7c8e" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><strong>Avageimis </strong>jäi Eesti koguni 0:7 kaotusseisus. Pärast šokeerivat starti õnnestus end koguda ja tasapisi hiiliti vastase kannule. Kahest punktist aga lähemale ei jõutud, Hispaania pani oma paremuse maksma napilt, kuid siiski üsna turvaliselt 25:22. </p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Teine geim </strong>oli hoopis teisest puust. Eestlased kontrollisid sündmuste käiku esimesest punktist peale ja vahe kärises kohe suureks. Lõpuks panid meie mehed oma paremuse maksma lausa 25:13. </p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kolmas geim</strong> oli veid võrdsem, ent mänguks taas ei läinud. Eesti põrutas kohe mõne punktiga eest ja vaatusele pani ilusa punkti Timo Tammemaa serviäss - 25:18</p></div><div class="article-body__item article-body__item--htmlElement"><p>Otustavas <strong>neljandas geimis </strong>jagus taas võrdset mängu vaid esimesteks punktideks. Eesti libises vaikselt eest ja Hispaanial reaalset võimalust ei tekkinudki. Meie võidunumbrid viimases vaatuses 25:16. </p></div><div class="article-body__item article-body__item--htmlElement"><h2>Enne mängu:</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Eelmisel nädalavahetusel Tartus mängitud turniiril alistas Eesti nii Läti, Hispaania kui viiegeimilises põnevuslahingus ka Belgia ja on ühe jalaga finaalturniiril. Ent midagi pole veel kivisse raiutud, seega ei saa vastastele alahinnata.</p></div><div class="article-body__item article-body__item--htmlElement"><p>19. ja 20. juunil toimuvale finaalturniirile pääseb iga alagrupi võitja, lisaks on koha finaalturniirile taganud korraldaja Belgia. Kui korraldaja peaks oma alagrupis esimeseks tulema, tagab koha finaalturniiril ka kõigi alagruppide võrdluses parim teise koha saanud võistkond.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>2. alagrupiturniiri ajakava, Liepaja:</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>4. juuni kell 16.00 Eesti – Hispaania<br>5. juuni kell 19.00 Belgia – Eesti<br>6. juuni kell 17.30 Eesti – Läti</p></div><div class="article-body__item article-body__item--htmlElement"><p>Postimees ja Kanal 12 näitavad kõigi mänge otsepildis. </p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/7262823/ehmatavalt-alustanud-eesti-pani-hispaania-kindlalt-paika%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7262823" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ehmatavalt%20alustanud%20Eesti%20pani%20Hispaania%20kindlalt%20paika&url=https://sport.postimees.ee/7262823/ehmatavalt-alustanud-eesti-pani-hispaania-kindlalt-paika%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7262823"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sport.postimees.ee/7262823/ehmatavalt-alustanud-eesti-pani-hispaania-kindlalt-paika%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7262823&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sport.postimees.ee/7262823/ehmatavalt-alustanud-eesti-pani-hispaania-kindlalt-paika"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ehmatavalt%20alustanud%20Eesti%20pani%20Hispaania%20kindlalt%20paika&url=https://sport.postimees.ee/7262823/ehmatavalt-alustanud-eesti-pani-hispaania-kindlalt-paika%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7262823"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://sport.postimees.ee/7262823/ehmatavalt-alustanud-eesti-pani-hispaania-kindlalt-paika/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7262823" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7262823" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#308392" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-uw1vnaz3c2" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-go2t0p7jum" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qdzxewwcyq" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/iyzQOs12fqAHOc5A7Nla6SYJoKY=/60x60/smart/nginx/o/2020/01/07/12856263t1h4705.jpg" data-lazy-src-x2="//f11.pmo.ee/ma9FnAmslFiAqQ5d2JdEW9-YAZw=/120x120/smart/nginx/o/2020/01/07/12856263t1h4705.jpg" alt="Author"><p class="site-footer__author-name">Henry Lääne</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:henry.laane@postimees.ee">henry.laane@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/SportPostimees" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1281889510" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.pmsport&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-4bf77fc00416fbaaf001.js" async></script></body></html>