<!DOCTYPE html>
<html dir="ltr" lang="et"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>Jelena Välbe: varsti tohivad sportlased ainult kapsast süüa - Sport, Suusatamine  - Postimees.ee</title><link rel="canonical" href="http://sport.postimees.ee/3873739/jelena-valbe-varsti-tohivad-sportlased-ainult-kapsast-suua"><meta name="description" content="Venemaa suusaliidu president Jelena Välbe tunneb positiivse dopinguproovi andnud norrakast olümpiavõitjale Therese Johaugile siiralt kaasa."><meta name="keywords" content="sport, jalgpall, korvpall, liiga, medal, võistlus, finaal, mäng, poks, koondis, tiitel, talisport, murdmaasuusatamine, suusahüpped, kahevõistlus, iluuisutamine, jäähoki, nhl, fis, kelly sildaru, andrus veerpalu, mati alaver, aivar rehemaa, peeter kümmel, petter northug, 2018. aasta taliolümpiamängud pyeongchangis"><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://sport.postimees.ee/3873739/jelena-valbe-varsti-tohivad-sportlased-ainult-kapsast-suua"><meta property="og:title" content="Jelena Välbe: varsti tohivad sportlased ainult kapsast süüa - Sport, Suusatamine  - Postimees.ee"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Venemaa suusaliidu president Jelena Välbe tunneb positiivse dopinguproovi andnud norrakast olümpiavõitjale Therese Johaugile siiralt kaasa."><meta property="og:image" content="http://f3.pmo.ee/f/2014/05/21/3049410t100hde48.jpg"><meta property="og:type" content="article"><meta property="article:published_time" content="1476472062"><meta propery="article:tag" content="keelatud"><meta propery="article:tag" content="venemaa"><meta propery="article:tag" content="talisport"><meta propery="article:tag" content="murdmaasuusatamine"><meta propery="article:tag" content="suusahüpped"><meta propery="article:tag" content="kahevõistlus"><meta propery="article:tag" content="iluuisutamine"><meta propery="article:tag" content="jäähoki"><meta propery="article:tag" content="nhl"><meta propery="article:tag" content="fis"><meta propery="article:tag" content="kelly sildaru"><meta propery="article:tag" content="andrus veerpalu"><meta propery="article:tag" content="mati alaver"><meta propery="article:tag" content="aivar rehemaa"><meta propery="article:tag" content="peeter kümmel"><meta propery="article:tag" content="petter northug"><meta propery="article:tag" content="2018. aasta taliolümpiamängud pyeongchangis"><meta propery="article:tag" content="sport"><meta propery="article:tag" content="jalgpall"><meta propery="article:tag" content="korvpall"><meta propery="article:tag" content="liiga"><meta propery="article:tag" content="medal"><meta propery="article:tag" content="võistlus"><meta propery="article:tag" content="finaal"><meta propery="article:tag" content="mäng"><meta propery="article:tag" content="poks"><meta propery="article:tag" content="koondis"><meta propery="article:tag" content="tiitel"><meta name="google-site-verification" content="6Xd59x1TaNEM4oweBPMCXqUVIwJftkT38CIQwDrxhE8"><meta property="fb:app_id" content="412013252143196"><meta name="msapplication-starturl" content="http://www.postimees.ee?ocid=postimees-pinned"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees - Suurim eestikeelsete uudiste portaal"><meta name="msapplication-task" content="name=Elu24;action-uri=http://www.elu24.ee?ocid=elu24-pinned;icon-uri=//f.pmo.ee/s/img/fav_2.ico"><meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.postimees.ee?ocid=e24-pinned;icon-uri=//f.pmo.ee/s/img/fav_9.ico"><meta name="msapplication-task" content="name=Naine24;action-uri=http://www.naine24.ee?ocid=naine24-pinned;icon-uri=//f.pmo.ee/s/img/fav_13.ico"><meta name="msapplication-task" content="name=Sport;action-uri=http://sport.postimees.ee?ocid=sport-pinned;icon-uri=//f.pmo.ee/s/img/fav_1.ico"><meta name="msapplication-task" content="name=Ilmajaam;action-uri=http://ilmajaam.postimees.ee?ocid=ilmajaam-pinned;icon-uri=//f.pmo.ee/s/img/fav_19.ico"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-square70x70logo" content="//f.pmo.ee//s/v2/img/win8tiles/tiny.png"><meta name="msapplication-square150x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/square.png"><meta name="msapplication-wide310x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/wide.png"><meta name="msapplication-square310x310logo" content="//f.pmo.ee//s/v2/img/win8tiles/large.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=5; cycle=1"><link rel="icon" href="//f.pmo.ee/s/img/fav_22.gif" type="image/gif"><meta name="apple-mobile-web-app-capable" content="no"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/sport_57x57.png"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/sport_72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/sport_114x114.png" sizes="114x114"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_320x460.png" sizes="320x460" media="(max-device-width: 480px) and not (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_640x920.png" sizes="640x920" media="(max-device-width: 480px) and (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_768x1004.png" sizes="768x1004" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_1024x748.png" sizes="1024x748" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_1536x2008.png" sizes="1536x2008" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_2048x1496.png" sizes="2048x1496" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:landscape)"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><script id="dfpInitScript" type="text/javascript">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</script><script>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</script><script>if (document.cookie.indexOf('pmVersion=2') !== -1) {document.location = "//sport.postimees.ee/v2/3873739" + (document.location.search || '');}</script><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script>var PM_ENV = {language : 'et', suffix : '', section: 504, rootSection: 124, staticRoot: '//f.pmo.ee/', index: '1404', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-3', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');/*ga(function(tracker) {var clientId = parseInt(tracker.get('clientId'), 10);if (document.cookie.indexOf("pmVersion=") === -1 && clientId % 1000 <= 20) {ga('commonTracker.send', 'event', 'UserPooling', 'yes', 'Controll_group');window.dataLayer = window.dataLayer || [];window.dataLayer.push ({'event': 'userPooling','eventCategory': 'UserPooling','eventAction': 'yes','eventLabel': 'Controll_group'});var hrefPieces = window.location.hostname.split('.');var domain = hrefPieces[hrefPieces.length-2] + '.' + hrefPieces[hrefPieces.length-1];var date = new Date();date.setTime(date.getTime()+(365*24*60*60*1000));document.cookie = "pmVersion=2; expires="+date.toGMTString()+"; path=/;domain="+domain;}});*/</script><link rel="stylesheet" href="//f.pmo.ee/assets/1404/cfda15826e17611a070149d4a82017ea.css"><script type="text/javascript" src="//f.pmo.ee/assets/1404/d86498744269e0aa937fc5f9e59ca167.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1404/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("8b8ed1997e4d166f7649e908dbb6c0cc");</script><script class="pmuserScript">window.pmuserBlockWrite("64cccd96eaa65d49e135f16dc1434152");</script></head><body class="section-124 section-504 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1404/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1404/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp58012effd2169"><script>googletag.cmd.push(function() { googletag.display("dfp58012effd2169"); });</script></div><div id="topNavContainer"><nav id="topNav"><a href="http://www.soov.ee/" class="soov">Soov.ee</a><a href="http://www.kv.ee/">KV.ee</a><a href="http://www.osta.ee/">osta.ee</a><a href="http://tartu.postimees.ee/">Tartu Postimees</a><a href="http://parnu.postimees.ee/">Pärnu Postimees</a><a href="http://sakala.postimees.ee/">Sakala</a><a href="http://virumaateataja.postimees.ee/">Virumaa Teataja</a><a href="http://jarvateataja.postimees.ee/">Järva Teataja</a><a href="http://valgamaalane.postimees.ee/">Valgamaalane</a><a href="http://www.kanal2.ee/">Kanal2</a><a href="http://reporter.postimees.ee/">Reporter</a><a href="http://www.kuku.ee/">Kuku</a><a href="http://player.myhits.ee/">MyHits</a><a href="http://www.elmar.ee/">Elmar</a><a href="http://www.kava.ee/">Kava</a></nav></div><div id="moveMenuCont"><div class="pmMainCont"><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" width="100px" height="20px" class="pmLogo"></a><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" class="active" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://www.tarbija24.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://www.naine24.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://www.ilmajaam.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://tehnika.postimees.ee/" data-id="2413" onclick="PM.trackEvent('pmMainNav', 'Teadus');">Teadus</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a></nav></div><div class="pmSubCont"><nav class="pmSubNav"><form action="/search" method="get" class="searchForm" id="fixedSearchBar"><input class="searchText" placeholder="Otsi märksõna..." name="sisu"><input type="hidden" name="section" value="124"><button class="searchButton" type="submit"></button></form><a href="http://rio2016.postimees.ee/" data-id="3151" onclick="PM.trackEvent('pmSubNav', 'Rio 2016');">Rio 2016</a><a href="http://sport.postimees.ee/rubriik/293" data-id="293" onclick="PM.trackEvent('pmSubNav', 'Tennis');">Tennis</a><a href="http://sport.postimees.ee/rubriik/146" data-id="146" onclick="PM.trackEvent('pmSubNav', 'Korvpall');">Korvpall</a><a href="http://sport.postimees.ee/rubriik/154" data-id="154" onclick="PM.trackEvent('pmSubNav', 'Jalgpall');">Jalgpall</a><a href="http://sport.postimees.ee/?r=1722" data-id="560" onclick="PM.trackEvent('pmSubNav', 'Jalka TV');">Jalka TV</a><a href="http://sport.postimees.ee/rubriik/150" data-id="150" onclick="PM.trackEvent('pmSubNav', 'Võrkpall');">Võrkpall</a><a href="http://sport.postimees.ee/rubriik/164" data-id="164" onclick="PM.trackEvent('pmSubNav', 'Auto ja Moto');">Auto ja Moto</a><a href="http://sport.postimees.ee/rubriik/161" data-id="161" onclick="PM.trackEvent('pmSubNav', 'Kergejõustik');">Kergejõustik</a><a href="http://sport.postimees.ee/rubriik/854" data-id="854" onclick="PM.trackEvent('pmSubNav', 'Jalgratas');">Jalgratas</a><a href="http://purjetamine.postimees.ee/" data-id="2325" onclick="PM.trackEvent('pmSubNav', 'Purjetamine');">Purjetamine</a><a href="http://ratsutamine.postimees.ee/" data-id="3127" onclick="PM.trackEvent('pmSubNav', 'Ratsutamine');">Ratsutamine</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div><div class="dfp_ad" id="dfp58012effd21f8"><script>googletag.cmd.push(function() { googletag.display("dfp58012effd21f8"); });</script></div><div class="dfp_ad" id="dfp58012effd2284"><script>googletag.cmd.push(function() { googletag.display("dfp58012effd2284"); });</script></div><div class="dfp_ad" id="dfp58012effd2305"><script>googletag.cmd.push(function() { googletag.display("dfp58012effd2305"); });</script></div><div class="dfp_ad" id="dfp58012effd2376"><script>googletag.cmd.push(function() { googletag.display("dfp58012effd2376"); });</script></div><div class="dfp_ad" id="dfp58012effd2415"><script>googletag.cmd.push(function() { googletag.display("dfp58012effd2415"); });</script></div><div class="dfp_ad" id="dfp58012effd2487"><script>googletag.cmd.push(function() { googletag.display("dfp58012effd2487"); });</script></div><div class="dfp_ad" id="dfp58012effd24f6"><script>googletag.cmd.push(function() { googletag.display("dfp58012effd24f6"); });</script></div><div class="dfp_ad" id="dfp58012effd256c"><script>googletag.cmd.push(function() { googletag.display("dfp58012effd256c"); });</script></div><div class="dfp_ad" id="dfp58012effd25d8"><script>googletag.cmd.push(function() { googletag.display("dfp58012effd25d8"); });</script></div><div class="dfp_ad" id="dfp58012effd2647"><script>googletag.cmd.push(function() { googletag.display("dfp58012effd2647"); });</script></div><div class="dfp_ad" id="dfp58012effd26c3"><script>googletag.cmd.push(function() { googletag.display("dfp58012effd26c3"); });</script></div><div class="dfp_ad" id="dfp58012effd272e"><script>googletag.cmd.push(function() { googletag.display("dfp58012effd272e"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Reede, 14. oktoober 2016</a><span> |<a href="http://news.postimees.ee" style="color: #DA4A38;">In English</a> |<a href="http://rus.postimees.ee" style="color: #DA4A38;">На русском</a> |<a href="http://www.postimees.ee/vihje">Saada vihje</a> |<a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/">Tule tööle</a> |<a href="http://reklaam.postimees.ee" style="color: #00adee;">Reklaam</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="http://www.postimees.ee"></a><a class="mainSectionLogo" href="/">Sport</a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk"></div></div><div class="pmHeaderRight"></div></div><div class="dfp_ad" id="dfp58012effd27a4"><script>googletag.cmd.push(function() { googletag.display("dfp58012effd27a4"); });</script></div><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" class="active" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://www.tarbija24.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://www.naine24.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://www.ilmajaam.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://tehnika.postimees.ee/" data-id="2413" onclick="PM.trackEvent('pmMainNav', 'Teadus');">Teadus</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="http://rio2016.postimees.ee/" data-id="3151" onclick="PM.trackEvent('pmSubNav', 'Rio 2016');">Rio 2016</a><a href="http://sport.postimees.ee/rubriik/293" data-id="293" onclick="PM.trackEvent('pmSubNav', 'Tennis');">Tennis</a><a href="http://sport.postimees.ee/rubriik/146" data-id="146" onclick="PM.trackEvent('pmSubNav', 'Korvpall');">Korvpall</a><a href="http://sport.postimees.ee/rubriik/154" data-id="154" onclick="PM.trackEvent('pmSubNav', 'Jalgpall');">Jalgpall</a><a href="http://sport.postimees.ee/?r=1722" data-id="560" onclick="PM.trackEvent('pmSubNav', 'Jalka TV');">Jalka TV</a><a href="http://sport.postimees.ee/rubriik/150" data-id="150" onclick="PM.trackEvent('pmSubNav', 'Võrkpall');">Võrkpall</a><a href="http://sport.postimees.ee/rubriik/164" data-id="164" onclick="PM.trackEvent('pmSubNav', 'Auto ja Moto');">Auto ja Moto</a><a href="http://sport.postimees.ee/rubriik/161" data-id="161" onclick="PM.trackEvent('pmSubNav', 'Kergejõustik');">Kergejõustik</a><a href="http://sport.postimees.ee/rubriik/854" data-id="854" onclick="PM.trackEvent('pmSubNav', 'Jalgratas');">Jalgratas</a><a href="http://purjetamine.postimees.ee/" data-id="2325" onclick="PM.trackEvent('pmSubNav', 'Purjetamine');">Purjetamine</a><a href="http://ratsutamine.postimees.ee/" data-id="3127" onclick="PM.trackEvent('pmSubNav', 'Ratsutamine');">Ratsutamine</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Sport</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/504" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Talisport</span></a></span></div><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css"><script>var articleId = 3873739;</script><script type="text/javascript" id="articleAnalytics">(function() {var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = true;a.src = 'http://api.pmo.ee/stats/article/3873739.js?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);var pms = {'s':0, 'm':0, 'r':0};if (typeof PM !== 'undefined' && typeof PM.env !== 'undefined') {pms.s = (typeof PM.env.rootSection !== 'undefined') ? PM.env.rootSection : 0;pms.m = ((typeof PM.env.isMobile !== 'undefined' && PM.env.isMobile) ? 1 : 0);}if (window.location.search.match(/(&|\?)ref=[a-z0-9]+/g)) {pms.r = window.location.search.match(/(&|\?)ref=[a-z0-9]{0,10}/g)[0].split("=")[1];}})();</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><div class="articleStatus statusAvaldatud"></div><h1 class="articleHeading"><span class="titleToLink" itemprop="name">Jelena Välbe: varsti tohivad sportlased ainult kapsast süüa</span></h1><div id="articlePublishedTime" class="published" itemprop="datePublished" content="2016-10-14T22:07+0300">14. oktoober 2016 22:07</div><section id="articleAuthors"><section class="author"><img class="authorImage" width="40" height="40" alt="Siim Kaasik" src="//f4.pmo.ee/f/2016/04/13/5258857t154he44d.jpg"><div class="authorData"><span itemprop="editor" class="authorName">Siim Kaasik</span></div></section></section><section class="articlePhotos"><script type="text/javascript">var FOTOD = [{"url_t1":"o\/2014\/05\/21\/3049410t1h49ff.jpg","url_t81":"f\/2014\/05\/21\/3049410t81h83c0.jpg","url_t100":"f\/2014\/05\/21\/3049410t100hde48.jpg","id":3049410,"types":{"1":{"path":"2014\/05\/21\/3049410t1h49ff.jpg","sid":4,"url":"\/\/i.pmo.ee\/o\/2014\/05\/21\/3049410t1h49ff.jpg"},"81":{"path":"2014\/05\/21\/3049410t81h83c0.jpg","sid":1,"url":"\/\/f1.pmo.ee\/f\/2014\/05\/21\/3049410t81h83c0.jpg"},"100":{"path":"2014\/05\/21\/3049410t100hde48.jpg","sid":3,"url":"\/\/f3.pmo.ee\/f\/2014\/05\/21\/3049410t100hde48.jpg"}},"allkiri":"Jelena V\u00e4lbe.","heading_ru":"\u0415\u043b\u0435\u043d\u0430 \u0412\u044f\u043b\u044c\u0431\u0435. ","AUTOR":"9","suurendatav_pilt":"0","author":"Mihkel Maripuu","animi":"Mihkel Maripuu"}];var showBig = '0';var shareFOTO = '//f1.pmo.ee/f/2014/05/21/3049410t81h83c0.jpg';</script><div class="imageViewer"><div class="navBar navBarTop"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="imageOuter"><div class="imagePreloader"></div><div class="content"><div class="imageInitialPlaceholder"></div></div><div class="rollover"><div class="rolloverToggle"></div><script type="pm/template" id="rolloverTemplate"><a class="rolloverItem" href="{{link}}"><span class="rolloverItemImage"><img src="{{image}}" width="99px" height="74px" alt="{{title}}" /><span class="articleImageIcon articleImageIconFoto"><span class="PMTranslate rolloverItemName" data-translate="imageViewer-galerii">Galerii: {{title}}</script></div></div><div class="navBar navBarBottom"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="photoDescription"><span class="photoText"></span> <span class="photoSourceDesc"><span class="photoSourceType"></span>: <span class="photoSource"></span></span></div></div></section><section class="articleLead" itemprop="description"><section><p>Venemaa suusaliidu president Jelena Välbe tunneb positiivse dopinguproovi andnud norrakast olümpiavõitjale Therese Johaugile siiralt kaasa.</p>
</section></section><div class="dfp_ad" id="am_adpos_270"><script>googletag.cmd.push(function() { googletag.display("am_adpos_270"); });</script></div><section class="articleContent" itemprop="articleBody"><section><p>«Ta lihtsalt ravis enda huuli. Keelatud ainete nimekiri on tänapäeval sedavõrd pikk, et varsti võib ainult kapsast süüa. Eliitsportlastel on oma elu juba pea võimatu elada,» rääkis Välbe väljaandele VG. Välbe ei arva, et dopingureeglid peaksid olema leebemad, ent üks asi ei mahu talle pähe. «Imelik, et sportlased määrivad oma huultele keelatud kreemi.»</p>

<p>Välbe usub norrakate toodud põhjendust ning ei vaevu juhtunud pikemalt kommenteerima. «Arst andis talle ravimit, kuna tema huuled olid haiged ning edasist teame juba kõik.»</p>

<p>Kogu Johaugi juhtumi juures muutuvad eriti irooniliseks suusataja paarinädalatagused laused kohalikule ajalehele, kus Johaug rääkis, kui ettevaatlik ta erinevaid ravimeid või kreeme kasutades on. «Ma ei kasuta midagi, mida mulle pakutakse, ilma, et esmalt kontrolliksin neid. Olgu see mõni salv või tee. Kontrollin alati korra, kaks või isegi kolm korda.»</p>
</section></section><div id="articleFooter"><section class="articleTools"><a href="mailto:online@postimees.ee?Subject=Toimetajale%3A%20Jelena%20V%C3%A4lbe:%20varsti%20tohivad%20sportlased%20ainult%20kapsast%20s%C3%BC%C3%BCa" class="toEditor sectionHoverFontColor">Kirjuta toimetajale</a><a href="#" onclick="window.print(); return false;" class="printButton sectionHoverFontColor">Prindi</a><script class="pmuserScript">window.pmuserBlockWrite("818e5b590488a6a42368f5a655b2fcd9");</script></section><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Sport</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/504" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Talisport</span></a></span></div></div><script class="pmuserScript">window.pmuserBlockWrite("0bc9ef64b55743fe92aa306fbe6da418");</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section class="articleShareCont"><span class="shareButton articleSocialFacebook" data-id="articleSocialFacebook" data-shareurl="http://sport.postimees.ee/3873739/jelena-valbe-varsti-tohivad-sportlased-ainult-kapsast-suua" data-text="Facebook"></span><span class="shareButton articleSocialTwitter" data-id="articleSocialTwitter" data-shareurl="http://sport.postimees.ee/3873739/jelena-valbe-varsti-tohivad-sportlased-ainult-kapsast-suua" data-text="Twitter"></span><span class="shareButton articleSocialVkontakt" data-id="articleSocialVkontakt" data-shareurl="http://sport.postimees.ee/3873739/jelena-valbe-varsti-tohivad-sportlased-ainult-kapsast-suua" data-text=""></span><span class="shareButton articleSocialOdnoklassniki" data-id="articleSocialOdnoklassniki" data-shareurl="http://sport.postimees.ee/3873739/jelena-valbe-varsti-tohivad-sportlased-ainult-kapsast-suua" data-text=""></span><a href="mailto:%20?Subject=Lugemissoovitus%3A%20Jelena%20V%C3%A4lbe:%20varsti%20tohivad%20sportlased%20ainult%20kapsast%20s%C3%BC%C3%BCa&amp;body=Tervitus,%20loe%20siit%3A%20http://sport.postimees.ee/3873739/jelena-valbe-varsti-tohivad-sportlased-ainult-kapsast-suua" class="shareButton mailToEditor" data-text="E-postiga"></a><span onclick="location.href='whatsapp://send?text=Jelena Välbe: varsti tohivad sportlased ainult kapsast süüa http://pmo.ee/3873739';" data-action="share/whatsapp/share" class="shareButton articleSocialWhatsapp" id="articleSocialWhatsapp" data-text="Whatsapp"></span><span class="shareButton articleSocialCopy" data-text="Kopeeri"></span><div id="copyShareCont" class="shareCont" style="display:none"><div> </div><input id="shortUrlInput" type="text" onclick="this.focus();this.select();this.setSelectionRange(0, 9999);return false;" readonly value="pmo.ee/3873739"></div></section><div class="newsletter-form sectionBackgroundColor article"><div class="column image"><img src="//f.pmo.ee/s/v2/img/newsletter/email.svg" width="35" height="30"></div><div class="column"><h1>LIITU POSTIMEHE UUDISKIRJAGA</h1><h2>ja ole kursis huvipakkuvate uudistega!</h2></div><div class="input-field"><div class="button-background"><button class="btn-subscribe sectionBackgroundColor">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" value=""><label>E-posti aadress</label></div></div></div><script>window.articleKeywordIds = [];</script><section class="keywords" itemprop="keywords"><span><strong>Artikli märksõnad</strong></span><script>window.articleKeywordIds.push(18744);</script><a class="keyword" href="http://sport.postimees.ee/teema/keelatud" title="keelatud teema">keelatud</a><script>window.articleKeywordIds.push(2883);</script><a class="keyword" href="http://sport.postimees.ee/teema/venemaa" title="Venemaa teema">Venemaa</a></section><div class="dfp_ad" id="am_adpos_311"><script>googletag.cmd.push(function() { googletag.display("am_adpos_311"); });</script></div><section class="relatedContainer"><div class="relatedTitle"><span>Samal teemal</span></div><section class="related"><div class="articleSmallThreeBlock type3"><a href="http://sport.postimees.ee/3872981/bjorgen-johaugi-dopinguskandaalist-sama-asi-oleks-voinud-juhtuda-ka-minuga" class="blockArticle" title="Björgen Johaugi dopinguskandaalist: sama asi oleks võinud juhtuda ka minuga"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/14/5956337t96he7ed.jpg" width="208" height="128" alt="Björgen Johaugi dopinguskandaalist: sama asi oleks võinud juhtuda ka minuga" class="image"></span><h1 class="frontHeading" itemprop="name">Björgen Johaugi dopinguskandaalist: sama asi oleks võinud juhtuda ka minuga <span class="frontComments dataLink" data-href="http://sport.postimees.ee/3872981/bjorgen-johaugi-dopinguskandaalist-sama-asi-oleks-voinud-juhtuda-ka-minuga#comments">9</span></h1><span class="frontLead">Kuuekordne murdmaasuusatamise olümpiavõitja Marit Björgen andis täna Norras pressikonverentsi ja kommenteeris oma koondisekaaslase Therese Johaugi dopingujuhtumit.
</span></a><a href="http://sport.postimees.ee/3872479/rootslaste-lihtne-nipp-kuidas-dopingu-tarvitamist-valtida" class="blockArticle" title="Rootslaste lihtne nipp, kuidas dopingu tarvitamist vältida"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5953773t96h61ea.jpg" width="208" height="128" alt="Rootslaste lihtne nipp, kuidas dopingu tarvitamist vältida" class="image"></span><h1 class="frontHeading" itemprop="name">Rootslaste lihtne nipp, kuidas dopingu tarvitamist vältida</h1><span class="frontLead">Rootsi suusataja Maria Rydqvist rääkis Therese Johaugi dopingujuhtumi taustal, et tegemist on sedasorti veaga, mis ei oleks Rootsi koondise puhul võimalik.
</span></a><a href="http://sport.postimees.ee/3872397/saarinen-loodab-et-wada-votab-norras-toimuva-luubi-alla" class="blockArticle" title="Saarinen loodab, et WADA võtab Norras toimuva luubi alla"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5953651t96hedb4.jpg" width="208" height="128" alt="Saarinen loodab, et WADA võtab Norras toimuva luubi alla" class="image"></span><h1 class="frontHeading" itemprop="name">Saarinen loodab, et WADA võtab Norras toimuva luubi alla</h1><span class="frontLead">Eile selgus, et Norra suusatipp Therese Johaug andis positiivse dopinguproovi. Lühikese aja jooksul oli see juba teine avalikuks saanud Norra suusataja patustamine – suvel sai teatavaks Martin Johnsrud Sundby vahelejäämine. Johaug kasutas anaboolsete steroidide hulka kuuluvat klostebooli, mis sattus naise sõnul tema kehasse päiksepõletuse vastase kreemi Trofotermini kaudu. Vastutuse võttis koondise arst Fredrik Bendiksen, kes kinnitas, et tema soovitas sportlasel seda oma katkistele huultele määrida.
</span></a><a href="http://sport.postimees.ee/3871707/ravi-rumalus-voi-nahaalne-dopingu-tarvitamine" class="blockArticle hidden" title="Ravi, rumalus või nahaalne dopingu tarvitamine?"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/13/5951973t96h22d3.jpg" width="208" height="128" alt="Ravi, rumalus või nahaalne dopingu tarvitamine?" class="image"></span><h1 class="frontHeading" itemprop="name">Ravi, rumalus või nahaalne dopingu tarvitamine? <span class="frontComments dataLink" data-href="http://sport.postimees.ee/3871707/ravi-rumalus-voi-nahaalne-dopingu-tarvitamine#comments">1</span></h1><span class="frontLead">Norra suusatajate puutumatu staatus on kõikuma löönud. Eile jõudis avalikkuse ette uudis, et Norra suusaäss Therese Johaug andis septembris positiivse dopinguproovi. Lühikese aja jooksul oli see juba teine avalikuks saanud Norra suusataja patustamine – suvel sai teatavaks Martin Johnsrud Sundby vahelejäämine. 
</span></a><a href="http://sport.postimees.ee/3872247/kowalczyk-ja-saarinen-naitasid-mida-nad-johaugi-pohjendusest-arvavad" class="blockArticle hidden" title="Kowalczyk ja Saarinen näitasid, mida nad Johaugi põhjendusest arvavad"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/04/5797123t96h158e.jpg" width="208" height="128" alt="Kowalczyk ja Saarinen näitasid, mida nad Johaugi põhjendusest arvavad" class="image"></span><h1 class="frontHeading" itemprop="name">Kowalczyk ja Saarinen näitasid, mida nad Johaugi põhjendusest arvavad <span class="frontComments dataLink" data-href="http://sport.postimees.ee/3872247/kowalczyk-ja-saarinen-naitasid-mida-nad-johaugi-pohjendusest-arvavad#comments">1</span></h1><span class="frontLead">Positiivse dopinguproovi andnud Norra suusastaar Therese Johaug andis täna pressikonverentsi, kus ta koos suusaliidu esindajatega jagas juhtunu kohta kommentaare. Pressikonverentsil võitles Johaug pisaratega ning avaldas, et tegemist on eksitusega ja sihilikku pettust ei ole olnud.
</span></a><a href="http://sport.postimees.ee/3871833/johaug-kasutas-ravimit-mille-karbil-on-selge-sonum-kreem-sisaldab-dopingut" class="blockArticle hidden" title="Johaug kasutas ravimit, mille karbil on selge sõnum: kreem sisaldab dopingut"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/13/5952281t96h388b.jpg" width="208" height="128" alt="Johaug kasutas ravimit, mille karbil on selge sõnum: kreem sisaldab dopingut" class="image"></span><h1 class="frontHeading" itemprop="name">Johaug kasutas ravimit, mille karbil on selge sõnum: kreem sisaldab dopingut <span class="frontComments dataLink" data-href="http://sport.postimees.ee/3871833/johaug-kasutas-ravimit-mille-karbil-on-selge-sonum-kreem-sisaldab-dopingut#comments">8</span></h1><span class="frontLead">Suusatamise olümpiavõitja ning seitsmekordne maailmameister Therese Johaug andis positiivse dopinguproovi, kui jäi vahele ainega nimega klostebool. Saatuslik keemiline ühend sisaldub päikesepõletust ravivas Trofodermin kreemis ning Johaug väitis tänasel pressikonverentsil, et kasutas kreemi septembrikuises Itaalia treeninglaagris, kus norralanna alahuul ära põles.
</span></a></div><div class="showMoreArticles"><span class="moreArtNool sectionBackgroundColor"></span> <span class="moreArtText sectionFontColor">Veel <span id="count"></span></span></div></section></section><script class="pmuserScript">window.pmuserBlockWrite("e4e7fb267dd6c3a43948dedaa349e645");</script><script class="pmuserScript">window.pmuserBlockWrite("ca1e254a74a28ccaac85adbe4b807ffb");</script></article><div class="frontPlace" data-section="124"><div class="frontPage"><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870791"><a href="http://sport.postimees.ee/3870791/tanak-lopetas-raske-rallipaeva-uheksandana" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/10/13/5951941t107h0eb6.jpg" alt="" class="image" itemprop="image" height="398" width="648"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.3em; line-height:1.1em">Tänak lõpetas raske rallipäeva üheksandana</span><span class="frontComments dataLink" data-href="http://sport.postimees.ee/3870791/tanak-lopetas-raske-rallipaeva-uheksandana#comments" data-article="3870791">7</span>
</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872051"><a href="http://sport.postimees.ee/3872051/reim-eesti-kaotab-pidevalt-talente" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/10/13/5952719t89h7a4a.jpg" alt="" class="image" itemprop="image" height="198" width="318"><div class="symbols"><div class="symInterview"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Reim: </span>Eesti kaotab pidevalt talente</h1>
<p class="frontText">Kas Martin Reim teadis juba enne ametisse asumist, kuidas ta Eesti koondise mängima paneks? Kust kohast Eesti jalgpallipüramiid kõige enam logiseb? Miks peaks riigi jalgpallihalle täis ehitama? Miks kaotab Eesti pidevalt palju noori talente? Kui suurelt unistab keskmine Eesti noortekoondislane? Kes on Reimi eeskujud? Kuidas kaitsta standardolukordi?</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872981"><a href="http://sport.postimees.ee/3872981/bjorgen-johaugi-dopinguskandaalist-sama-asi-oleks-voinud-juhtuda-ka-minuga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/10/14/5956337t111h735a.jpg" alt="" class="image" itemprop="image" height="318" width="318"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Björgen Johaugi dopingujuhtumist: </span>sama asi oleks võinud juhtuda ka minuga<span class="frontComments dataLink" data-href="http://sport.postimees.ee/3872981/bjorgen-johaugi-dopinguskandaalist-sama-asi-oleks-voinud-juhtuda-ka-minuga#comments" data-article="3872981">9</span>
</h1></a></article></section><div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">Postimehe otseülekanded</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent"><section class="frontBlock frontType12"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872679"><a href="http://sport.postimees.ee/3872679/jalgpalli-otsepilt-liider-infonet-vottis-tammeka-vastu-kohustusliku-voidu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/10/14/5955533t111h806f.jpg" alt="" class="image" itemprop="image" height="318" width="318"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Jalgpalli otsepilt:</span> liider Infonet võttis Tammeka vastu kohustusliku võidu</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872317"><a href="http://sport.postimees.ee/3872317/postimehe-otsepilt-polva-alistas-veerandfinaali-avamangus-viimsi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/10/14/5953559t111hc93d.jpg" alt="" class="image" itemprop="image" height="318" width="318"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.0em; line-height:1.1em"><span style="color:#e94022">Postimehe otsepilt: </span></span>Põlva alistas veerandfinaali avamängus Viimsi</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>
<div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873701"><a href="http://sport.postimees.ee/3873701/artur-pikk-tuli-oma-debuuthooajal-valgevenes-riigi-meistriks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/10/14/5958159t82hf549.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Artur Pikk tuli oma debüüthooajal Valgevenes riigi meistriks</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873715"><a href="http://sport.postimees.ee/3873715/hull-mang-sten-olmre-lopusekundite-vise-toi-ttu-le-magusa-voidu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2015/01/09/3665037t232hbe13.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Hull mäng:</span> Sten Olmre lõpusekundite vise tõi TTÜ-le magusa võidu<span class="frontComments dataLink" data-href="http://sport.postimees.ee/3873715/hull-mang-sten-olmre-lopusekundite-vise-toi-ttu-le-magusa-voidu#comments" data-article="3873715">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873111"><a href="http://sport.postimees.ee/3873111/fifal-on-jalgpalli-mmi-tuleviku-kohta-laual-neli-plaani" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/09/16/5842775t232h07bb.jpg" alt="" class="image" itemprop="image" height="120" width="320"></span><h1 class="frontHeading" itemprop="name">FIFA-l on jalgpalli MMi tuleviku kohta laual neli plaani</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873703"><a href="http://sport.postimees.ee/3873703/sportlastele-kohustuslik-tutvu-uue-keelatud-ainete-nimekirjaga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/08/18/5731415t89heee9.jpg" alt="" class="image" itemprop="image" height="198" width="318"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Sportlastele kohustuslik:</span> tutvu uue keelatud ainete nimekirjaga</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873537"><a href="http://sport.postimees.ee/3873537/apteegi-juhataja-ma-ei-maleta-et-norra-koondise-arst-siin-oleks-kainud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/10/14/5953599t89h4964.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Apteegi juhataja:</span> ma ei mäleta, et Norra koondise arst siin oleks käinud</h1></a></article></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873495"><a href="http://sport.postimees.ee/3873495/video-oovastava-avarii-teinud-mootorratturi-kahtlused-osutusid-toeks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f4.pmo.ee/f/2016/10/14/5957829t93h930b.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Video: </span>õõvastava avarii teinud mootorratturi kahtlused osutusid tõeks</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873689"><a href="http://sport.postimees.ee/3873689/naiste-balti-liigas-osaleb-tanavu-viis-eesti-voistkonda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f5.pmo.ee/f/2016/03/06/5130891t94hdf8b.jpg"></span><h1 class="frontHeading" itemprop="name">Naiste Balti liigas osaleb tänavu viis Eesti võistkonda</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873655"><a href="http://sport.postimees.ee/3873655/video-nhlis-visati-uskumatu-varav" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f4.pmo.ee/f/2016/10/14/5958023t94hdb0b.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Video:</span> NHLis visati uskumatu värav</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873335"><a href="http://sport.postimees.ee/3873335/rapla-saatis-ameeriklase-parast-nadalast-katseaega-koju" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f2.pmo.ee/f/2016/10/03/5916485t94h5d1b.jpg"></span><h1 class="frontHeading" itemprop="name">Rapla saatis ameeriklase pärast nädalast katseaega koju</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<div class="groupHeader groupHeaderColor-15286306 movable">
<div class="groupConnectTop" style="background-color: rgb(233, 64, 34);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(233, 64, 34);">premium liiga </div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(233, 64, 34);">
<div class="groupContent"><section class="frontBlock frontType18"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870091"><a href="http://sport.postimees.ee/3870091/video-vali-jalgpalli-meistriliiga-septembrikuu-ilusaim-varav" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/09/14/5834093t89h585d.jpg"></span><h1 class="frontHeading" itemprop="name">Video: vali jalgpalli meistriliiga septembrikuu ilusaim värav</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://sport.postimees.ee/3837309/video-meistriliiga-augustikuu-ilusaima-varava-loi-maksim-gussev" class="frontRelatedHeading">Video: meistriliiga augustikuu ilusaima värava lõi Maksim Gussev</a></li>
<li class="frontRelatedArts iconDot"><a href="http://sport.postimees.ee/3793461/vaata-juuli-ilusaimaks-varavaks-valiti-paide-mangumehe-tabamus-levadia-ristnurka" class="frontRelatedHeading">Vaata: juuli ilusaimaks väravaks valiti Paide mängumehe tabamus Levadia ristnurka</a></li>
<li class="frontRelatedArts iconDot"><a href="http://sport.postimees.ee/3763329/video-juuni-kauneima-varava-riputas-ristnurka-parnu-aarekaitsja-martin-magi" class="frontRelatedHeading">Video: juuni kauneima värava riputas ristnurka Pärnu äärekaitsja Martin Mägi</a></li>
<li class="frontRelatedArts iconDot"><a href="http://sport.postimees.ee/3687847/video-aprillikuu-ilusaima-varava-loi-kristjan-tiirik" class="frontRelatedHeading">Video: aprillikuu ilusaima värava lõi Kristjan Tiirik</a></li>
<li class="frontRelatedArts iconDot"><a href="http://sport.postimees.ee/3647119/video-martsikuu-kauneimaks-varavaks-valiti-tautsi-stiilne-kauglook" class="frontRelatedHeading">Video: märtsikuu kauneimaks väravaks valiti Tautsi stiilne kauglöök</a></li>
</ul></article></span><span class="articleRight"><section class="frontArticle gallup-api" id="gallup-13117" data-gallup-id="13117" data-article-id="13117" style="display: block;"><header class="blockHeader color_3a8cb6 color_custom" style="background-color: rgb(233, 64, 34);">Gallup</header><h1 class="gallupTitle">Kes lõi Premium liiga septembrikuu ilusaima värava?</h1>
<form class="gallup sectionBorderColor" id="13117"></form>
<footer class="info">Küsitluses on osalenud <span class="total">173</span> inimest</footer><div type="PM/template" id="gallupTemplate" style="display: none;"><div class="option">
<a href="#" id="{{gallupID}}:{{optionID}}" class="b64RadioButton"></a><div class="text-votes">
<span class="text">{{text}}</span><span class="votes">({{count}})</span>
</div>
<div class="percentage-container" id="{{optionID}}">
<div class="bar sectionBackgroundColor"></div>
<div class="percentage">{{percent}}%</div>
</div>
</div></div></section></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(233, 64, 34);"><div class="groupConnectBottom" style="border-color: rgb(233, 64, 34);"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872929"><a href="http://sport.postimees.ee/3872929/karm-suudistus-kas-ronaldo-petab-raha-nimel-meediat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="365" width="326" data-src="//f5.pmo.ee/f/2016/09/30/5903443t189hd7c2.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Karm süüdistus</span>: kas Ronaldo petab raha nimel meediat?</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872853"><a href="http://sport.postimees.ee/3872853/miks-ei-suuda-tanak-loodetud-kiirust-naidata" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/10/13/5951939t232he1e3.jpg"></span><h1 class="frontHeading" itemprop="name">Miks ei suuda Tänak loodetud kiirust näidata?</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872343"><a href="http://sport.postimees.ee/3872343/skandaal-kas-suured-juhid-keelasid-tour-de-france-il-petturite-puudmist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2015/10/15/4597043t232h2e7b.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Skandaal:</span> kas suured juhid keelasid Tour de France’il petturite püüdmist?</h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871919"><a href="http://sport.postimees.ee/3871919/poksimaailm-uue-valitseja-otsingul" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f6.pmo.ee/f/2016/10/13/5952559t82h9bf4.jpg"></span><h1 class="frontHeading" itemprop="name">Poksimaailm uue valitseja otsingul</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873055"><a href="http://sport.postimees.ee/3873055/hulkenberg-vahetab-tiimi-ja-teenib-20-miljonit-eurot" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/10/14/5956405t232he64c.jpg"></span><h1 class="frontHeading" itemprop="name">Hülkenberg vahetab tiimi ja teenib 20 miljonit eurot</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872899"><a href="http://sport.postimees.ee/3872899/uliponev-tiitliheitlus-tuurib-haripunkti-poole-rakveres-mangitakse-au-peale" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/09/27/5891789t232h0987.jpg"></span><h1 class="frontHeading" itemprop="name">Ülipõnev tiitliheitlus tüürib haripunkti poole, Rakveres mängitakse au peale</h1></a></article></span></section>
<section id="customAdProjectBlock"><div class="groupHeader">
<div class="groupConnectTop"></div>
<div class="frontGroupHeading">Sisuturundus</div>
</div>
<div class="groupConnectMiddle">
<div class="groupContent">
<section class="frontBlock frontType3 frontType44 nonGroup"><article class="frontArticle sectionFavicon-5136817 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869569" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3869569/viis-huvitavat-fakti-kolesteroolist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="130" width="200" data-src="//f6.pmo.ee/f/2016/10/12/5946565t50h4c53.jpg"></span><h1 class="frontHeading" itemprop="name">Viis huvitavat fakti kolesteroolist<span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f6.pmo.ee/f/2016/03/08/5136817t228h022a.png)"></span></article></section><div class="scrollWrapper">
<span class="navigation prev"></span><span class="navigation next"></span><div class="scrollableSectionBlock"><div>
<section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2303" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837973" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3837973/e-konsultatsioon-ja-perearsti-nouandeliin-1220-saastavad-patsiendi-aega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f4.pmo.ee/f/2016/09/15/5837519t88h49d9.jpg"></span><h1 class="frontHeading" itemprop="name">E-konsultatsioon ja perearsti nõuandeliin 1220 säästavad patsiendi aega<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2895" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861219" data-name="commercialArticle"><a href="http://kodu.postimees.ee/3861219/peetri-alevikku-iseloomustab-uhtehoidev-kogukond" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/10/05/5920389t88h2c47.jpg"></span><h1 class="frontHeading" itemprop="name">Peetri alevikku iseloomustab ühtehoidev kogukond<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-5913759 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3858435" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3858435/kuidas-tagada-toidu-kvaliteet-toiduveo-teenust-kasutades" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f6.pmo.ee/f/2016/10/03/5913379t88hc6d8.jpg"></span><h1 class="frontHeading" itemprop="name">Kuidas tagada toidu kvaliteet toiduveo teenust kasutades? <span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3858435/kuidas-tagada-toidu-kvaliteet-toiduveo-teenust-kasutades#comments" data-article="3858435">2</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f1.pmo.ee/f/2016/10/03/5913759t228h6c6d.png)"></span></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-5136817 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3866841" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3866841/vitamiinid-mis-voiksid-kuuluda-iga-eakama-inimese-arsenali" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f4.pmo.ee/f/2016/10/10/5939659t88ha335.jpg"></span><h1 class="frontHeading" itemprop="name">Vitamiinid, mis võiksid kuuluda iga eakama inimese arsenali<span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3866841/vitamiinid-mis-voiksid-kuuluda-iga-eakama-inimese-arsenali#comments" data-article="3866841">2</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f6.pmo.ee/f/2016/03/08/5136817t228h022a.png)"></span></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-5136817 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851255" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3851255/koik-mida-on-vaja-teada-katepesust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/09/26/5888189t88h0428.jpg"></span><h1 class="frontHeading" itemprop="name">Kõik, mida on vaja teada kätepesust<span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f6.pmo.ee/f/2016/03/08/5136817t228h022a.png)"></span></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-3079" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3825379" data-name="commercialArticle"><a href="http://lemmik.postimees.ee/3825379/puugihaigused-lemmikloomadel-valtimine-diagnoosimine-ja-ravi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f5.pmo.ee/f/2016/09/05/5798923t88h2750.jpg"></span><h1 class="frontHeading" itemprop="name">Puugihaigused lemmikloomadel – vältimine, diagnoosimine ja ravi<span class="frontComments dataLink" data-href="http://lemmik.postimees.ee/3825379/puugihaigused-lemmikloomadel-valtimine-diagnoosimine-ja-ravi#comments" data-article="3825379">2</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2895" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3853459" data-name="commercialArticle"><a href="http://kodu.postimees.ee/3853459/tulumaks-ja-garantiikirjad-eraisikust-vaikeinvestori-pagasis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f6.pmo.ee/f/2016/09/28/5893959t88hbf48.jpg"></span><h1 class="frontHeading" itemprop="name">Tulumaks ja garantiikirjad eraisikust väikeinvestori pagasis<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2427" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869745" data-name="commercialArticle"><a href="http://tehnika.postimees.ee/3869745/kasutajakogemus-telia-tv-mida-iganes-kus-iganes-millal-iganes" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f5.pmo.ee/f/2016/10/12/5947725t88hbe3b.jpg"></span><h1 class="frontHeading" itemprop="name">Kasutajakogemus: Telia TV – mida iganes, kus iganes, millal iganes<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-3079" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3834347" data-name="commercialArticle"><a href="http://lemmik.postimees.ee/3834347/lemmikloomade-toiduvaliku-head-ja-vead" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f5.pmo.ee/f/2016/09/19/5858901t88h8cb9.jpg"></span><h1 class="frontHeading" itemprop="name">Lemmikloomade toiduvaliku head ja vead<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2303" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837949" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3837949/millest-tuleneb-erinevus-ravimite-hindades" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f6.pmo.ee/f/2016/09/15/5837495t88h7ee8.jpg"></span><h1 class="frontHeading" itemprop="name">Millest tuleneb erinevus ravimite hindades?<span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3837949/millest-tuleneb-erinevus-ravimite-hindades#comments" data-article="3837949">3</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2427" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868307"><a href="http://tehnika.postimees.ee/3868307/apple-ios-10-parem-stabiilsus-ja-efektiivsem-ajakasutus-nutiseadme-abil" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f3.pmo.ee/f/2016/10/11/5944093t88h868f.jpg"></span><h1 class="frontHeading" itemprop="name">Apple iOS 10: parem stabiilsus ja efektiivsem ajakasutus nutiseadme abil<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3868307/apple-ios-10-parem-stabiilsus-ja-efektiivsem-ajakasutus-nutiseadme-abil#comments" data-article="3868307">1</span>
</h1></a></article></section></div></div>
</div>
</div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom"><div class="groupConnectBottom"></div></div></section><script type="text/javascript">(function (window, document, $, undefined) {"use strict";var nua = navigator.userAgent;if (nua.match(/mozilla\/5\.0.*android.*applewebkit(?!.*(chrome|firefox))/i) ) {$('#customAdProjectBlock .scrollWrapper .navigation').remove();$('#customAdProjectBlock .scrollWrapper').css({overflow: 'scroll'});$('#customAdProjectBlock .scrollableSectionBlock').css({overflow: 'auto'});return false;}if (nua.match(/OS [0-6](_\d)+ like Mac OS X/i)) {$('#customAdProjectBlock .scrollWrapper').remove();return false;}var contentElement = $('.scrollableSectionBlock > div'),contentLeft,contentMiddle,contentRight;contentLeft = contentElement.children();contentMiddle = contentLeft.clone(true);contentRight = contentLeft.clone(true);contentElement.append(contentMiddle, contentRight);$(document).on('htmlParsed', function() {var next = $('.scrollWrapper .navigation.next'),prev = $('.scrollWrapper .navigation.prev'),element = $('.scrollableSectionBlock'),elementWidth = contentMiddle.outerWidth(true),scrollHandler,timer,timerFunction,nextPos;timerFunction = function(){timer = setTimeout(function(){next.trigger('click');timerFunction();}, 4000);};scrollHandler = function (event){event.preventDefault();event.stopPropagation();element.stop(true);var currentPos = element.scrollLeft(),direction = elementWidth;if (!event.isTrigger) {clearTimeout(timer);timerFunction = false;}if (event.target == prev[0]) {direction = direction * -1;}direction = direction + (nextPos || currentPos) - currentPos;if (direction < 0 && contentLeft.position().left > direction) {currentPos = currentPos - contentMiddle.position().left + contentRight.position().left;element.scrollLeft(currentPos);}if (direction > 0 && contentRight.position().left < direction) {currentPos = currentPos - contentRight.position().left + contentMiddle.position().left;element.scrollLeft(currentPos);}nextPos = currentPos + direction;element.animate({scrollLeft: nextPos}, 350);};element.scrollLeft(contentMiddle.position().left - elementWidth * 0.265);next.on('click', scrollHandler);prev.on('click', scrollHandler);timerFunction();});}(window, document, jQuery));</script><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872803"><a href="http://sport.postimees.ee/3872803/kuu-aja-jooksul-tutvus-tennisega-enam-kui-600-last" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f4.pmo.ee/f/2013/01/09/1515906t113h62ae.jpg"></span><h1 class="frontHeading" itemprop="name">Kuu aja jooksul tutvus tennisega enam kui 600 last</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872027"><a href="http://sport.postimees.ee/3872027/kas-kiitust-teeninud-klavan-saab-suure-voimaluse-matsis-manu-vastu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f4.pmo.ee/f/2016/10/13/5952723t113h5f77.jpg"></span><h1 class="frontHeading" itemprop="name">Kas kiitust teeninud Klavan saab suure võimaluse matšis ManU vastu?</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872309"><a href="http://sport.postimees.ee/3872309/soome-vormelitaht-voib-ootamatult-meeskonda-vahetada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f3.pmo.ee/f/2016/10/14/5953521t113hdff0.jpg"></span><h1 class="frontHeading" itemprop="name">Soome vormelitäht võib ootamatult meeskonda vahetada</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872727"><a href="http://sport.postimees.ee/3872727/soome-spordijurist-miks-johaugile-kohe-voistluskeeldu-ei-maaratud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f5.pmo.ee/f/2014/01/05/2734002t82h7295.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Soome spordijurist: </span>miks Johaugile kohe võistluskeeldu ei määratud?</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872519"><a href="http://sport.postimees.ee/3872519/neli-eesti-meistriliiga-jalgpallurit-andsid-negatiivse-dopinguproovi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2015/09/04/4453293t232h5ddd.jpg"></span><h1 class="frontHeading" itemprop="name">Neli Eesti meistriliiga jalgpallurit andsid negatiivse dopinguproovi</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872479"><a href="http://sport.postimees.ee/3872479/rootslaste-lihtne-nipp-kuidas-dopingu-tarvitamist-valtida" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/10/14/5953773t232h3bc0.jpg"></span><h1 class="frontHeading" itemprop="name">Rootslaste lihtne nipp, kuidas dopingu tarvitamist vältida</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871707"><a href="http://sport.postimees.ee/3871707/ravi-rumalus-voi-nahaalne-dopingu-tarvitamine" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f1.pmo.ee/f/2016/10/13/5951973t81hc995.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.5em; line-height:1.1em">Ravi, rumalus või nahaalne dopingu tarvitamine?</span><span class="frontComments dataLink" data-href="http://sport.postimees.ee/3871707/ravi-rumalus-voi-nahaalne-dopingu-tarvitamine#comments" data-article="3871707">1</span>
</h1></a></article></section><div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872567"><a href="http://sport.postimees.ee/3872567/tartu-paases-esimesena-karikavoistluste-poolfinaali" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/10/10/5940229t89h0417.jpg"></span><h1 class="frontHeading" itemprop="name">Tartu pääses esimesena karikavõistluste poolfinaali</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872443"><a href="http://sport.postimees.ee/3872443/kalastajad-loodavad-120-aastase-pausi-jarel-taas-olumpiale-paaseda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2014/11/30/3565671t89h2545.jpg"></span><h1 class="frontHeading" itemprop="name">Kalastajad loodavad 120 aastase pausi järel taas olümpiale pääseda</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871193"><a href="http://sport.postimees.ee/3871193/norralasest-olumpiavoitja-therese-johaug-jai-dopinguga-vahele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="318" width="318" data-src="//f6.pmo.ee/f/2016/03/15/5161443t111h697c.jpg"></span><h1 class="frontHeading" itemprop="name">Norralasest olümpiavõitja Therese Johaug jäi dopinguga vahele<span class="frontComments dataLink" data-href="http://sport.postimees.ee/3871193/norralasest-olumpiavoitja-therese-johaug-jai-dopinguga-vahele#comments" data-article="3871193">8</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872253"><a href="http://sport.postimees.ee/3872253/galerii-tanak-naitas-barcelona-paduvihmas-kiireimat-aega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="318" width="318" data-src="//f2.pmo.ee/f/2016/10/13/5953441t111h53d4.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Galerii:</span> Tänak näitas Barcelona paduvihmas kiireimat aega</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872023"><a href="http://sport.postimees.ee/3872023/video-tartu-ulikool-toob-meeskonda-reinar-halliku-stiilis-pika" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f2.pmo.ee/f/2016/10/13/5952721t233hd7c6.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Video: </span>Tartu Ülikool toob meeskonda Reinar Halliku stiilis pika</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872299"><a href="http://sport.postimees.ee/3872299/tlu-kalevi-uks-eurosarja-vastane-loobus-mangimast" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f2.pmo.ee/f/2015/11/26/4738147t234h05f8.jpg"></span><h1 class="frontHeading" itemprop="name"> TLÜ/Kalevi üks eurosarja vastane loobus mängimast </h1></a></article></span></section><div class="groupHeader groupHeaderColor-15286306 movable">
<div class="groupConnectTop" style="background-color: rgb(233, 64, 34);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(233, 64, 34);">therese johaugi dopinguskandaal</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(233, 64, 34);">
<div class="groupContent">
<section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872397"><a href="http://sport.postimees.ee/3872397/saarinen-loodab-et-wada-votab-norras-toimuva-luubi-alla" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="398" width="648" data-src="//f3.pmo.ee/f/2016/10/14/5953651t107ha2ce.jpg"></span><h1 class="frontHeading" itemprop="name">Saarinen loodab, et WADA võtab Norras toimuva luubi alla</h1></a></article></section><section class="frontBlock frontType3"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872247"><a href="http://sport.postimees.ee/3872247/kowalczyk-ja-saarinen-naitasid-mida-nad-johaugi-pohjendusest-arvavad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f1.pmo.ee/f/2016/09/04/5797123t84hf239.jpg"></span><h1 class="frontHeading" itemprop="name">Kowalczyk ja Saarinen näitasid, mida nad Johaugi põhjendusest arvavad<span class="frontComments dataLink" data-href="http://sport.postimees.ee/3872247/kowalczyk-ja-saarinen-naitasid-mida-nad-johaugi-pohjendusest-arvavad#comments" data-article="3872247">1</span>
</h1></a></article></section><section class="frontBlock frontType2"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871833"><a href="http://sport.postimees.ee/3871833/johaug-kasutas-ravimit-mille-karbil-on-selge-sonum-kreem-sisaldab-dopingut" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="365" width="326" data-src="//f2.pmo.ee/f/2016/10/13/5952281t189h502d.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Johaug kasutas ravimit, mille karbil on selge sõnum: </span>kreem sisaldab dopingut<span class="frontComments dataLink" data-href="http://sport.postimees.ee/3871833/johaug-kasutas-ravimit-mille-karbil-on-selge-sonum-kreem-sisaldab-dopingut#comments" data-article="3871833">8</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871425"><a href="http://sport.postimees.ee/3871425/pisarates-johaug-pressikonverentsil-te-nagite-ju-minu-valu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/10/13/5951369t232h72cf.jpg"></span><p class="frontAdditional" data-article="3871425">Video! Foto probleemsest huulest!</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Pisarates Johaug pressikonverentsil: </span>te nägite ju minu valu<span class="frontComments dataLink" data-href="http://sport.postimees.ee/3871425/pisarates-johaug-pressikonverentsil-te-nagite-ju-minu-valu#comments" data-article="3871425">7</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871371"><a href="http://sport.postimees.ee/3871371/automaatselt-saab-johaug-nelja-aastase-voistluskeelu-mis-toenaoliselt-vaheneb-kaduvalt-vaikeseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/10/13/5951269t232h38a1.jpg"></span><h1 class="frontHeading" itemprop="name">Automaatselt saab Johaug nelja-aastase võistluskeelu, mis tõenäoliselt väheneb kaduvalt väikeseks</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(233, 64, 34);"><div class="groupConnectBottom" style="border-color: rgb(233, 64, 34);"></div></div>
<div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872237"><a href="http://sport.postimees.ee/3872237/galatasaray-kaotas-kindlalt-cska-le-fannid-hirmutasid-kohtunikke" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f2.pmo.ee/f/2016/10/13/5953095t233h9234.jpg"></span><h1 class="frontHeading" itemprop="name">Galatasaray kaotas kindlalt CSKA-le, fännid hirmutasid kohtunikke</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872221"><a href="http://sport.postimees.ee/3872221/viis-dopingut-tarvitanud-venemaa-kaijat-said-pika-voistluskeelu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f4.pmo.ee/f/2016/10/13/5953055t234h86b2.jpg"></span><h1 class="frontHeading" itemprop="name">Viis Venemaa käijat said pika võistluskeelu</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871929"><a href="http://sport.postimees.ee/3871929/galerii-esitleti-rio-olumpiamangude-ametlikku-raamatut" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/10/13/5952525t89h4227.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Galerii:</span> esitleti Rio olümpiamängude ametlikku raamatut</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871987"><a href="http://sport.postimees.ee/3871987/video-cska-korvpallureid-karastati-enne-tahtsat-mangu-omaparasel-moel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/10/13/5952615t89hf9b9.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Video:</span> CSKA korvpallureid karastati enne tähtsat mängu omapärasel moel</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871677"><a href="http://sport.postimees.ee/3871677/esikumnesse-joudnud-aksel-nommela-tegi-mmil-eestlaste-labi-aegade-parima-tulemuse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f5.pmo.ee/f/2015/04/19/3978091t110h5f07.jpg"></span><h1 class="frontHeading" itemprop="name">Esikümnesse jõudnud Nõmmela tegi MMil eestlaste läbi aegade parima tulemuse</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871611"><a href="http://sport.postimees.ee/3871611/galerii-head-kiirust-naidanud-tanaku-soit-hispaania-ralli-testikatsel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f2.pmo.ee/f/2016/10/13/5951911t110h6f11.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Galerii:</span> head kiirust näidanud Tänaku sõit Hispaania ralli testikatsel</h1></a></article></section><div class="groupHeader groupHeaderColor-15286306 movable">
<div class="groupConnectTop" style="background-color: rgb(233, 64, 34);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(233, 64, 34);">johaug põrus dopingukontrollis</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(233, 64, 34);">
<div class="groupContent"><section class="frontBlock frontType11"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871459"><a href="http://sport.postimees.ee/3871459/johaugi-vabandus-ajas-soomlased-naerma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f3.pmo.ee/f/2016/10/13/5951403t113h9742.jpg"></span><h1 class="frontHeading" itemprop="name">Johaugi vabandus ajas soomlased naerma</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871283"><a href="http://sport.postimees.ee/3871283/johaug-porus-ainega-mida-kasutasid-kunagi-ida-saksamaa-sportlased" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f4.pmo.ee/f/2016/10/13/5951457t113hc109.jpg"></span><h1 class="frontHeading" itemprop="name">Johaug põrus ainega, mida kasutasid kunagi Ida-Saksamaa sportlased</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871583"><a href="http://sport.postimees.ee/3871583/kuidas-voeti-norra-pommuudis-vastu-rootsis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f6.pmo.ee/f/2016/10/13/5951887t113h5795.jpg"></span><h1 class="frontHeading" itemprop="name">Kuidas võeti Norra pommuudis vastu Rootsis?</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(233, 64, 34);"><div class="groupConnectBottom" style="border-color: rgb(233, 64, 34);"></div></div>
<div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<section class="onlyMob mobileHint"><a href="/vihje"><div class="bubble"></div>
<div class="text">
<span>Saada meile vihje!</span><br>Nägid midagi huvitavat? Saada meile <b>kiri, video või pilt siit!</b>
</div>
<div class="arrow"></div></a></section><div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870489"><a href="http://sport.postimees.ee/3870489/naisepeksjast-jaapurjetaja-juhib-koos-isaga-alaliitu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="398" width="648" data-src="//f4.pmo.ee/f/2016/10/12/5948911t107h4355.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.6em; line-height:1.1em"><span style="color:#e94022">Naisepeksjast</span> jääpurjetaja juhib koos isaga alaliitu</span><span class="frontComments dataLink" data-href="http://sport.postimees.ee/3870489/naisepeksjast-jaapurjetaja-juhib-koos-isaga-alaliitu#comments" data-article="3870489">2</span>
</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot">
<a href="http://parnu.postimees.ee/3870779/naisepeksja-karistus-pani-eesti-kihama" class="frontRelatedHeading">Naisepeksja karistus pani Eesti kihama</a><span class="frontComments" data-article="3870779">11</span>
</li>
<li class="frontRelatedArts iconDot">
<a href="http://arvamus.postimees.ee/3868293/toomas-randlo-teeme-naistepeksjate-nimed-avalikuks" class="frontRelatedHeading">Toomas Randlo: teeme naistepeksjate nimed avalikuks</a><span class="frontComments" data-article="3868293">10</span>
</li>
</ul></article></section><div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">TYSON FURY RASKE SAATUS</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent"><section class="frontBlock frontType12"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871291"><a href="http://sport.postimees.ee/3871291/fury-maailm-variseb-kokku-mees-jai-ilma-ka-poksija-litsentsist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/10/03/5916029t89h1725.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Fury maailm variseb kokku:</span> mees jäi ilma ka poksija litsentsist</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870799"><a href="http://sport.postimees.ee/3870799/skandaalne-fury-loobus-oma-tiitlitest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f3.pmo.ee/f/2015/12/09/4780383t110h9b0c.jpg"></span><h1 class="frontHeading" itemprop="name">Skandaalne Fury loobus oma tiitlitest</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870239"><a href="http://sport.postimees.ee/3870239/mardna-dopingukusimuses-tuleks-halli-tsooni-koomale-tommata" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2014/02/06/2799848t81h8964.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.3em; line-height:1.1em"><span style="color:#18978a">Mardna: </span>dopinguküsimuses tuleks halli tsooni koomale tõmmata</span><span class="frontComments dataLink" data-href="http://sport.postimees.ee/3870239/mardna-dopingukusimuses-tuleks-halli-tsooni-koomale-tommata#comments" data-article="3870239">1</span>
</h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871141"><a href="http://sport.postimees.ee/3871141/seitsmevoistluse-olumpiavoitja-lopetas-30-aastaselt-karjaari" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f3.pmo.ee/f/2016/10/13/5950891t82h8ce6.jpg"></span><h1 class="frontHeading" itemprop="name">Seitsmevõistluse olümpiavõitja lõpetas 30-aastaselt karjääri</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871073"><a href="http://sport.postimees.ee/3871073/tanak-sai-kataloonia-mm-ralli-testikatsel-kirja-neljanda-aja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/10/10/5940127t232h9771.jpg"></span><h1 class="frontHeading" itemprop="name">Tänak sai Kataloonia MM-ralli testikatsel kirja neljanda aja</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871509"><a href="http://sport.postimees.ee/3871509/jalgratta-mm-naaseb-pika-pausi-jarel-suurbritanniasse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/10/13/5951757t232h7bcb.jpg"></span><h1 class="frontHeading" itemprop="name">Jalgratta MM naaseb pika pausi järel Suurbritanniasse</h1></a></article></span></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871891"><a href="http://sport.postimees.ee/3871891/raul-must-joudis-mk-etapil-juba-veerandfinaali" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f1.pmo.ee/f/2016/08/12/5713831t113heef3.jpg"></span><h1 class="frontHeading" itemprop="name">Raul Must jõudis MK-etapil juba veerandfinaali</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872165"><a href="http://sport.postimees.ee/3872165/rapla-keskmangija-valiti-balti-liigas-avanadala-parimaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f3.pmo.ee/f/2016/08/18/5731059t113hba12.jpg"></span><h1 class="frontHeading" itemprop="name">Rapla tsenter valiti Balti liiga avanädala parimaks</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872155"><a href="http://sport.postimees.ee/3872155/eesti-kasipallikoondislane-vahetas-saksamaal-klubi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f5.pmo.ee/f/2016/08/03/5682691t113he347.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti koondislane vahetas Saksamaal klubi</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870879"><a href="http://sport.postimees.ee/3870879/kova-sona-fitnessikaunitar-eller-nabi-saab-oma-bikiinibrandi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="365" width="326" data-src="//f6.pmo.ee/f/2016/10/13/5950531t189h5600.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Kõva sõna: </span>fitnessikaunitar Eller-Nabi saab oma bikiini-brändi</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870715"><a href="http://sport.postimees.ee/3870715/tartu-imeline-voit-varjutas-hetkeks-mured-aga-vigastused-sunnivad-otsima-lisajoudu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/10/12/5950033t232h1e9d.jpg"></span><h1 class="frontHeading" itemprop="name">Tartu imeline võit varjutas hetkeks mured, aga vigastused sunnivad otsima lisajõudu</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872135"><a href="http://sport.postimees.ee/3872135/eesti-rahvusvaheliste-kohtunike-arv-suureneb-kaks-korda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2012/09/11/1313006t232h4dd5.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti rahvusvaheliste kohtunike arv suureneb kaks korda</h1></a></article></span></section><div class="nrsFrontpage">
<div class="dfp_ad" id="dfp58012effd2817"><script>googletag.cmd.push(function() { googletag.display("dfp58012effd2817"); });</script></div>
<div class="dfp_ad" id="dfp58012effd2884"><script>googletag.cmd.push(function() { googletag.display("dfp58012effd2884"); });</script></div>
<div class="dfp_ad" id="dfp58012effd28f0"><script>googletag.cmd.push(function() { googletag.display("dfp58012effd28f0"); });</script></div>
</div>
<section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870851"><a href="http://sport.postimees.ee/3870851/uskumatu-debuut-19-aastane-tulevikustaar-viskas-oma-esimeses-nhli-mangus-neli-varavat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f1.pmo.ee/f/2016/10/13/5950439t113h2595.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Uskumatu debüüt:</span> 19-aastane tulevikustaar viskas oma esimeses NHLi mängus neli väravat</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870817"><a href="http://sport.postimees.ee/3870817/enesetappu-kaalunud-spordimaailma-koige-ohtlikum-naine-naaseb-ringi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f1.pmo.ee/f/2016/10/13/5950395t113hea0c.jpg"></span><h1 class="frontHeading" itemprop="name">Enesetappu kaalunud spordimaailma kõige ohtlikum naine naaseb ringi<span class="frontComments dataLink" data-href="http://sport.postimees.ee/3870817/enesetappu-kaalunud-spordimaailma-koige-ohtlikum-naine-naaseb-ringi#comments" data-article="3870817">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870917"><a href="http://sport.postimees.ee/3870917/kitsing-mangis-argentinas-kumme-minutit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f4.pmo.ee/f/2016/09/07/5805139t113h39b7.jpg"></span><h1 class="frontHeading" itemprop="name">Kitsing mängis Argentinas kümme minutit </h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872215"><a href="http://sport.postimees.ee/3872215/zahovaiko-valiti-meistriliiga-septembrikuu-parimaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/04/02/5220783t89h70c5.jpg"></span><h1 class="frontHeading" itemprop="name">Zahovaiko valiti meistriliiga septembrikuu parimaks</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872183"><a href="http://sport.postimees.ee/3872183/esiliigaklubi-ullatas-karikavoistlustel-meistriliiga-eelviimast" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2015/12/05/4769085t89haaa6.jpg"></span><h1 class="frontHeading" itemprop="name">Esiliigaklubi üllatas karikavõistlustel meistriliiga eelviimast</h1></a></article></section><div id="frontFacebookWall"></div>
<section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870529"><a href="http://sport.postimees.ee/3870529/ukskoikne-mm-naftariigi-korbekuumuses" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f1.pmo.ee/f/2016/10/12/5949151t93h44ad.jpg"></span><h1 class="frontHeading" itemprop="name">Ükskõikne MM naftariigi kõrbekuumuses</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870969"><a href="http://sport.postimees.ee/3870969/kultuuriminister-spordipoliitikast-uhe-luli-norkus-ohustab-kogu-ahelat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f6.pmo.ee/f/2016/10/11/5944969t94h0c79.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Kultuuriminister spordipoliitikast: </span>ühe lüli nõrkus ohustab kogu ahelat</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870949"><a href="http://sport.postimees.ee/3870949/xplosiontv-kumnevoistleja-kes-nokauteeris-mma-tahe-alik-tseiko" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f3.pmo.ee/f/2016/10/13/5950695t94h7dfc.png"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">XplosionTV:</span> kümnevõistleja, kes nokauteeris MMA-tähe Alik Tseiko</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870831"><a href="http://sport.postimees.ee/3870831/saluri-rallikrossi-em-sarja-viimasest-etapist-estering-on-minu-lemmikrada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f2.pmo.ee/f/2016/10/13/5950417t94h88da.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Saluri rallikrossi EM-sarja viimasest etapist:</span> Estering on minu lemmikrada</h1></a></article></span></section><div class="nrsFrontpage">
<div class="dfp_ad" id="dfp58012effd2965"><script>googletag.cmd.push(function() { googletag.display("dfp58012effd2965"); });</script></div>
<div class="dfp_ad" id="dfp58012effd29d7"><script>googletag.cmd.push(function() { googletag.display("dfp58012effd29d7"); });</script></div>
<div class="dfp_ad" id="dfp58012effd2a42"><script>googletag.cmd.push(function() { googletag.display("dfp58012effd2a42"); });</script></div>
</div>
<div class="groupHeader groupHeaderColor-8795066 movable">
<div class="groupConnectTop" style="background-color: rgb(134, 51, 186);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(134, 51, 186);">Võrkpalli otseülekanded, laupäeval kell 17</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(134, 51, 186);">
<div class="groupContent"><section class="frontBlock frontType12"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871021"><a href="http://sport.postimees.ee/3871021/postimehe-otsepilt-tiitlikaitsja-parnu-avab-hooaja-ttu-koolipoiste-vastu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/10/13/5950775t89h2125.png"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Postimehe otsepilt:</span> tiitlikaitsja Pärnu avab hooaja TTÜ koolipoiste vastu</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870995"><a href="http://sport.postimees.ee/3870995/postimehe-otsepilt-vorkpalli-balti-liigas-lahevad-vastamisi-tallinna-selver-ja-jarvamaa-vorkpalliklubi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/10/13/5950761t89hf13e.png"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Postimehe otsepilt:</span> võrkpalli Balti liigas lähevad vastamisi Tallinna Selver ja Järvamaa Võrkpalliklubi</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(134, 51, 186);"><div class="groupConnectBottom" style="border-color: rgb(134, 51, 186);"></div></div>
<div class="groupHeader groupHeaderColor-1611658 movable">
<div class="groupConnectTop" style="background-color: rgb(24, 151, 138);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(24, 151, 138);">tartu ja kalevi vinge heitlus</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(24, 151, 138);">
<div class="groupContent"><section class="frontBlock frontType2"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869529"><a href="http://sport.postimees.ee/3869529/19-punktilise-poolajaedu-maha-manginud-kalev-cramo-kaotas-tartule-uhe-punktiga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f3.pmo.ee/f/2016/10/12/5949271t82ha811.jpg"></span><p class="frontAdditional" data-article="3869529">Kalev liigatabelis viimane!</p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="color:#e94022">Meeletu mäng:</span> 19-punktilise poolajaedu maha mänginud Kalev/Cramo kaotas Tartule ühe punktiga!</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870727"><a href="http://sport.postimees.ee/3870727/alar-varrak-utlesin-meestele-et-kui-nii-edasi-mangime-saame-tappa-nii-lakski" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/10/12/5949609t232hbc40.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Alar Varrak:</span> ütlesin meestele, et kui nii edasi mängime, saame tappa. Nii läkski</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870721"><a href="http://sport.postimees.ee/3870721/gert-kullamae-arvasin-oigesti-et-kalev-tuleb-teist-poolaega-pisut-kergemalt-mangima" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/10/12/5949607t232hbec4.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Gert Kullamäe: </span>arvasin õigesti, et Kalev tuleb teist poolaega pisut kergemalt mängima</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(24, 151, 138);"><div class="groupConnectBottom" style="border-color: rgb(24, 151, 138);"></div></div>
<section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869413"><a href="http://sport.postimees.ee/3869413/kontaveit-kaotas-linzi-turniiril-kahes-setis-tsehhitarile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f5.pmo.ee/f/2016/10/12/5946407t84h0560.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.3em; line-height:1.1em">Kontaveit kaotas Linzi turniiril kahes setis tšehhitarile</span><span class="frontComments dataLink" data-href="http://sport.postimees.ee/3869413/kontaveit-kaotas-linzi-turniiril-kahes-setis-tsehhitarile#comments" data-article="3869413">1</span>
</h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870745"><a href="http://sport.postimees.ee/3870745/galerii-tanak-ja-parn-valmistuvad-kataloonia-mm-ralliks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f2.pmo.ee/f/2016/10/12/5950311t82h9c4c.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="color:#e94022">Galerii: </span>Tänak ja Pärn valmistuvad Kataloonia MM-ralliks</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870737"><a href="http://sport.postimees.ee/3870737/mailis-pokk-ja-keltern-joudsid-tanase-voiduga-fiba-eurocupi-turniirile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/08/08/5704137t232hb0ee.jpg"></span><h1 class="frontHeading" itemprop="name">Mailis Pokk ja Keltern jõudsid võiduga FIBA Eurocupi turniirile</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870725"><a href="http://sport.postimees.ee/3870725/raul-must-joudis-maailmakarika-etapil-16-parima-sekka" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/08/12/5713831t232hbd0f.jpg"></span><h1 class="frontHeading" itemprop="name">Raul Must jõudis maailmakarika etapil 16 parima sekka</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870753"><a href="http://sport.postimees.ee/3870753/real-pani-euroliiga-avakohtumises-olympiacose-veenvalt-paika" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/10/13/5950335t89h9afc.jpg"></span><h1 class="frontHeading" itemprop="name">Real pani Euroliiga avakohtumises Olympiacose veenvalt paika</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870741"><a href="http://sport.postimees.ee/3870741/video-tennisemaailma-paha-poiss-kaitus-valjakul-taas-jonnipunnina" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/10/12/5950151t89hecb4.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Video:</span> tennisemaailma paha poiss käitus väljakul taas jonnipunnina</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870355"><a href="http://sport.postimees.ee/3870355/vale-alonso-ja-oige-button-vormelitahed-kulvasid-jaapani-rongis-segadust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f4.pmo.ee/f/2016/10/12/5948983t110h5588.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Vale-Alonso ja õige Button:</span> vormelitähed külvasid Jaapani rongis segadust</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870679"><a href="http://sport.postimees.ee/3870679/rapla-sai-balti-liigas-kindla-voidu-ttu-suure-kaotuse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f4.pmo.ee/f/2016/10/02/5911973t110hf496.jpg"></span><h1 class="frontHeading" itemprop="name">Rapla sai Balti liigas kindla võidu, TTÜ suure kaotuse</h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_456"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType16 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870509"><a href="http://sport.postimees.ee/3870509/tony-martin-tuli-neljandat-korda-temposoidus-maailmameistriks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="150" width="150" data-src="//f6.pmo.ee/f/2016/10/12/5949153t125haecf.jpg"></span><h1 class="frontHeading" itemprop="name">Tony Martin tuli neljandat korda temposõidus maailma-meistriks</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870519"><a href="http://sport.postimees.ee/3870519/eesti-ujumisliidu-peatreeneri-konkursi-voitis-janno-jurgenson" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="150" width="150" data-src="//f1.pmo.ee/f/2016/10/12/5949159t125h9dad.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti Ujumisliidu peatreeneri konkursi võitis Janno Jürgenson</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869727"><a href="http://sport.postimees.ee/3869727/lewis-hamilton-varises-vaimselt-kokku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/10/12/5947709t89h1642.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Lewis Hamilton varises vaimselt kokku?</span></h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://sport.postimees.ee/3867277/lauda-rosbergilt-voib-mm-tiitli-roovida-vaid-tehnika-altvedamine" class="frontRelatedHeading">Lauda: Rosbergilt võib MM-tiitli röövida vaid tehnika altvedamine</a></li>
<li class="frontRelatedArts iconDot"><a href="http://sport.postimees.ee/3867013/mercedese-juht-hamilton-vajab-vaenlast" class="frontRelatedHeading">Mercedese juht: Hamilton vajab vaenlast</a></li>
</ul></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870161"><a href="http://sport.postimees.ee/3870161/soome-hokilegend-suri-vaid-61-aastasena" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="318" width="318" data-src="//f3.pmo.ee/f/2016/10/12/5948749t111h291b.jpg"></span><h1 class="frontHeading" itemprop="name">Soome hokilegend suri vaid 61-aastasena</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870627"><a href="http://sport.postimees.ee/3870627/man-unitedi-ja-liverpooli-mangu-vilistav-kohtunik-toi-kaasa-skandaali" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/10/12/5949297t89h187e.jpg"></span><h1 class="frontHeading" itemprop="name">Man Unitedi ja Liverpooli mängu vilistav kohtunik tõi kaasa skandaali</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870601"><a href="http://sport.postimees.ee/3870601/horvaatia-veteran-sai-mangudele-panustamise-eest-karistada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/10/12/5949267t89h52d2.jpg"></span><h1 class="frontHeading" itemprop="name">Horvaatia veteran sai mängudele panustamise eest karistada</h1></a></article></section><div class="am_ads centAd thinAds" id="am_adpos_458"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869285"><a href="http://sport.postimees.ee/3869285/postimehe-otsepilt-kehra-voitis-kindlalt-viimsit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/10/12/5946275t81h475c.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em"><span style="color:#e94022">Postimehe otsepilt:</span> Kehra võitis kindlalt Viimsit</span></h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870015"><a href="http://sport.postimees.ee/3870015/suur-kaotus-suusaspordile-suri-eestile-esimesed-mk-punktid-toonud-arne-sirel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f4.pmo.ee/f/2016/10/12/5948617t84hb7df.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em"><span style="color:#3b3f40">Suur kaotus suusaspordile:</span> suri Eestile esimesed MK-punktid toonud Arne Sirel</span><span class="frontComments dataLink" data-href="http://sport.postimees.ee/3870015/suur-kaotus-suusaspordile-suri-eestile-esimesed-mk-punktid-toonud-arne-sirel#comments" data-article="3870015">3</span>
</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870511"><a href="http://www.postimees.ee/3870511/purjus-ja-pogenevad-juhid-purjus-ralliautovedajad-purjus-alaealised-saaremaa-ralli-moodus-alkoholitarbimise-tahe-all" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/10/12/5949199t81hf7ee.png"></span><p class="frontAdditional" data-article="3870511">Lisatud politsei video!</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">Purjus ja põgenevad juhid, purjus ralliautovedajad ja alaealised:</span> Saaremaa ralli möödus alkoholitarbimise tähe all<span class="frontComments dataLink" data-href="http://www.postimees.ee/3870511/purjus-ja-pogenevad-juhid-purjus-ralliautovedajad-purjus-alaealised-saaremaa-ralli-moodus-alkoholitarbimise-tahe-all#comments" data-article="3870511">3</span>
</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869963"><a href="http://sport.postimees.ee/3869963/kalev-cramo-fusioterapeut-ameeriklastest-meil-kaivad-ikka-raiged-kaerad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f2.pmo.ee/f/2016/08/13/5716713t233hc41c.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Kalev/Cramo füsioterapeut ameeriklastest:</span> meil käivad ikka räiged kaerad</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869645"><a href="http://sport.postimees.ee/3869645/gerd-kanter-pani-hooajale-ilusa-punkti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f1.pmo.ee/f/2016/07/17/5636287t234hc2df.jpg"></span><h1 class="frontHeading" itemprop="name">Gerd Kanter pani hooajale ilusa punkti</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://sport.postimees.ee/3853385/kanter-pean-julgema-teha-vahem-mitte-rohkem" class="frontRelatedHeading">Kanter: pean julgema teha vähem, mitte rohkem</a></li></ul></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870231"><a href="http://sport.postimees.ee/3870231/shanghais-avamangu-kaotanud-nadali-lootused-londonisse-paaseda-said-suure-tagasiloogi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f1.pmo.ee/f/2016/10/12/5948833t82hf1cd.jpg"></span><h1 class="frontHeading" itemprop="name">Shanghais avamängu kaotanud Nadali lootused Londonisse pääseda said suure tagasilöögi</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870429"><a href="http://sport.postimees.ee/3870429/video-tipptennisist-lohutas-valusa-tabamuse-saanud-pallipoissi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/10/12/5949021t232h7a73.jpg"></span><h1 class="frontHeading" itemprop="name">Video: tipptennisist lohutas valusa tabamuse saanud pallipoissi</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870257"><a href="http://sport.postimees.ee/3870257/belgia-jalgpalliliit-tuli-eesti-vutisopradele-vastu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/07/25/5658169t232h13ef.jpg"></span><h1 class="frontHeading" itemprop="name">Belgia jalgpalliliit tuli Eesti vutisõpradele vastu</h1></a></article></span></section><div class="groupHeader groupHeaderColor-2206948 movable">
<div class="groupConnectTop" style="background-color: rgb(33, 172, 228);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(33, 172, 228);">EESTI JALGPALLIKOONDIS</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(33, 172, 228);">
<div class="groupContent"><section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868881"><a href="http://sport.postimees.ee/3868881/jalgpallikoondis-uks-mure-sai-lahendatud-teine-ootab-ja-kolmas-" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/10/11/5945419t81heb57.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em"><span style="color:#21ace4">Jalgpallikoondis: </span>üks mure sai lahendatud, teine ootab ja kolmas …</span></h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://sport.postimees.ee/3867765/milline-voiks-olla-jalgpallikoondise-nagu-lahiaastatel" class="frontRelatedHeading">Milline võiks olla jalgpallikoondise nägu lähiaastatel?</a></li>
<li class="frontRelatedArts iconDot"><a href="http://sport.postimees.ee/3867943/postimehe-hinded-eesti-koondislastele" class="frontRelatedHeading">Postimehe hinded Eesti koondislastele</a></li>
</ul></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(33, 172, 228);"><div class="groupConnectBottom" style="border-color: rgb(33, 172, 228);"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869161"><a href="http://sport.postimees.ee/3869161/kontaveit-alistas-linzi-turniiril-maailma-45-reketi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="398" width="648" data-src="//f5.pmo.ee/f/2016/06/13/5505331t107h2167.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.4em; line-height:1.1em">Kontaveit alistas Linzi turniiril maailma 45. reketi</span><span class="frontComments dataLink" data-href="http://sport.postimees.ee/3869161/kontaveit-alistas-linzi-turniiril-maailma-45-reketi#comments" data-article="3869161">3</span>
</h1></a></article></section></div></div><script>PM.setDimensionValue('dimension2','N/A', ['', ['commonTracker']]);</script></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder="Otsi teemat või märksõna..."><input type="hidden" name="section" value="124"><button class="searchButton" type="submit"></button></form></section><section class="liveEvents"><header>Päevakava</header><table class="eventContainer"><tbody><tr class="topRow hover firstTop"><td class="eventDay">Homme</td><td class="eventClock">13:00</td><td></td></tr><tr class="bottomRow hover"><td class="eventDate">15<span>Okt  </span></td><td class="eventDesc">Jalgpalli otsepilt: Paide võõrustab esikohta sihtivat Kaljut</td><td class="rightArrow"><span>&gt;</span></td></tr></tbody><tbody onclick="window.location.href = 'http://sport.postimees.ee/3871021/postimehe-otsepilt-tiitlikaitsja-parnu-avab-hooaja-ttu-koolipoiste-vastu'"><tr class="topRow hover"><td class="eventDay">Homme</td><td class="eventClock">17:00</td><td></td></tr><tr class="bottomRow hover"><td class="eventDate">15<span>Okt  </span></td><td class="eventDesc">TTÜ - Pärnu Võrkpalliklubi</td><td class="rightArrow"><span>&gt;</span></td></tr></tbody><tbody onclick="window.location.href = 'http://sport.postimees.ee/3870995/postimehe-otsepilt-vorkpalli-balti-liigas-lahevad-vastamisi-tallinna-selver-ja-jarvamaa-vorkpalliklubi'"><tr class="topRow hover"><td class="eventDay">Homme</td><td class="eventClock">17:00</td><td></td></tr><tr class="bottomRow hover"><td class="eventDate">15<span>Okt  </span></td><td class="eventDesc">Tallinna Selver - Järvamaa Võrkpalliklubi</td><td class="rightArrow"><span>&gt;</span></td></tr></tbody></table></section><div class="dfp_ad" id="dfp58012effd2ab7"><script>googletag.cmd.push(function() { googletag.display("dfp58012effd2ab7"); });</script></div><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://sport.postimees.ee/uudised">Viimased uudised</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">22:07</div><div class="heading"><a href="http://sport.postimees.ee/3873739/jelena-valbe-varsti-tohivad-sportlased-ainult-kapsast-suua">Jelena Välbe: varsti tohivad sportlased ainult kapsast süüa</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">21:47</div><div class="heading"><a href="http://sport.postimees.ee/3873733/galerii-hispaania-mm-rallil-lehvivad-eesti-lipud">Galerii: Hispaania MM-rallil lehvivad Eesti lipud</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">21:00</div><div class="heading"><a href="http://sport.postimees.ee/3873715/hull-mang-sten-olmre-lopusekundite-vise-toi-ttu-le-magusa-voidu">Hull mäng: Sten Olmre lõpusekundite vise tõi TTÜ-le magusa võidu</a> <a class="com" href="http://sport.postimees.ee/3873715/hull-mang-sten-olmre-lopusekundite-vise-toi-ttu-le-magusa-voidu#comments">(1)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">20:58</div><div class="heading"><a href="http://sport.postimees.ee/3872317/postimehe-otsepilt-polva-alistas-veerandfinaali-avamangus-viimsi">Postimehe otsepilt: Põlva alistas veerandfinaali avamängus Viimsi</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">20:52</div><div class="heading"><a href="http://sport.postimees.ee/3872679/jalgpalli-otsepilt-liider-infonet-vottis-tammeka-vastu-kohustusliku-voidu">Jalgpalli otsepilt: liider Infonet võttis Tammeka vastu kohustusliku võidu</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">20:35</div><div class="heading"><a href="http://sport.postimees.ee/3873703/sportlastele-kohustuslik-tutvu-uue-keelatud-ainete-nimekirjaga">Sportlastele kohustuslik: tutvu uue keelatud ainete nimekirjaga</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">20:25</div><div class="heading"><a href="http://sport.postimees.ee/3873701/artur-pikk-tuli-oma-debuuthooajal-valgevenes-riigi-meistriks">Artur Pikk tuli oma debüüthooajal Valgevenes riigi meistriks</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">19:56</div><div class="heading"><a href="http://sport.postimees.ee/3873689/naiste-balti-liigas-osaleb-tanavu-viis-eesti-voistkonda">Naiste Balti liigas osaleb tänavu viis Eesti võistkonda</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">19:18</div><div class="heading"><a href="http://sport.postimees.ee/3873655/video-nhlis-visati-uskumatu-varav">Video: NHLis visati uskumatu värav</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">18:44</div><div class="heading"><a href="http://sport.postimees.ee/3873537/apteegi-juhataja-ma-ei-maleta-et-norra-koondise-arst-siin-oleks-kainud">Apteegi juhataja: ma ei mäleta, et Norra koondise arst siin oleks käinud</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">18:09</div><div class="heading"><a href="http://sport.postimees.ee/3873495/video-oovastava-avarii-teinud-mootorratturi-kahtlused-osutusid-toeks">Video: õõvastava avarii teinud mootorratturi kahtlused osutusid tõeks</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">17:33</div><div class="heading"><a href="http://sport.postimees.ee/3870791/tanak-lopetas-raske-rallipaeva-uheksandana">Tänak lõpetas raske rallipäeva üheksandana</a> <a class="com" href="http://sport.postimees.ee/3870791/tanak-lopetas-raske-rallipaeva-uheksandana#comments">(7)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">16:43</div><div class="heading"><a href="http://sport.postimees.ee/3873335/rapla-saatis-ameeriklase-parast-nadalast-katseaega-koju">Rapla saatis ameeriklase pärast nädalast katseaega koju</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">16:24</div><div class="heading"><a href="http://sport.postimees.ee/3872981/bjorgen-johaugi-dopinguskandaalist-sama-asi-oleks-voinud-juhtuda-ka-minuga">Björgen Johaugi dopinguskandaalist: sama asi oleks võinud juhtuda ka minuga</a> <a class="com" href="http://sport.postimees.ee/3872981/bjorgen-johaugi-dopinguskandaalist-sama-asi-oleks-voinud-juhtuda-ka-minuga#comments">(9)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">15:14</div><div class="heading"><a href="http://sport.postimees.ee/3873111/fifal-on-jalgpalli-mmi-tuleviku-kohta-laual-neli-plaani">FIFAl on jalgpalli MMi tuleviku kohta laual neli plaani</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">14:55</div><div class="heading"><a href="http://sport.postimees.ee/3871919/poksimaailm-uue-valitseja-otsingul">Poksimaailm uue valitseja otsingul</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">14:51</div><div class="heading"><a href="http://sport.postimees.ee/3873055/hulkenberg-vahetab-tiimi-ja-teenib-20-miljonit-eurot">Hülkenberg vahetab tiimi ja teenib 20 miljonit eurot</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">13:42</div><div class="heading"><a href="http://sport.postimees.ee/3872929/karm-suudistus-kas-ronaldo-petab-raha-nimel-meediat">Karm süüdistus: kas Ronaldo petab raha nimel meediat?</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">13:32</div><div class="heading"><a href="http://sport.postimees.ee/3872899/uliponev-tiitliheitlus-tuurib-haripunkti-poole-rakveres-mangitakse-au-peale">Ülipõnev tiitliheitlus tüürib haripunkti poole, Rakveres mängitakse au peale</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">13:27</div><div class="heading"><a href="http://sport.postimees.ee/3872051/reim-eesti-kaotab-pidevalt-talente">Reim: Eesti kaotab pidevalt talente </a> </div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://sport.postimees.ee/uudised" class="allNews">Kõik viimased uudised</a></div></section><div class="dfp_ad" id="dfp58012effd2b41"><script>googletag.cmd.push(function() { googletag.display("dfp58012effd2b41"); });</script></div><div class="frontPlace" data-section="1399"><div class="frontPage"><div class="groupHeader groupHeaderColor-5473887 movable">
<div class="groupConnectTop" style="background-color: rgb(83, 134, 95);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(83, 134, 95);">SUUR VÕRKPALL</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(83, 134, 95);">
<div class="groupContent"><section class="frontType28 frontBlock textSection"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861207"><a href="http://sport.postimees.ee/3861207/postimehe-otsepilt-eesti-alistas-kodus-kindlalt-lati-ja-paases-emile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/09/5937443t90hd825.jpg" alt="" class="image" itemprop="image" height="143" width="312"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional" data-article="3861207">Mäng on järelevaadatav!</p>
<h1 class="frontHeading" itemprop="name">Vaata uuesti suurt võrkpallilahingut, mis viis Eesti neljandat korda EM-finaalturniirile</h1></a></article></div></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(83, 134, 95);"><div class="groupConnectBottom" style="border-color: rgb(83, 134, 95);"></div></div>
<div class="groupHeader groupHeaderColor-10098456 movable">
<div class="groupConnectTop" style="background-color: rgb(154, 23, 24);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(154, 23, 24);">RALLIHOOAJA PÕNEV LÕPP</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(154, 23, 24);">
<div class="groupContent"><section class="frontType28 frontBlock textSection"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861603"><a href="http://sport.postimees.ee/3861603/postimehe-otsepilt-siim-plangi-voitis-esimest-korda-saaremaa-ralli" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/08/5934871t90h115f.jpg" alt="" class="image" itemprop="image"></span><p class="frontAdditional" data-article="3861603">Võistlus järelvaadatav</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Postimehe otsepilt: </span>Siim Plangi võitis esimest korda Saaremaa ralli</h1></a></article></div></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(154, 23, 24);"><div class="groupConnectBottom" style="border-color: rgb(154, 23, 24);"></div></div></div></div><!-- Spordi isetoim--><section class="gallup columnBlock gallup-api gallup-13117 " data-gallup-id="13117"><span class="sectionBorder"></span><header>Gallup</header><div type="PM/template" id="gallupTemplate" style="display: none;"><div class="option"><a href="#" id="13117:{{optionID}}" class="b64RadioButton"></a><div class="text-votes"><span class="text">{{text}}</span><span class="votes"> ({{count}})</span></div><div class="percentage-container" id="{{optionID}}"><div class="bar"></div><div class="percentage">{{percent}}%</div></div></div></div><div class="gallup-content"><div class="title"><h4 class="gallupTitle"></h4></div><div class="options"><form class="gallup" id="13117"></form></div><div class="info">Küsitluses on osalenud <span class="total"></span> inimest</div></div></section><!--gallup--><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://purjetamine.postimees.ee/rubriik/2325">Purjetamine<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://sport.postimees.ee/3870489/naisepeksjast-jaapurjetaja-juhib-koos-isaga-alaliitu" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/12/5948911t90h4d44.jpg" alt="Naisepeksjast jääpurjetaja juhib koos isaga alaliitu" width="312" height="143"></a><h1 class="title"><a href="http://sport.postimees.ee/3870489/naisepeksjast-jaapurjetaja-juhib-koos-isaga-alaliitu">Naisepeksjast jääpurjetaja juhib koos isaga alaliitu</a><a class="com" href="http://sport.postimees.ee/3870489/naisepeksjast-jaapurjetaja-juhib-koos-isaga-alaliitu#comments"> (2)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://purjetamine.postimees.ee/3868073/purjelaua-kiirussoidu-eesti-mv-teine-etapp-peeti-sorves" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/11/5943513t91h8b7a.jpg" alt="Purjelaua kiirussõidu Eesti MV teine etapp peeti Sõrves" width="152" height="94"></a><h1 class="title"><a href="http://purjetamine.postimees.ee/3868073/purjelaua-kiirussoidu-eesti-mv-teine-etapp-peeti-sorves">Purjelaua kiirussõidu Eesti MV teine etapp peeti Sõrves</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://sport.postimees.ee/3860031/sugistormis-selgusid-eesti-meistrid-purjelaua-slaalomis" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/04/5917581t91h6a48.jpg" alt="Sügistormis selgusid Eesti meistrid purjelaua slaalomis" width="152" height="94"></a><h1 class="title"><a href="http://sport.postimees.ee/3860031/sugistormis-selgusid-eesti-meistrid-purjelaua-slaalomis">Sügistormis selgusid Eesti meistrid purjelaua slaalomis</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!--purjetamine--><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://ratsutamine.postimees.ee/rubriik/3127">Ratsutamine<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://ratsutamine.postimees.ee/3868531/eesti-kestvusratsutaja-ines-beilmann-lehtonen-tuli-teist-aastat-jarjest-soome-meistriks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/11/5944715t90hf8bd.jpg" alt="Eesti kestvusratsutaja Ines Beilmann-Lehtonen tuli teist aastat järjest Soome meistriks" width="312" height="143"></a><h1 class="title"><a href="http://ratsutamine.postimees.ee/3868531/eesti-kestvusratsutaja-ines-beilmann-lehtonen-tuli-teist-aastat-jarjest-soome-meistriks">Eesti kestvusratsutaja Ines Beilmann-Lehtonen tuli teist aastat järjest Soome meistriks</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://ratsutamine.postimees.ee/3866395/horse-show-grand-prix-voit-laks-lounanaabritele" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/09/5937951t91h9558.jpg" alt=" Horse Show grand prix võit läks lõunanaabritele " width="152" height="94"></a><h1 class="title"><a href="http://ratsutamine.postimees.ee/3866395/horse-show-grand-prix-voit-laks-lounanaabritele"> Horse Show grand prix võit läks lõunanaabritele </a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://ratsutamine.postimees.ee/3866301/galerii-tallinn-international-horse-show-kolmas-voistluspaev" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/09/5938157t91hb90d.jpg" alt="Galerii: Tallinn International Horse Show kolmas võistluspäev" width="152" height="94"></a><h1 class="title"><a href="http://ratsutamine.postimees.ee/3866301/galerii-tallinn-international-horse-show-kolmas-voistluspaev">Galerii: Tallinn International Horse Show kolmas võistluspäev</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Ratsutamine --><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><section class="topicCloud"><span class="sectionBorder"></span><header>48h populaarsemad teemad</header><div class="keywordsBlock"><a href="http://sport.postimees.ee/teema/dmitri_kruglov" class="keywordsItems keywordStep_0">Dmitri Kruglov</a><a href="http://sport.postimees.ee/teema/doping" class="keywordsItems keywordStep_0">Doping</a><a href="http://sport.postimees.ee/teema/eesti" class="keywordsItems keywordStep_0">Eesti</a><a href="http://sport.postimees.ee/teema/eesti_jalgpallikoondis" class="keywordsItems keywordStep_1">eesti jalgpallikoondis</a><a href="http://sport.postimees.ee/teema/horse_show" class="keywordsItems keywordStep_1">horse show</a><a href="http://sport.postimees.ee/teema/jalgpall" class="keywordsItems keywordStep_1">Jalgpall</a><a href="http://sport.postimees.ee/teema/karol_mets" class="keywordsItems keywordStep_2">Karol Mets</a><a href="http://sport.postimees.ee/teema/konstantin_vassiljev" class="keywordsItems keywordStep_2">Konstantin Vassiljev</a><a href="http://sport.postimees.ee/teema/korvpall" class="keywordsItems keywordStep_2">Korvpall</a><a href="http://sport.postimees.ee/teema/lewis_hamilton" class="keywordsItems keywordStep_2">Lewis Hamilton</a><a href="http://sport.postimees.ee/teema/martin_reim" class="keywordsItems keywordStep_2">Martin Reim</a><a href="http://sport.postimees.ee/teema/mercedes" class="keywordsItems keywordStep_2">MERCEDES</a><a href="http://sport.postimees.ee/teema/nico_rosberg" class="keywordsItems keywordStep_2">Nico Rosberg</a><a href="http://sport.postimees.ee/teema/ott_t%C3%A4nak" class="keywordsItems keywordStep_2">Ott Tänak</a><a href="http://sport.postimees.ee/teema/ragnar_klavan" class="keywordsItems keywordStep_2">Ragnar Klavan</a><a href="http://sport.postimees.ee/teema/ralli" class="keywordsItems keywordStep_2">ralli</a><a href="http://sport.postimees.ee/teema/sebastian_vettel" class="keywordsItems keywordStep_2">Sebastian Vettel</a><a href="http://sport.postimees.ee/teema/siim_luts" class="keywordsItems keywordStep_3">Siim Luts</a><a href="http://sport.postimees.ee/teema/tallinn_horse_show" class="keywordsItems keywordStep_3">tallinn horse show</a><a href="http://sport.postimees.ee/teema/tennis" class="keywordsItems keywordStep_3">tennis</a><a href="http://sport.postimees.ee/teema/therese_johaug" class="keywordsItems keywordStep_3">therese johaug</a><a href="http://sport.postimees.ee/teema/tyson_fury" class="keywordsItems keywordStep_3">tyson fury</a><a href="http://sport.postimees.ee/teema/usa" class="keywordsItems keywordStep_3">Ameerika Ühendriigid</a><a href="http://sport.postimees.ee/teema/vormel-1" class="keywordsItems keywordStep_3">Vormel-1</a><a href="http://sport.postimees.ee/teema/v%C3%B5rkpall" class="keywordsItems keywordStep_3">Võrkpall</a><a href="http://sport.postimees.ee/teema/v%C3%B5rkpallikoondis" class="keywordsItems keywordStep_3">võrkpallikoondis</a></div></section><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://sport.postimees.ee/rubriik/176">Galerii<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://sport.postimees.ee/3872253/galerii-tanak-naitas-barcelona-paduvihmas-kiireimat-aega" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/13/5953441t90hca48.jpg" alt="Galerii: Tänak näitas Barcelona paduvihmas kiireimat aega" width="312" height="143"></a><h1 class="title"><a href="http://sport.postimees.ee/3872253/galerii-tanak-naitas-barcelona-paduvihmas-kiireimat-aega">Galerii: Tänak näitas Barcelona paduvihmas kiireimat aega</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://sport.postimees.ee/3871929/galerii-esitleti-rio-olumpiamangude-ametlikku-raamatut" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/13/5952525t91h7159.jpg" alt="Galerii: esitleti Rio olümpiamängude ametlikku raamatut" width="152" height="94"></a><h1 class="title"><a href="http://sport.postimees.ee/3871929/galerii-esitleti-rio-olumpiamangude-ametlikku-raamatut">Galerii: esitleti Rio olümpiamängude ametlikku raamatut</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://sport.postimees.ee/3871611/galerii-head-kiirust-naidanud-tanaku-soit-hispaania-ralli-testikatsel" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/13/5951911t91h60fa.jpg" alt="Galerii: head kiirust näidanud Tänaku sõit Hispaania ralli testikatsel" width="152" height="94"></a><h1 class="title"><a href="http://sport.postimees.ee/3871611/galerii-head-kiirust-naidanud-tanaku-soit-hispaania-ralli-testikatsel">Galerii: head kiirust näidanud Tänaku sõit Hispaania ralli testikatsel</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><div class="dfp_ad" id="am_adpos_322"><script>googletag.cmd.push(function() { googletag.display("am_adpos_322"); });</script></div><div class="dfp_ad" id="dfp58012effd2bb1"><script>googletag.cmd.push(function() { googletag.display("dfp58012effd2bb1"); });</script></div><div class="dfp_ad" id="dfp58012effd2c2b"><script>googletag.cmd.push(function() { googletag.display("dfp58012effd2c2b"); });</script></div><div class="dfp_ad" id="dfp58012effd2c97"><script>googletag.cmd.push(function() { googletag.display("dfp58012effd2c97"); });</script></div><div class="dfp_ad" id="dfp58012effd2d05"><script>googletag.cmd.push(function() { googletag.display("dfp58012effd2d05"); });</script></div><section class="listSection topComments"><span class="sectionBorder"></span><header>Top lood</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://sport.postimees.ee/3873495/video-oovastava-avarii-teinud-mootorratturi-kahtlused-osutusid-toeks">Video: õõvastava avarii teinud mootorratturi kahtlused osutusid tõeks</a></div><div class="item even"><a href="http://sport.postimees.ee/3872981/bjorgen-johaugi-dopinguskandaalist-sama-asi-oleks-voinud-juhtuda-ka-minuga">Björgen Johaugi dopinguskandaalist: sama asi oleks võinud juhtuda ka minuga</a><a class="com" href="http://sport.postimees.ee/3872981/bjorgen-johaugi-dopinguskandaalist-sama-asi-oleks-voinud-juhtuda-ka-minuga#comments">(9)</a></div><div class="item odd"><a href="http://sport.postimees.ee/3873715/hull-mang-sten-olmre-lopusekundite-vise-toi-ttu-le-magusa-voidu">Hull mäng: Sten Olmre lõpusekundite vise tõi TTÜ-le magusa võidu</a><a class="com" href="http://sport.postimees.ee/3873715/hull-mang-sten-olmre-lopusekundite-vise-toi-ttu-le-magusa-voidu#comments">(1)</a></div><div class="item even"><a href="http://sport.postimees.ee/3870791/tanak-lopetas-raske-rallipaeva-uheksandana">Tänak lõpetas raske rallipäeva üheksandana</a><a class="com" href="http://sport.postimees.ee/3870791/tanak-lopetas-raske-rallipaeva-uheksandana#comments">(7)</a></div><div class="item odd"><a href="http://sport.postimees.ee/3872247/kowalczyk-ja-saarinen-naitasid-mida-nad-johaugi-pohjendusest-arvavad">Kowalczyk ja Saarinen näitasid, mida nad Johaugi põhjendusest arvavad</a><a class="com" href="http://sport.postimees.ee/3872247/kowalczyk-ja-saarinen-naitasid-mida-nad-johaugi-pohjendusest-arvavad#comments">(1)</a></div><div class="clearer"></div></div></section><section class="listSection topComments"><span class="sectionBorder"></span><header>Top kommentaarid</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://sport.postimees.ee/3872981/bjorgen-johaugi-dopinguskandaalist-sama-asi-oleks-voinud-juhtuda-ka-minuga">Björgen Johaugi dopinguskandaalist: sama asi oleks võinud juhtuda ka minuga</a><a class="com" href="http://sport.postimees.ee/3872981/bjorgen-johaugi-dopinguskandaalist-sama-asi-oleks-voinud-juhtuda-ka-minuga#comments">(9)</a></div><div class="item even"><a href="http://sport.postimees.ee/3871193/norralasest-olumpiavoitja-therese-johaug-jai-dopinguga-vahele">Norralasest olümpiavõitja Therese Johaug jäi dopinguga vahele</a><a class="com" href="http://sport.postimees.ee/3871193/norralasest-olumpiavoitja-therese-johaug-jai-dopinguga-vahele#comments">(8)</a></div><div class="item odd"><a href="http://sport.postimees.ee/3871833/johaug-kasutas-ravimit-mille-karbil-on-selge-sonum-kreem-sisaldab-dopingut">Johaug kasutas ravimit, mille karbil on selge sõnum: kreem sisaldab dopingut</a><a class="com" href="http://sport.postimees.ee/3871833/johaug-kasutas-ravimit-mille-karbil-on-selge-sonum-kreem-sisaldab-dopingut#comments">(8)</a></div><div class="item even"><a href="http://sport.postimees.ee/3870791/tanak-lopetas-raske-rallipaeva-uheksandana">Tänak lõpetas raske rallipäeva üheksandana</a><a class="com" href="http://sport.postimees.ee/3870791/tanak-lopetas-raske-rallipaeva-uheksandana#comments">(7)</a></div><div class="item odd"><a href="http://sport.postimees.ee/3871425/pisarates-johaug-pressikonverentsil-te-nagite-ju-minu-valu">Pisarates Johaug pressikonverentsil: te nägite ju minu valu</a><a class="com" href="http://sport.postimees.ee/3871425/pisarates-johaug-pressikonverentsil-te-nagite-ju-minu-valu#comments">(7)</a></div><div class="clearer"></div></div></section><div class="dfp_ad" id="am_adpos_250"><script>googletag.cmd.push(function() { googletag.display("am_adpos_250"); });</script></div><div class="dfp_ad" id="dfp58012effd2d95"><script>googletag.cmd.push(function() { googletag.display("dfp58012effd2d95"); });</script></div><div class="dfp_ad" id="dfp58012effd2dfc"><script>googletag.cmd.push(function() { googletag.display("dfp58012effd2dfc"); });</script></div><div class="dfp_ad" id="dfp58012effd2e75"><script>googletag.cmd.push(function() { googletag.display("dfp58012effd2e75"); });</script></div><div class="dfp_ad" id="dfp58012effd2efa"><script>googletag.cmd.push(function() { googletag.display("dfp58012effd2efa"); });</script></div><div class="dfp_ad" id="dfp58012effd2f76"><script>googletag.cmd.push(function() { googletag.display("dfp58012effd2f76"); });</script></div><div class="dfp_ad" id="dfp58012effd2ff1"><script>googletag.cmd.push(function() { googletag.display("dfp58012effd2ff1"); });</script></div><section class="facebookSection textSection"><header>Liitu postimehega facebookis</header><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async="async";js.src = "//connect.facebook.net/et_EE/all.js#xfbml=1&appId=412013252143196";fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><div class="sidebarBlockContent facebookContainer"><div id="fb-root"></div><div class="fb-like-box" data-href="https://www.facebook.com/PostimeesSport" data-width="285" data-height="414" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div></div></section><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://video.postimees.ee/rubriik/2973">Video<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://video.postimees.ee/3873251/video-kunstiprofessor-meisterdab-halloween-iks-karistaja-duterte-naoga-maske" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/14/5957413t90h1f43.png" alt="Video: kunstiprofessor meisterdab Halloween'iks «Karistaja» Duterte näoga maske" width="312" height="143"></a><h1 class="title"><a href="http://video.postimees.ee/3873251/video-kunstiprofessor-meisterdab-halloween-iks-karistaja-duterte-naoga-maske">Video: kunstiprofessor meisterdab Halloween'iks «Karistaja» Duterte näoga maske</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://video.postimees.ee/3873107/video-louna-koreas-hukkus-polema-suttinud-bussis-kumme-inimest" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/14/5956525t91h383d.png" alt="Video: Lõuna-Koreas hukkus põlema süttinud bussis kümme inimest" width="152" height="94"></a><h1 class="title"><a href="http://video.postimees.ee/3873107/video-louna-koreas-hukkus-polema-suttinud-bussis-kumme-inimest">Video: Lõuna-Koreas hukkus põlema süttinud bussis kümme inimest</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://www.postimees.ee/3873089/video-terrase-sonul-saavutatakse-ajateenijate-hulga-kasvatamine-higi-ja-vaevaga" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/14/5956055t91hd68f.jpg" alt="Video: Terrase sõnul saavutatakse ajateenijate hulga kasvatamine higi ja vaevaga" width="152" height="94"></a><h1 class="title"><a href="http://www.postimees.ee/3873089/video-terrase-sonul-saavutatakse-ajateenijate-hulga-kasvatamine-higi-ja-vaevaga">Video: Terrase sõnul saavutatakse ajateenijate hulga kasvatamine higi ja vaevaga</a><a class="com" href="http://www.postimees.ee/3873089/video-terrase-sonul-saavutatakse-ajateenijate-hulga-kasvatamine-higi-ja-vaevaga#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Video --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://reis.postimees.ee/rubriik/2429">Reis<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://reis.postimees.ee/3871963/sri-lanka-omaparane-loodus-on-matkahuviliste-paradiis" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/13/5952605t90haced.jpg" alt="Sri Lanka omapärane loodus on matkahuviliste paradiis" width="312" height="143"></a><h1 class="title"><a href="http://reis.postimees.ee/3871963/sri-lanka-omaparane-loodus-on-matkahuviliste-paradiis">Sri Lanka omapärane loodus on matkahuviliste paradiis</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://reis.postimees.ee/3871673/turgis-avastati-2400-aasta-vanune-hauakamber" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/13/5952177t91h7cce.jpg" alt="Türgis avastati 2400 aasta vanune hauakamber" width="152" height="94"></a><h1 class="title"><a href="http://reis.postimees.ee/3871673/turgis-avastati-2400-aasta-vanune-hauakamber">Türgis avastati 2400 aasta vanune hauakamber</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://reis.postimees.ee/3872801/austriasse-ehitatakse-maailma-suurim-puidust-pilvelohkuja" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5955989t91h03eb.jpg" alt="Austriasse ehitatakse maailma suurim puidust pilvelõhkuja" width="152" height="94"></a><h1 class="title"><a href="http://reis.postimees.ee/3872801/austriasse-ehitatakse-maailma-suurim-puidust-pilvelohkuja">Austriasse ehitatakse maailma suurim puidust pilvelõhkuja</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Reis --><div class="dfp_ad" id="am_adpos_252"><script>googletag.cmd.push(function() { googletag.display("am_adpos_252"); });</script></div><div class="frontPlace" data-section="1704"><div class="frontPage"><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">TALLINN FASHION WEEK</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent"><article class="frontArticle wasNoContent" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871169"><a href="http://elu24.postimees.ee/3871169/haaleta-ja-voida-piletid-vali-oma-lemmik-kuldnoela-ja-hobenoela-disainer-tallinn-fashion-weekil" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/05/5920699t90ha49e.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:#da4a38">Hääleta ja võida piletid! </span>Vali oma lemmik Kuldnõela ja Hõbenõela disainer Tallinn Fashion Weekil!</span></h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">LUGEMISSOOVITUS</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870123"><a href="http://tehnika.postimees.ee/3870123/maagia-voi-kuritegu-paljastumas-on-eesti-labi-aegade-suurim-idupettus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/13/5950807t91h88d6.png" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Paljastumas on Eesti läbi aegade suurim idupettus<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3870123/maagia-voi-kuritegu-paljastumas-on-eesti-labi-aegade-suurim-idupettus#comments" data-article="3870123">10</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870489"><a href="http://sport.postimees.ee/3870489/naisepeksjast-jaapurjetaja-juhib-koos-isaga-alaliitu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/12/5948911t91hb616.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Naisepeksjast jääpurjetaja juhib koos isaga alaliitu<span class="frontComments dataLink" data-href="http://sport.postimees.ee/3870489/naisepeksjast-jaapurjetaja-juhib-koos-isaga-alaliitu#comments" data-article="3870489">2</span>
</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872247"><a href="http://sport.postimees.ee/3872247/kowalczyk-ja-saarinen-naitasid-mida-nad-johaugi-pohjendusest-arvavad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5953813t91hb940.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Kowalczyk ja Saarinen näitasid, mida nad Johaugi põhjendusest arvavad<span class="frontComments dataLink" data-href="http://sport.postimees.ee/3872247/kowalczyk-ja-saarinen-naitasid-mida-nad-johaugi-pohjendusest-arvavad#comments" data-article="3872247">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871051"><a href="http://tallinncity.postimees.ee/3871051/video-tallinlane-sattus-peale-kaugelt-tulnud-hiiglaslikule-amblikule" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/13/5950913t91hc2f3.jpg" alt="" class="image" itemprop="image" height="94" width="152"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#da4a38">Video:</span> tallinlane sattus peale kaugelt tulnud hiiglaslikule ämblikule</h1></a></article></span>
</div></section></div></div><section class="textSection mixedSection"><span class="sectionBorder color_3a8cb6H"></span><header><a href="http://www.postimees.ee/rubriik/81">Postimees<span class="showMore">Kõik<span class="whiteArrow color_3a8cb6H"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://www.postimees.ee/3873527/ligi-nebokati-ja-kallase-mottevahetus-oli-tarbetult-terav-ja-sobimatu" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/19/5858931t90h5e54.jpg" alt="Ligi: Nebokati ja Kallase mõttevahetus oli tarbetult terav ja sobimatu" width="312" height="143"></a><h1 class="title"><a href="http://www.postimees.ee/3873527/ligi-nebokati-ja-kallase-mottevahetus-oli-tarbetult-terav-ja-sobimatu">Ligi: Nebokati ja Kallase mõttevahetus oli tarbetult terav ja sobimatu</a><a class="com" href="http://www.postimees.ee/3873527/ligi-nebokati-ja-kallase-mottevahetus-oli-tarbetult-terav-ja-sobimatu#comments"> (1)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://arvamus.postimees.ee/3870339/g-richard-olds-arstide-kodumaalt-lahkumine-on-globaalne-probleem" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2012/10/02/1352684t91he7c8.jpg" alt="G. Richard Olds: arstide kodumaalt lahkumine on globaalne probleem" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3870339/g-richard-olds-arstide-kodumaalt-lahkumine-on-globaalne-probleem">G. Richard Olds: arstide kodumaalt lahkumine on globaalne probleem</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://www.postimees.ee/3872293/kallas-kinnitas-et-uue-erakonna-loomise-plaani-tal-praegu-siiski-pole" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/09/5812301t91h99e8.jpg" alt="Kallas kinnitas, et uue erakonna loomise plaani tal praegu siiski pole" width="152" height="94"></a><h1 class="title"><a href="http://www.postimees.ee/3872293/kallas-kinnitas-et-uue-erakonna-loomise-plaani-tal-praegu-siiski-pole">Kallas kinnitas, et uue erakonna loomise plaani tal praegu siiski pole</a><a class="com" href="http://www.postimees.ee/3872293/kallas-kinnitas-et-uue-erakonna-loomise-plaani-tal-praegu-siiski-pole#comments"> (23)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">21:48</div><div class="heading"><a href="http://www.postimees.ee/3873735/politoloog-uue-partei-asutamine-on-keerulisem-kui-mone-aasta-eest">Politoloog: uue partei asutamine on keerulisem kui mõne aasta eest</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">21:31</div><div class="heading"><a href="http://www.postimees.ee/3873727/laulupeo-ja-tantsupeo-ideede-ning-juhtide-konkursile-laekus-8-tood">Laulupeo ja tantsupeo ideede ning juhtide konkursile laekus 8 tööd</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">20:37</div><div class="heading"><a href="http://www.postimees.ee/3873707/riik-kaalub-parnu-lennujaama-renoveerimist">Riik kaalub Pärnu lennujaama renoveerimist</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">19:16</div><div class="heading"><a href="http://www.postimees.ee/3873645/minister-oviir-andis-easile-suunise-viia-labi-ou-ermamaa-juhtumi-suhtes-audit">Minister Oviir andis EASile suunise viia läbi OÜ Ermamaa juhtumi suhtes audit</a> <a class="com" href="http://www.postimees.ee/3873645/minister-oviir-andis-easile-suunise-viia-labi-ou-ermamaa-juhtumi-suhtes-audit#comments"> (4)</a></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Postimees 81 --><section class="textSection mixedSection"><span class="sectionBorder eluSideBar"></span><header><a href="http://elu24.postimees.ee/rubriik/80">Elu24<span class="showMore">Kõik<span class="whiteArrow eluSideBar"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://elu24.postimees.ee/3873317/uus-hingus-noortelt-tegijatelt-eesti-muusikas-uritame-teha-midagi-mida-siin-veel-varem-pole-tehtud" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/14/5957489t90he56e.jpg" alt="Uus hingus noortelt tegijatelt Eesti muusikas: üritame teha midagi, mida siin veel varem pole tehtud" width="312" height="143"></a><h1 class="title"><a href="http://elu24.postimees.ee/3873317/uus-hingus-noortelt-tegijatelt-eesti-muusikas-uritame-teha-midagi-mida-siin-veel-varem-pole-tehtud">Uus hingus noortelt tegijatelt Eesti muusikas: üritame teha midagi, mida siin veel varem pole tehtud</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://elu24.postimees.ee/3873155/elu24-video-poletavad-kusimused-juri-pootsmannile-kuidas-hoida-end-pildis-ja-kuulsana-kas-muusikuna-on-vaja-lisa-teenida-ja-palju-muud" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/14/5956375t91hdd1e.jpg" alt="Elu24 video! Põletavad küsimused Jüri Pootsmannile: kuidas hoida end pildis ja kuulsana, kas muusikuna on vaja lisa teenida ja palju muud" width="152" height="94"></a><h1 class="title"><a href="http://elu24.postimees.ee/3873155/elu24-video-poletavad-kusimused-juri-pootsmannile-kuidas-hoida-end-pildis-ja-kuulsana-kas-muusikuna-on-vaja-lisa-teenida-ja-palju-muud">Elu24 video! Põletavad küsimused Jüri Pootsmannile: kuidas hoida end pildis ja kuulsana, kas muusikuna on vaja lisa teenida ja palju muud</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://elu24.postimees.ee/3873279/tahad-kuulsuse-kate-all-kauniks-saada-nuud-on-sul-see-voimalus-getter-jaani-alustas-tood-ilusalongis" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/13/5950805t91h9e4f.jpg" alt="Tahad kuulsuse käte all kauniks saada? Nüüd on sul see võimalus: Getter Jaani alustas tööd ilusalongis" width="152" height="94"></a><h1 class="title"><a href="http://elu24.postimees.ee/3873279/tahad-kuulsuse-kate-all-kauniks-saada-nuud-on-sul-see-voimalus-getter-jaani-alustas-tood-ilusalongis">Tahad kuulsuse käte all kauniks saada? Nüüd on sul see võimalus: Getter Jaani alustas tööd ilusalongis</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">16:19</div><div class="heading"><a href="http://elu24.postimees.ee/3873287/moelooja-vivienne-westwood-nii-clinton-kui-trump-on-saast">Moelooja Vivienne Westwood: nii Clinton kui Trump on saast</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16:13</div><div class="heading"><a href="http://elu24.postimees.ee/3873265/teele-viira-on-sel-aastal-kainud-juba-kumnes-riigis">Teele Viira on sel aastal käinud juba kümnes riigis</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">15:42</div><div class="heading"><a href="http://elu24.postimees.ee/3873183/kui-kuum-voib-olla-porgus">Kui kuum võib olla «põrgus»?</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">15:29</div><div class="heading"><a href="http://elu24.postimees.ee/3873113/galerii-kaubamajas-toimus-eksklusiivne-moepidu-ja-show">Galerii: Kaubamajas toimus eksklusiivne moepidu ja -show</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Elu24 --><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://majandus24.postimees.ee/rubriik/517">Majandus<span class="showMore">Kõik<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tehnika.postimees.ee/3872961/eesti-professor-samsungi-aparduse-taga-on-tootjate-voidujooks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5956221t90h4fd7.jpg" alt="Eesti professor: Samsungi äparduse taga on tootjate võidujooks " width="312" height="143"></a><h1 class="title"><a href="http://tehnika.postimees.ee/3872961/eesti-professor-samsungi-aparduse-taga-on-tootjate-voidujooks">Eesti professor: Samsungi äparduse taga on tootjate võidujooks </a><a class="com" href="http://tehnika.postimees.ee/3872961/eesti-professor-samsungi-aparduse-taga-on-tootjate-voidujooks#comments"> (2)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tehnika.postimees.ee/3873127/foto-taxify-toob-oma-logodega-taksod-tanavale" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/14/5957863t91h2f10.png" alt="Foto: Taxify toob oma logodega «taksod» tänavale " width="152" height="94"></a><h1 class="title"><a href="http://tehnika.postimees.ee/3873127/foto-taxify-toob-oma-logodega-taksod-tanavale">Foto: Taxify toob oma logodega «taksod» tänavale </a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://majandus24.postimees.ee/3873269/sotsiaalministeerium-saab-easilt-maailmas-unikaalse-meditsiinilahenduse-loomiseks-pool-miljonit-eurot" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/13/5829333t91hb942.jpg" alt="Sotsiaalministeerium saab EASilt maailmas unikaalse meditsiinilahenduse loomiseks pool miljonit eurot" width="152" height="94"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3873269/sotsiaalministeerium-saab-easilt-maailmas-unikaalse-meditsiinilahenduse-loomiseks-pool-miljonit-eurot">Sotsiaalministeerium saab EASilt maailmas unikaalse meditsiinilahenduse loomiseks pool miljonit eurot</a><a class="com" href="http://majandus24.postimees.ee/3873269/sotsiaalministeerium-saab-easilt-maailmas-unikaalse-meditsiinilahenduse-loomiseks-pool-miljonit-eurot#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">16:19</div><div class="heading"><a href="http://majandus24.postimees.ee/3873289/parnu-lennujaam-voib-saada-algselt-raudteele-plaanitud-rahastuse">Pärnu lennujaam võib saada algselt raudteele plaanitud rahastuse</a> <a class="com" href="http://majandus24.postimees.ee/3873289/parnu-lennujaam-voib-saada-algselt-raudteele-plaanitud-rahastuse#comments"> (1)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">15:13</div><div class="heading"><a href="http://majandus24.postimees.ee/3873109/hiina-loob-100-miljardi-dollarise-kaibega-keemiatoostushiiu">Hiina loob 100 miljardi dollarise käibega keemiatööstushiiu</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">13:49</div><div class="heading"><a href="http://majandus24.postimees.ee/3872947/vastuoluline-kalandusuhistu-puuab-aasta-lopuks-kohustusliku-liikmete-arvu-tais-saada">Vastuoluline kalandusühistu püüab aasta lõpuks kohustusliku liikmete arvu täis saada</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">13:09</div><div class="heading"><a href="http://majandus24.postimees.ee/3872839/tallinna-lennujaam-ei-ole-suutnud-riia-ja-vilniusega-sammu-pidada">Tallinna lennujaam ei ole suutnud Riia ja Vilniusega sammu pidada</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- E24 517 --><section class="textSection mixedSection"><span class="sectionBorder color_009e8f"></span><header><a href="http://sport.postimees.ee/rubriik/124">Sport<span class="showMore">Kõik<span class="whiteArrow color_009e8f"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://sport.postimees.ee/3872051/reim-eesti-kaotab-pidevalt-talente" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/13/5952719t90h04ec.jpg" alt="Reim: Eesti kaotab pidevalt talente " width="312" height="143"></a><h1 class="title"><a href="http://sport.postimees.ee/3872051/reim-eesti-kaotab-pidevalt-talente">Reim: Eesti kaotab pidevalt talente </a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://sport.postimees.ee/3872981/bjorgen-johaugi-dopinguskandaalist-sama-asi-oleks-voinud-juhtuda-ka-minuga" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5956337t91h761c.jpg" alt="Björgen Johaugi dopinguskandaalist: sama asi oleks võinud juhtuda ka minuga" width="152" height="94"></a><h1 class="title"><a href="http://sport.postimees.ee/3872981/bjorgen-johaugi-dopinguskandaalist-sama-asi-oleks-voinud-juhtuda-ka-minuga">Björgen Johaugi dopinguskandaalist: sama asi oleks võinud juhtuda ka minuga</a><a class="com" href="http://sport.postimees.ee/3872981/bjorgen-johaugi-dopinguskandaalist-sama-asi-oleks-voinud-juhtuda-ka-minuga#comments"> (9)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://sport.postimees.ee/3872679/jalgpalli-otsepilt-liider-infonet-vottis-tammeka-vastu-kohustusliku-voidu" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5955533t91h8449.jpg" alt="Jalgpalli otsepilt: liider Infonet võttis Tammeka vastu kohustusliku võidu" width="152" height="94"></a><h1 class="title"><a href="http://sport.postimees.ee/3872679/jalgpalli-otsepilt-liider-infonet-vottis-tammeka-vastu-kohustusliku-voidu">Jalgpalli otsepilt: liider Infonet võttis Tammeka vastu kohustusliku võidu</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">22:07</div><div class="heading"><a href="http://sport.postimees.ee/3873739/jelena-valbe-varsti-tohivad-sportlased-ainult-kapsast-suua">Jelena Välbe: varsti tohivad sportlased ainult kapsast süüa</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">21:47</div><div class="heading"><a href="http://sport.postimees.ee/3873733/galerii-hispaania-mm-rallil-lehvivad-eesti-lipud">Galerii: Hispaania MM-rallil lehvivad Eesti lipud</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">21:00</div><div class="heading"><a href="http://sport.postimees.ee/3873715/hull-mang-sten-olmre-lopusekundite-vise-toi-ttu-le-magusa-voidu">Hull mäng: Sten Olmre lõpusekundite vise tõi TTÜ-le magusa võidu</a> <a class="com" href="http://sport.postimees.ee/3873715/hull-mang-sten-olmre-lopusekundite-vise-toi-ttu-le-magusa-voidu#comments"> (1)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">20:58</div><div class="heading"><a href="http://sport.postimees.ee/3872317/postimehe-otsepilt-polva-alistas-veerandfinaali-avamangus-viimsi">Postimehe otsepilt: Põlva alistas veerandfinaali avamängus Viimsi</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Sport 124 --><section class="textSection mixedSection"><span class="sectionBorder color_ec008c"></span><header><a href="http://tallinncity.postimees.ee/rubriik/253">Tallinn<span class="showMore">Kõik<span class="whiteArrow color_ec008c"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tallinncity.postimees.ee/3872759/nomme-jalakaijate-sild-suletakse-remondiks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/14/5955835t90h6c2d.jpg" alt="Nõmme jalakäijate sild suletakse remondiks" width="312" height="143"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3872759/nomme-jalakaijate-sild-suletakse-remondiks">Nõmme jalakäijate sild suletakse remondiks</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tallinncity.postimees.ee/3872551/trepi-villu-saadi-katte" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/12/5948739t91hafde.jpg" alt="Trepi-Villu saadi kätte" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3872551/trepi-villu-saadi-katte">Trepi-Villu saadi kätte</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tallinncity.postimees.ee/3872009/autoga-ulemiste-citysse-paasemine-muutub-lahitulevikus-raskeks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/13/5953007t91hdfae.jpg" alt="Autoga Ülemiste Citysse pääsemine muutub lähitulevikus raskeks" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3872009/autoga-ulemiste-citysse-paasemine-muutub-lahitulevikus-raskeks">Autoga Ülemiste Citysse pääsemine muutub lähitulevikus raskeks</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">18:15</div><div class="heading"><a href="http://tallinncity.postimees.ee/3873501/galerii-ministeeriumite-uhishoone-ehitus-joudis-sarikapeoni">Galerii: ministeeriumite ühishoone ehitus jõudis sarikapeoni</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">12:45</div><div class="heading"><a href="http://tallinncity.postimees.ee/3872789/fotod-ja-video-kiirabiauto-porkas-maasturiga-kokku">Fotod ja video: kiirabiauto põrkas maasturiga kokku</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">13. okt  </div><div class="heading"><a href="http://tallinncity.postimees.ee/3872213/tv3-tallinna-kooli-viienda-klassi-opilane-kandis-koolis-kaasas-nuga-millega-end-vigastas">TV3: Tallinna kooli viienda klassi õpilane kandis koolis kaasas nuga, millega end vigastas</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">13. okt  </div><div class="heading"><a href="http://tallinncity.postimees.ee/3871915/loomade-varjupaiga-vaenlase-koer-rundas-paljassaares-inimesi">Loomade varjupaiga vaenlase koer ründas Paljassaares inimesi</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- TallinnCity 253 --><section class="textSection mixedSection"><span class="sectionBorder color_a000a0"></span><header><a href="http://naine24.postimees.ee/rubriik/855">Naine<span class="showMore">Kõik<span class="whiteArrow color_a000a0"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://naine24.postimees.ee/3873455/seitse-kusimust-mis-paljastavad-ausa-toe-su-suhte-kohta" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/14/5957697t90hc93c.jpg" alt="Seitse küsimust, mis paljastavad ausa tõe su suhte kohta" width="312" height="143"></a><h1 class="title"><a href="http://naine24.postimees.ee/3873455/seitse-kusimust-mis-paljastavad-ausa-toe-su-suhte-kohta">Seitse küsimust, mis paljastavad ausa tõe su suhte kohta</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://naine24.postimees.ee/3866611/uuring-seks-on-vanemas-eas-meestele-eluohtlik" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/14/5955807t91h30ff.jpg" alt="Uuring: seks on vanemas eas meestele eluohtlik" width="152" height="94"></a><h1 class="title"><a href="http://naine24.postimees.ee/3866611/uuring-seks-on-vanemas-eas-meestele-eluohtlik">Uuring: seks on vanemas eas meestele eluohtlik</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://naine24.postimees.ee/3873259/lapsele-ei-tohiks-heade-hinnete-eest-maksta" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5957447t91h5953.jpg" alt="Lapsele ei tohiks heade hinnete eest maksta" width="152" height="94"></a><h1 class="title"><a href="http://naine24.postimees.ee/3873259/lapsele-ei-tohiks-heade-hinnete-eest-maksta">Lapsele ei tohiks heade hinnete eest maksta</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">18:34</div><div class="heading"><a href="http://naine24.postimees.ee/3873169/sugise-must-have-roivad-ja-aksessuaarid">Sügise must have rõivad ja aksessuaarid</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">18:05</div><div class="heading"><a href="http://naine24.postimees.ee/3873175/interneti-vallutanud-foto-lapsehoidja-tabas-beebi-magamas-pea-peal">Interneti vallutanud foto: lapsehoidja tabas beebi magamas pea peal</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">17:25</div><div class="heading"><a href="http://naine24.postimees.ee/3873153/galerii-moerahvas-trallis-kaubamajas">Galerii: moerahvas trallis Kaubamajas</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16:44</div><div class="heading"><a href="http://naine24.postimees.ee/3873043/grete-tammoja-esimese-armastusega-kokku-jaamine-on-alahinnatud">Grete Tammoja: esimese armastusega kokku jäämine on alahinnatud!</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Naine24 855 --><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://tarbija24.postimees.ee/rubriik/313">Tarbija<span class="showMore">Kõik<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tarbija24.postimees.ee/3872849/ekspert-soovitab-restoranis-osta-koige-odavama-veini" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5956053t90hc392.jpg" alt="Ekspert soovitab restoranis osta kõige odavama veini" width="312" height="143"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3872849/ekspert-soovitab-restoranis-osta-koige-odavama-veini">Ekspert soovitab restoranis osta kõige odavama veini</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tarbija24.postimees.ee/3873187/suits-ja-soorik-hommikuks-loe-edukate-inimeste-kummalistest-toitumisharjumustest" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/14/5957407t91h8cd9.jpg" alt="Suits ja sõõrik hommikuks: loe edukate inimeste kummalistest toitumisharjumustest" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3873187/suits-ja-soorik-hommikuks-loe-edukate-inimeste-kummalistest-toitumisharjumustest">Suits ja sõõrik hommikuks: loe edukate inimeste kummalistest toitumisharjumustest</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tarbija24.postimees.ee/3873101/kumme-kooginippi-mis-elu-oluliselt-lihtsamaks-teevad" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5956523t91h2b03.jpg" alt="Kümme kööginippi, mis elu oluliselt lihtsamaks teevad" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3873101/kumme-kooginippi-mis-elu-oluliselt-lihtsamaks-teevad">Kümme kööginippi, mis elu oluliselt lihtsamaks teevad</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">19:01</div><div class="heading"><a href="http://tarbija24.postimees.ee/3872707/vanakooli-nipid-kuidas-toitumiselt-raha-kokku-hoida">Vanakooli nipid, kuidas toitumiselt raha kokku hoida</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">13:49</div><div class="heading"><a href="http://tarbija24.postimees.ee/3872779/17-korgepalgalist-tood-neile-kes-vihkavad-inimesi">17 kõrgepalgalist tööd neile, kes vihkavad inimesi</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">13:18</div><div class="heading"><a href="http://tarbija24.postimees.ee/3872855/valismaalt-joulukingituste-tellimiseks-tasub-juba-praegu-valmistuda">Välismaalt jõulukingituste tellimiseks tasub juba praegu valmistuda</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">12:33</div><div class="heading"><a href="http://tarbija24.postimees.ee/3872771/homsest-voib-autole-alla-panna-talverehvid">Homsest võib autole alla panna talverehvid</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Tarbja 24 313 --><section class="textSection mixedSection"><span class="sectionBorder color_3a8cb6H"></span><header><a href="http://maailm.postimees.ee/rubriik/123">Maailm<span class="showMore">Kõik<span class="whiteArrow color_3a8cb6H"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://maailm.postimees.ee/3873541/saksa-prokuratuur-ei-rahuldanud-erdo-ani-apellatsiooni" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/04/5919029t90h1f07.jpg" alt="Saksa prokuratuur ei rahuldanud Erdoğani apellatsiooni                  " width="312" height="143"></a><h1 class="title"><a href="http://maailm.postimees.ee/3873541/saksa-prokuratuur-ei-rahuldanud-erdo-ani-apellatsiooni">Saksa prokuratuur ei rahuldanud Erdoğani apellatsiooni                  </a><a class="com" href="http://maailm.postimees.ee/3873541/saksa-prokuratuur-ei-rahuldanud-erdo-ani-apellatsiooni#comments"> (2)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://maailm.postimees.ee/3873461/poola-juhtkonda-hirmutab-noorte-valjaranne" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/14/5957687t91h4077.jpg" alt="Poola juhtkonda hirmutab noorte väljaränne" width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3873461/poola-juhtkonda-hirmutab-noorte-valjaranne">Poola juhtkonda hirmutab noorte väljaränne</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://maailm.postimees.ee/3873411/video-venemaal-ilmusid-muugile-buk-lastevoodid" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5957651t91h9fb9.png" alt="Video: Venemaal ilmusid müügile BUK-lastevoodid" width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3873411/video-venemaal-ilmusid-muugile-buk-lastevoodid">Video: Venemaal ilmusid müügile BUK-lastevoodid</a><a class="com" href="http://maailm.postimees.ee/3873411/video-venemaal-ilmusid-muugile-buk-lastevoodid#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">21:09</div><div class="heading"><a href="http://maailm.postimees.ee/3873711/bulgaaria-taastas-kommunismikuritegude-aegumistahtaja">Bulgaaria taastas kommunismikuritegude aegumistähtaja</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">18:16</div><div class="heading"><a href="http://maailm.postimees.ee/3873505/arvatavad-islamistid-tapsid-siinail-12-egiptuse-sodurit">Arvatavad islamistid tapsid Siinail 12 Egiptuse sõdurit</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">18:01</div><div class="heading"><a href="http://maailm.postimees.ee/3873487/inglismaal-asus-tapjaklounidega-voitlusesse-pariselu-batman">Inglismaal asus «tapjaklounidega» võitlusesse päriselu Batman</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16:59</div><div class="heading"><a href="http://maailm.postimees.ee/3873327/mehhiko-annab-narkoparun-el-chapo-usa-le-valja">Mehhiko annab narkoparun «El Chapo» USA-le välja</a> <a class="com" href="http://maailm.postimees.ee/3873327/mehhiko-annab-narkoparun-el-chapo-usa-le-valja#comments"> (2)</a></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Välis 123 --><section class="textSection mixedSection"><span class="sectionBorder color_3a8cb6H"></span><header><a href="http://arvamus.postimees.ee/rubriik/127">Arvamus<span class="showMore">Kõik<span class="whiteArrow color_3a8cb6H"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://arvamus.postimees.ee/3872903/kaarel-tarand-utleme-parts-motleme-taristut" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2015/09/02/4445337t90h205f.jpg" alt="Kaarel Tarand: ütleme Parts, mõtleme taristut" width="312" height="143"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3872903/kaarel-tarand-utleme-parts-motleme-taristut">Kaarel Tarand: ütleme Parts, mõtleme taristut</a><a class="com" href="http://arvamus.postimees.ee/3872903/kaarel-tarand-utleme-parts-motleme-taristut#comments"> (3)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://arvamus.postimees.ee/3871901/urve-eslas-kolm-kohtumist-valge-maja-lahedal" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/13/5953161t91h688d.jpg" alt="Urve Eslas: kolm kohtumist Valge Maja lähedal" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3871901/urve-eslas-kolm-kohtumist-valge-maja-lahedal">Urve Eslas: kolm kohtumist Valge Maja lähedal</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://arvamus.postimees.ee/3872925/raili-marling-kultuurisoja-tandrid-ameerikas-ja-eestis" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2015/08/22/4409525t91h77da.jpg" alt="Raili Marling: kultuurisõja tandrid Ameerikas ja Eestis" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3872925/raili-marling-kultuurisoja-tandrid-ameerikas-ja-eestis">Raili Marling: kultuurisõja tandrid Ameerikas ja Eestis</a><a class="com" href="http://arvamus.postimees.ee/3872925/raili-marling-kultuurisoja-tandrid-ameerikas-ja-eestis#comments"> (3)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">19:45</div><div class="heading"><a href="http://arvamus.postimees.ee/3873571/juhtkiri-armagate-i-oppetunnid">Juhtkiri: Ärmagate’i õppetunnid</a> <a class="com" href="http://arvamus.postimees.ee/3873571/juhtkiri-armagate-i-oppetunnid#comments"> (1)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">19:29</div><div class="heading"><a href="http://arvamus.postimees.ee/3872719/janno-zobin-sisepilk-virmalistele-ensv-dissidentidest-rokkarid-melike-amjarv-ja-toivo-kurmet">Janno Zõbin: Sisepilk Virmalistele. ENSV dissidentidest rokkarid Melike Amjärv ja Toivo Kurmet</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">18:46</div><div class="heading"><a href="http://arvamus.postimees.ee/3870481/hanno-ojalo-legendaarne-tehumardi-oolahing">Hanno Ojalo: legendaarne Tehumardi öölahing</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">18:14</div><div class="heading"><a href="http://arvamus.postimees.ee/3870339/g-richard-olds-arstide-kodumaalt-lahkumine-on-globaalne-probleem">G. Richard Olds: arstide kodumaalt lahkumine on globaalne probleem</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Arvamus 127 --><section class="textSection mixedSection"><span class="sectionBorder color_3a8cb6H"></span><header><a href="http://kultuur.postimees.ee/rubriik/129">Uudised<span class="showMore">Kõik<span class="whiteArrow color_3a8cb6H"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://kultuur.postimees.ee/3872499/video-andres-ja-pearu-kui-pirogovi-rullnukad" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5957411t90h1e1c.jpg" alt="Video: Andres ja Pearu kui Pirogovi rullnukad" width="312" height="143"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3872499/video-andres-ja-pearu-kui-pirogovi-rullnukad">Video: Andres ja Pearu kui Pirogovi rullnukad</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://kultuur.postimees.ee/3872799/laupaeva-oosel-selguvad-eesti-parimad-videomangurid" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5955997t91hed77.jpg" alt="Laupäeva öösel selguvad Eesti parimad videomängurid" width="152" height="94"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3872799/laupaeva-oosel-selguvad-eesti-parimad-videomangurid">Laupäeva öösel selguvad Eesti parimad videomängurid</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://kultuur.postimees.ee/3872751/varssavi-filmifestivalil-tutvustatakse-esmakordselt-mandariinide-rezissoori-uut-filmi" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/14/5955819t91hd71e.jpg" alt="Varssavi filmifestivalil tutvustatakse esmakordselt «Mandariinide» režissööri uut filmi " width="152" height="94"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3872751/varssavi-filmifestivalil-tutvustatakse-esmakordselt-mandariinide-rezissoori-uut-filmi">Varssavi filmifestivalil tutvustatakse esmakordselt «Mandariinide» režissööri uut filmi </a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">12:16</div><div class="heading"><a href="http://kultuur.postimees.ee/3872717/fahle-galeriis-toimub-kunstnik-raoul-kurvitza-valkseminar">Fahle Galeriis toimub kunstnik Raoul Kurvitza välkseminar </a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Kultuur 129 --><section class="textSection"><span class="sectionBorder"></span><header>VIIMASED GALERIID</header><div class="sidebarBlockContent"><div class="galleryRight first"><a href="http://www.postimees.ee/?g=86671"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5958215t90hb491.jpg"><h2>Hispaania MM-ralli reedene võistluspäev</h2></a></div><div class="galleryRight"><a href="http://elu24.postimees.ee/?g=86669"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/14/5958051t91h2816.jpg"><h2>NOËP uue loo esitlus</h2></a></div><div class="galleryRight"><a href="http://www.postimees.ee/?g=86667"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/14/5957773t91hb1e7.jpg"><h2>Superministeeriumi ehitus jõudis sarikapeoni</h2></a></div><div class="galleryRight"><a href="http://www.postimees.ee/?g=86665"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5957659t91hd4f7.jpg"><h2>Presidentide majad</h2></a></div><div class="galleryRight"><a href="http://sakala.postimees.ee/?g=86661"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/14/5957295t91h069b.jpg"><h2>Kolga-Jaani palvepink</h2></a></div><a href="http://www.postimees.ee/?r=196" class="viewAllGallery">Vaata kõiki galeriisid</a></div></section><section><span class="sectionBorder"></span><header><a href="http://sport.postimees.ee/arhiiv">Arhiiv</a></header><div class="columnBlockArticles"><div class="calendarRight" id="archiveCal"></div></div><script type="text/javascript">$("#archiveCal").archiveCalendar({currDate: "14.10.2016",domain: 124,monthNames: ["jaanuar","veebruar","m\u00e4rts","aprill","mai","juuni","juuli","august","september","oktoober","november","detsember"],dayShort: ["E","T","K","N","R","L","P"],startYear: "2007",startMonth: "06",});</script></section></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><div class="separatorBottom"></div><div class="usefulLinks"><p class="heading">Kasulikud lingid</p><div class="linksBlock"><div class="usefulColumn"><div class="usefulHeader usefulColor_926eae">Eesti sport</div><ul class="usefulColumnLinks"><li><a href="http://sport.delfi.ee/" target="_blank">Delfi</a></li><li><a href="http://sport.err.ee/" target="_blank">ERR</a></li><li><a href="http://www.ohtuleht.ee/sport/" target="_blank">Õhtuleht</a></li><li><a href="http://www.volley.ee/" target="_blank">Volley</a></li><li><a href="http://www.rattaprofid.ee/" target="_blank">Rattaprofid</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_669acc">Välismaa sport</div><ul class="usefulColumnLinks"><li><a href="http://www.bbc.co.uk/sport" target="_blank">BBC</a></li><li><a href="http://sports.yahoo.com/" target="_blank">Yahoo</a></li><li><a href="http://espn.go.com/" target="_blank">ESPN</a></li><li><a href="http://www.eurosport.com/" target="_blank">Eurosport</a></li><li><a href="http://www.sports.ru/" target="_blank">Sports.ru</a></li><li><a href="http://www.sport-express.ru/" target="_blank">Sport-Express</a></li><li><a href="http://www.sovsport.ru/" target="_blank">SovSport</a></li><li><a href="http://www.wtatennis.com/page/Home/0,,12781,00.html" target="_blank">WTA tennis</a></li><li><a href="http://www.atpworldtour.com/" target="_blank">ATP World Tour</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ffd338">Korvpall</div><ul class="usefulColumnLinks"><li><a href="http://www.basket.ee/" target="_blank">Eesti Korvpalliliit</a></li><li><a href="http://www.fibaeurope.com/default.asp" target="_blank">FIBA Europe</a></li><li><a href="http://www.eurobasket.com/index.asp" target="_blank">Eurobasket</a></li><li><a href="http://www.euroleague.net/" target="_blank">Euroleague</a></li><li><a href="http://www.vtb-league.com/" target="_blank">VTB League</a></li><li><a href="http://www.bbl.net/" target="_blank">BBL</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_eb813a">Jalgpall</div><ul class="usefulColumnLinks"><li><a href="http://soccernet.ee/" target="_blank">Soccernet</a></li><li><a href="http://soccernet.espn.go.com/?cc=5739" target="_blank">ESPN FC</a></li><li><a href="http://www.uefa.com/" target="_blank">UEFA</a></li><li><a href="http://www.fifa.com/" target="_blank">FIFA</a></li><li><a href="http://www.goal.com/en-us/" target="_blank">Goal</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_a0b750">Kergejõustik</div><ul class="usefulColumnLinks"><li><a href="http://www.ekjl.ee/" target="_blank">Eesti kergejõustikuliit</a></li><li><a href="http://www.iaaf.org/" target="_blank">IAAF</a></li><li><a href="http://www.european-athletics.org/" target="_blank">European Athletics</a></li><li><a href="http://www.team75plus.com/" target="_blank">Team75Plus</a></li><li><a href="http://www.trackandfieldnews.com/" target="_blank">Track &amp; Field News</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_d14836">Talisport</div><ul class="usefulColumnLinks"><li><a href="http://www.fis-ski.com/" target="_blank">FIS-Ski</a></li><li><a href="http://www.biathlonworld.com/en/" target="_blank">Biathlon World</a></li><li><a href="http://www.iihf.com/" target="_blank">IIHF</a></li><li><a href="http://www.nhl.com/" target="_blank">NHL</a></li><li><a href="http://www.khl.ru/" target="_blank">KHL</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ed1872">Tehnikasport</div><ul class="usefulColumnLinks"><li><a href="http://www.wrc.com/" target="_blank">WRC</a></li><li><a href="http://www.formula1.com/" target="_blank">Formula 1</a></li><li><a href="http://www.ruudulipp.ee/" target="_blank">Ruudulipp</a></li><li><a href="http://www.rally.ee/" target="_blank">Rally.ee</a></li><li><a href="http://www.motocrossmx1.com/" target="_blank">MX1</a></li><li><a href="http://mx247.com/home/home.shtml" target="_blank">MX247</a></li></ul></div><div class="clr"></div></div></div><section class="footerBlock footerEditor"><div class="footerHeading">Päevatoimetaja</div><div class="footerContent"><img src="//f4.pmo.ee/f/2011/06/01/606586t117hdcf3.jpg" title="Peep Pahv" alt="Peep Pahv" class="dailyEditorImage"><p>Nimi:<br><span>Peep Pahv</span></p><p>Telefon:<br><span>666 2278</span></p><p>E-postiga:<br><a href="mailto:peep.pahv@postimees.ee" class="email footerLink">peep.pahv(at)postimees.ee</a></p></div></section><section class="footerBlock footerContact"><div class="footerHeading">Kontakt</div><div class="footerContent"><p>Vihje:<br><a href="mailto:vihje@postimees.ee" class="email footerLink">vihje@postimees.ee</a><br><span>507 3066</span></p><p>Lehe tellimine:<br><span>666 2525</span></p><p>Toimetuse sekretär:<br><a href="mailto:sekretar@postimees.ee" class="email footerLink">sekretar@postimees.ee</a><br><span>666 2202</span></p></div></section><section class="footerBlock footerMobile"><div class="footerHeading">Mobiilirakendus</div><div class="footerContent"><a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&amp;feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5wb3N0aW1lZXMuUG9zdGltZWVzIl0." target="_blank" class="android footerLink"></a><br><a href="http://itunes.apple.com/ee/app/pm/id411681406" target="_blank" class="iphone footerLink"></a><br><a href="http://store.ovi.com/content/199766?clickSource=search&amp;pos=2" target="_blank" class="nokia footerLink"></a></div></section><section class="footerBlock footerMedia"><div class="footerHeading">Jälgi Postimeest</div><div class="footerContent"><a href="https://www.facebook.com/postimees" class="footerLink"><span class="facebook footerMediaImage"></span><br>Facebook</a><a href="http://www.youtube.com/user/postimeesonline" class="footerLink"><span class="youtube footerMediaImage"></span><br>YouTube</a><br><a href="/rss" class="footerLink"><span class="rss footerMediaImage"></span><br>RSS</a><a href="http://twitter.com/#!/postimees" class="footerLink"><span class="twitter footerMediaImage"></span><br>Twitter</a></div></section><section class="footerBlock footerReklaam"><div class="footerHeading">Reklaam</div><div class="footerContent"><p>Reklaami tellimine:<br><a href="mailto:reklaam@postimees.ee" class="email footerLink">reklaam@postimees.ee</a><br></p><p>Printreklaam:<br><span>666 2322</span></p><p>Onlinereklaam:<br><span>666 2230</span></p><p>Kuulutused:<br><span>666 2171</span></p></div></section><div class="footerBottom">©1995-2016 Postimees<span class="footerLinks"><a href="http://www.postimees.ee/68128/kasutustingimused" class="footerLink">Kasutustingimused</a> | <a href="http://www.postimees.ee/kontakt" class="footerLink">AS Postimees Grupp äriinfo</a> | <a href="http://www.postimees.ee/kontakt/tootajad" class="footerLink">Töötajad</a> | <a href="http://www.postimees.ee/?r=233" class="footerLink">Arhiiv</a> | <a href="http://reklaam.postimees.ee" class="footerLink">Reklaam</a> | <a href="http://kuulutus.postimees.ee/" target="_blank" class="footerLink">Kuulutused ajalehte</a> | <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footerLink">Telli ajaleht</a> | <a href="https://plus.google.com/106602586236354153635" class="footerLink">Leia meid Google+</a></span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1404/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article');ga('set', 'contentGroup2', 'Talisport');ga('set', 'contentGroup3', 'Sport');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = 'bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = 'Siim Kaasik';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Liitu Postimehe uudiskirjaga ja ole kursis päeva olulisimate uudistega!</div><div class="sections-heading">Vali omale meelepärased teemad:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="postimees" checked disabled><label for="postimees"><span></span>Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="majandus"><label for="majandus"><span></span>Majandus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="arvamus"><label for="arvamus"><span></span>Arvamus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kultuur"><label for="kultuur"><span></span>Kultuur</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="naine"><label for="naine"><span></span>Naine</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kodu"><label for="kodu"><span></span>Kodu</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tarbija"><label for="tarbija"><span></span>Tarbija</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="maailm"><label for="maailm"><span></span>Maailm</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="elu24"><label for="elu24"><span></span>Elu24</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tervis"><label for="tervis"><span></span>Tervis</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sport"><label for="sport"><span></span>Sport</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tehnika"><label for="tehnika"><span></span>Tehnika</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Nõustun üldiste uudiskirja ja isikuandmete töötlemise <a href="http://www.postimees.ee/68128/kasutustingimused" target="_blank">tingimustega</a>.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">E-posti aadress</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Aitäh, et liitusid<br>Postimehe uudiskirjaga!</div><div class="sections-heading">Juba homme jõuab esimene uudiskiri sinuni.</div><span class="close-popup back-button">TAGASI POSTIMEHE LEHELE</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1404/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.210 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
