<!DOCTYPE html><html lang="et" class="device-desktop"><head><script type="text/javascript">window.cX = window.cX || {}; window.cX.callQueue = window.cX.callQueue || [];
    window.cX.callQueue.push(['setEventAttributes', { origin: 'uef-postimees.ee', persistedQueryId: '1c54cae467b213d1155af7aa7b676e8c02c67588' }]);</script><script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4C988C"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/124/683ed63a41b29075d7c70b919598b7b7.png"><link rel="apple-touch-icon" href="https://f.pmo.ee//logos/124/5e6df1fe61e1f5252fb70c7c8f87e40c.png"><link rel="manifest" href="https://sport.postimees.ee/manifest" crossorigin="use-credentials"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/UUs_fDqop_wMUS1mIgDVD2ZUz5A=/1200x630/nginx/o/2022/12/05/15004990t1h4982.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/UUs_fDqop_wMUS1mIgDVD2ZUz5A=/1200x630/nginx/o/2022/12/05/15004990t1h4982.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="AJALOORÄNNAK &amp;#10217; 2018. aasta MM: Prantsusmaa uus põlvkond tõuseb troonile"><meta property="twitter:title" content="AJALOORÄNNAK &amp;#10217; 2018. aasta MM: Prantsusmaa uus põlvkond tõuseb troonile"><meta property="og:url" content="https://sport.postimees.ee/7663603/ajaloorannak-2018-aasta-mm-prantsusmaa-uus-polvkond-touseb-troonile"><meta property="twitter:url" content="https://sport.postimees.ee/7663603/ajaloorannak-2018-aasta-mm-prantsusmaa-uus-polvkond-touseb-troonile"><meta property="og:site_name" content="Jalgpall"><meta property="og:description" content="17 järjestikust õhtut jalgpalli seltsis selja taga, on aeg veerandfinaalide eel korraks aega tõmmata. Et võõrutusnähud aga liiga suureks ei läheks, pakub Postimees ühes ajakirjaga Jalka teile tagasivaadet eelmisele, 2018. aasta MM-finaalturniirile."><meta property="twitter:description" content="17 järjestikust õhtut jalgpalli seltsis selja taga, on aeg veerandfinaalide eel korraks aega tõmmata. Et võõrutusnähud aga liiga suureks ei läheks, pakub Postimees ühes ajakirjaga Jalka teile tagasivaadet eelmisele, 2018. aasta MM-finaalturniirile."><meta property="og:type" content="article"><meta property="article:section" content="Jalgpall"><meta property="article:tag" content="Jalgpalli MM"><meta name="article:published_time" content="2022-12-07T15:00:00+02:00"><meta name="article:modified_time" content="2022-12-05T16:08:25+02:00"><meta name="cXenseParse:articleId" content="7663603"><meta name="cXenseParse:thumbnailUrl" content="//f7.pmo.ee/UUs_fDqop_wMUS1mIgDVD2ZUz5A=/1200x630/nginx/o/2022/12/05/15004990t1h4982.jpg"><meta name="description" content="17 järjestikust õhtut jalgpalli seltsis selja taga, on aeg veerandfinaalide eel korraks aega tõmmata. Et võõrutusnähud aga liiga suureks ei läheks, pakub Postimees ühes ajakirjaga Jalka teile tagasivaadet eelmisele, 2018. aasta MM-finaalturniirile."><meta name="keywords" content="Jalgpalli MM"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://sport.postimees.ee/7663603/ajaloorannak-2018-aasta-mm-prantsusmaa-uus-polvkond-touseb-troonile"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sport.postimees.ee/rss"><title>AJALOORÄNNAK &#10217; 2018. aasta MM: Prantsusmaa uus põlvkond tõuseb troonile</title><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/ee-57be66dcba2a79fcd1c6.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #4C988C;
    --section-color-rgb: #4C988C;
    --section-secondary-color: #0E5D52;
    --section-secondary-color-rgb: #0E5D52;
    --section-tertiary-color: #DEEDE9;
    --section-tertiary-color-rgb: #DEEDE9;
    --section-quaternary-color: #4C988C;
    --section-quaternary-color-rgb: #4C988C;

    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;

    --coma-background-color: #717c8e;
    --opinion-background-color: #faefea;
    --opinion-text-color: #e7765a;
    --hover-background-color: #dde7ee;
    --white-or-black: #fff;
    --exclamation-color: #262626;
    --exclamation-background-color: #081a2b;

    
      --font-html: 'GT Eesti', Arial, sans-serif;
    
      --font-content: 'Charter', serif;
    

    
      --header-background-color: var(--section-secondary-color);
    

    --elu24-color: #f10000;
    --klik-color: #6a11cb;
  }

  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #4C988C;
  }</style><script>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</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Raul Ojassaar';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWUsImlzQXBwIjpmYWxzZX0=eyJpc"
    };</script><script>window.addEventListener("load", function() {
      const elem = document.getElementById('receptes-bottom-feed');
      if (elem) {
        elem.style.display = 'block';
      }
    });</script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setPianoIdUrl", 'https://id-eu.piano.io']);
      tp.push(["setAid", "dcNaXs4tpe"]);
      tp.push(["setCxenseSiteId", "2478443492441614116"]);
      tp.push(["setEndpoint", 'https://experience-eu.piano.io/api/v3']);
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);
      tp.push(['setPianoIdUrl', 'https://id-eu.piano.io/']);</script></head><body class="section-124 subsection-154 article-7663603"><script>if (document.cookie.indexOf(`gravity=off`) >= 0) document.documentElement.classList.add('dark-theme');</script><div id="vDRIJsNa6y"><div class="dfp-ad" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.secureUrl = "https://secure.postimees.ee";</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>K, 7.12.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee/horoskoop/" class="menu-item">Horoskoop</a></div></div><div class="digipakett-header-piano"></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="https://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a class="header__section-name" href="https://sport.postimees.ee">Sport</a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5821" target="_self" rel="noopener" class="menu-item">Sõda</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Eesti<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://www.postimees.ee/section/253" target="_self">Tallinn </a><a class="menu-item__sub-item" href="https://www.postimees.ee/section/296" target="_self">Poliitika </a><a class="menu-item__sub-item" href="https://www.postimees.ee/section/5810" target="_self">Uuriv </a><a class="menu-item__sub-item" href="https://www.postimees.ee/section/128" target="_self">Krimi </a><a class="menu-item__sub-item" href="https://www.postimees.ee/section/122" target="_self">Veel</a></div></div><div class="menu-item--container"><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://maailm.postimees.ee/section/5821" target="_self">Sõda </a><a class="menu-item__sub-item" href="https://maailm.postimees.ee/section/5442" target="_self">Euroopa </a><a class="menu-item__sub-item" href="https://maailm.postimees.ee/section/5443" target="_self">Ameerika </a><a class="menu-item__sub-item" href="https://maailm.postimees.ee/section/5753" target="_self">Baltimaad </a><a class="menu-item__sub-item" href="https://maailm.postimees.ee/section/5444" target="_self">Venemaa </a><a class="menu-item__sub-item" href="https://maailm.postimees.ee/section/5743" target="_self">Aasia </a><a class="menu-item__sub-item" href="https://maailm.postimees.ee/section/5744" target="_self">Aafrika </a><a class="menu-item__sub-item" href="https://maailm.postimees.ee" target="_self">Veel</a></div></div><div class="menu-item--container"><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://majandus.postimees.ee/section/5366" target="_self">Eesti majandus </a><a class="menu-item__sub-item" href="https://majandus.postimees.ee/section/521" target="_self">Välismajandus </a><a class="menu-item__sub-item" href="https://investor.postimees.ee" target="_self">Investor </a><a class="menu-item__sub-item" href="https://startup.postimees.ee" target="_self">Startup </a><a class="menu-item__sub-item" href="https://wallstreetjournal.postimees.ee" target="_self">The Wall Street Journal </a><a class="menu-item__sub-item" href="https://tarbija.postimees.ee" target="_self">Tarbija </a><a class="menu-item__sub-item" href="https://merendus.postimees.ee" target="_self">Merendus </a><a class="menu-item__sub-item" href="https://majandus.postimees.ee" target="_self">Veel</a></div></div><div class="menu-item--container menu-item--active"><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3337" target="_self">WRC </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3341" target="_self">F1 </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/154" target="_self">Jalgpall </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/293" target="_self">Tennis </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/161" target="_self">Kergejõustik </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/146" target="_self">Korvpall </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/150" target="_self">Võrkpall </a><a class="menu-item__sub-item" href="https://sport.postimees.ee" target="_self">Veel</a></div></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://arvamus.postimees.ee/section/1196" target="_self">Juhtkiri </a><a class="menu-item__sub-item" href="https://arvamus.postimees.ee/section/5337" target="_self">Fookus </a><a class="menu-item__sub-item" href="https://arvamus.postimees.ee/section/1198" target="_self">Kommentaar </a><a class="menu-item__sub-item" href="https://arvamus.postimees.ee/section/1214" target="_self">AK </a><a class="menu-item__sub-item" href="https://arvamus.postimees.ee/section/1212" target="_self">Karikatuur </a><a class="menu-item__sub-item" href="https://arvamus.postimees.ee" target="_self">Veel</a></div></div><div class="menu-item--container"><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://kultuur.postimees.ee/section/2191" target="_self">Teater </a><a class="menu-item__sub-item" href="https://kultuur.postimees.ee/section/2193" target="_self">Film </a><a class="menu-item__sub-item" href="https://kultuur.postimees.ee/section/2195" target="_self">Muusika </a><a class="menu-item__sub-item" href="https://kultuur.postimees.ee/section/2197" target="_self">Kirjandus </a><a class="menu-item__sub-item" href="https://kultuur.postimees.ee/section/2199" target="_self">Kunst </a><a class="menu-item__sub-item" href="https://kultuur.postimees.ee/section/2189" target="_self">Arvustus </a><a class="menu-item__sub-item" href="https://arvamus.postimees.ee/section/1214" target="_self">AK </a><a class="menu-item__sub-item" href="https://kultuur.postimees.ee/section/2201" target="_self">Juurikas </a><a class="menu-item__sub-item" href="https://kultuur.postimees.ee" target="_self">Veel</a></div></div><div class="menu-item--container"><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/5832" target="_self">Sõjastuudio </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/3455" target="_self">Otse Postimehest </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/5833" target="_self">Ukraina </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/5707" target="_self">Otse Eloga </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/5201" target="_self">Eesliinil </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/5775" target="_self">Julgeolek täna </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/3519" target="_self">Filmisaade </a><a class="menu-item__sub-item" href="https://tv.postimees.ee" target="_self">Veel saateid</a></div></div><div class="menu-item--container"><a href="https://elu24.postimees.ee" target="_self" rel="noopener" class="menu-item">Elu24<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://elu24.postimees.ee/section/5183" target="_self">Elu25 </a><a class="menu-item__sub-item" href="https://elu24.postimees.ee/section/44" target="_self">Pildinurk </a><a class="menu-item__sub-item" href="https://elu24.postimees.ee/section/4769" target="_self">Horoskoop </a><a class="menu-item__sub-item" href="https://elu24.postimees.ee/section/6" target="_self">Tele/kino </a><a class="menu-item__sub-item" href="https://meeldib.postimees.ee" target="_self">Meeldib </a><a class="menu-item__sub-item" href="https://elu24.postimees.ee" target="_self">Veel</a></div></div><div class="menu-item--container"><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://tervis.postimees.ee/section/5246" target="_self">Koroonaviirus </a><a class="menu-item__sub-item" href="https://tervis.postimees.ee/section/2141" target="_self">Haigused </a><a class="menu-item__sub-item" href="https://tervis.postimees.ee/section/2153" target="_self">Vaimne tervis </a><a class="menu-item__sub-item" href="https://tervis.postimees.ee/section/2135" target="_self">Lapse tervis </a><a class="menu-item__sub-item" href="https://tervis.postimees.ee/section/2129" target="_self">Toit ja trenn </a><a class="menu-item__sub-item" href="https://tervis.postimees.ee/section/2151" target="_self">Tervisenõu </a><a class="menu-item__sub-item" href="https://tervis.postimees.ee" target="_self">Veel</a></div></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Veel<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://tehnika.postimees.ee/section/4041" target="_self" rel="noopener" class="menu-item">E-sport</a></div><div class="menu-item--container"><a href="https://faktikontroll.postimees.ee" target="_self" rel="noopener" class="menu-item">Faktikontroll</a></div><div class="menu-item--container"><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://kodu.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodu</a></div><div class="menu-item--container"><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee" target="_self" rel="noopener" class="menu-item">Merendus</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee" target="_self" rel="noopener" class="menu-item">Naine</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/5673" target="_self" rel="noopener" class="menu-item">New Scientist</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatud</a></div><div class="menu-item--container"><a href="https://roheline.postimees.ee" target="_self" rel="noopener" class="menu-item">Roheline</a></div><div class="menu-item--container"><a href="https://reis.postimees.ee" target="_self" rel="noopener" class="menu-item">Reis</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://startup.postimees.ee" target="_self" rel="noopener" class="menu-item">Startup</a></div><div class="menu-item--container"><a href="https://tarbija.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div class="menu-item--container"><a href="https://wallstreetjournal.postimees.ee" target="_self" rel="noopener" class="menu-item">The Wall Street Journal</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/5810" target="_self" rel="noopener" class="menu-item">Uuriv</a></div><div class="menu-item--container"><a href="https://ypsilon.postimees.ee" target="_self" rel="noopener" class="menu-item">Ypsilon</a></div><div class="menu-item--container"><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></div></div><div class="flex"><div class="header-hidden-items__highlighted flex"><div class="menu-item--container"><a href="https://ristsona.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Ristsõna</a></div><div class="menu-item--container"><a href="https://ristsona.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Mängud</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/7595399/postimehe-podcastid" target="_self" rel="noopener" class="menu-item menu-item--important">Podcast</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/comics" target="_self" rel="noopener" class="menu-item menu-item--important">Koomiksid</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item menu-item--important">Minu lood</a></div></div><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Liitu uudiskirjaga</a></div><div class="menu-item--container"><a href="https://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Lisa kuulutus</a></div><div class="menu-item--container"><a href="/hint" target="_blank" rel="noopener" class="menu-item">Saada vihje toimetusele</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://sport.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsi</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><div class="digipakett-branding-root-container-piano"></div><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://sport.postimees.ee/section/5974" target="_self" rel="noopener" class="menu-item menu-item--important">Jalgpalli MM<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/5974" target="_self">Uudised </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/5975" target="_self">Otseblogid </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/fifa2022/schedule" target="_self">Ajakava ja tulemused </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/fifa2022/groups" target="_self">Alagrupid ja punktid </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/fifa2022/scorers" target="_self">Väravalööjate TOP</a></div></div></div><div class="flex menu-items__center"><div class="menu-item--container"><a href="https://sport.postimees.ee/section/3337" target="_self" rel="noopener" class="menu-item">WRC<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3337" target="_self">Uudised </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/wrc/radio" target="_self">Ralliraadio </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/wrc/overall" target="_self">Tulemused </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/wrc/schedule" target="_self">Ajakava </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4860" target="_self">Otseblogi</a></div></div><div class="menu-item--container"><a href="https://sport.postimees.ee/section/293" target="_self" rel="noopener" class="menu-item">Tennis</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee/section/161" target="_self" rel="noopener" class="menu-item">Kergejõustik</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee/section/3341" target="_self" rel="noopener" class="menu-item">Vormelid</a></div><div class="menu-item--container menu-item--active"><a href="https://sport.postimees.ee/section/154" target="_self" rel="noopener" class="menu-item">Jalgpall<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/5974" target="_self">Jalgpalli MM </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3343" target="_self">Eesti Premium liiga </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3345" target="_self">Välisliigad </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3347" target="_self">Meistrite liiga </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3349" target="_self">Rahvuskoondised</a></div></div><div class="menu-item--container"><a href="https://sport.postimees.ee/section/146" target="_self" rel="noopener" class="menu-item">Korvpall<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3819" target="_self">Eesti liigad </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3821" target="_self">NBA </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3823" target="_self">VTB Ühisliiga </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3827" target="_self">Euroliiga </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4548" target="_self">Eesti-Läti liiga </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3829" target="_self">Koondised </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3825" target="_self">NCAA</a></div></div><div class="menu-item--container"><a href="https://sport.postimees.ee/section/150" target="_self" rel="noopener" class="menu-item">Võrkpall</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee/section/504" target="_self" rel="noopener" class="menu-item">Talisport<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/504" target="_self">Viimased uudised </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/505" target="_self">Laskesuusatamine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3601" target="_self">Murdmaa </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3603" target="_self">Kahevõistlus </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3605" target="_self">Suusahüpped </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3609" target="_self">Freestyle </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4547" target="_self">Mäesuusatamine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4546" target="_self">Kiiruisutamine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/5389" target="_self">Iluuisutamine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3607" target="_self">Jäähoki</a></div></div><div class="menu-item--container"><a href="#" target="_blank" rel="noopener" class="menu-item">Teised alad<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://tehnika.postimees.ee/section/4041" target="_self">E-sport </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4025" target="_self">Aerutamine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/164" target="_self">Autosport </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4023" target="_self">Discgolf </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4045" target="_self">Doping </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4017" target="_self">Golf </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/854" target="_self">Jalgratas </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3997" target="_self">Judo </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/5900" target="_self">Kardisport </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/5894" target="_self">Keegel </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4003" target="_self">Kulturism ja fitness </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/157" target="_self">Käsipall </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4019" target="_self">Laskmine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3995" target="_self">Maadlus </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4035" target="_self">Male </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4005" target="_self">Motosport </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4011" target="_self">NFL </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4021" target="_self">Orienteerumine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4043" target="_self">Parasport </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4001" target="_self">Poks </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/659" target="_self">Purjetamine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3127" target="_self">Ratsutamine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4009" target="_self">Saalihoki </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/2365" target="_self">Seiklussport </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4015" target="_self">Snuuker ja piljard </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4031" target="_self">Sulgpall </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3597" target="_self">Sõudmine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4029" target="_self">Triatlon </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3999" target="_self">Tõstmine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4013" target="_self">Ujumine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4007" target="_self">Veemoto </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3595" target="_self">Vehklemine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4027" target="_self">Vibulaskmine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4033" target="_self">Võimlemine </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/4037" target="_self">Võistlustants </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/1402" target="_self">Võitlussport</a></div></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="piano-product-offer-fullscreen-desktop"></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="piano-product-offer-desktop-bottom-strip"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat" data-sizes="sitehat" data-show-close="true"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7663603"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://sport.postimees.ee">Sport</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://sport.postimees.ee/section/154">Jalgpall</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name"><span class="article__headline--exclamation">AJALOORÄNNAK &#10217; </span>2018. aasta MM: Prantsusmaa uus põlvkond tõuseb troonile</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/149616"><img alt="Raul Ojassaar" src="https://www.postimees.ee/v6/img/icons/placeholder-author.svg" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/149616" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Raul Ojassaar</span></a><span class="author__position" itemprop="jobTitle">, ajakiri Jalka</span></div><div class="article__publish-date" itemprop="datePublished" content="2022-12-07T15:00:00+02:00">7. detsember 2022, 15:00</div></div></div></div><div class="col--300"><div class="article__audio-articles"><div itemprop="audio"><audio-article-player :audio="{&quot;id&quot;:815662,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7663603-2018-aasta-mm-prantsusmaa-uus-polvkond-touseb-troonile&quot;,&quot;headline&quot;:&quot;7663603 2018. aasta MM: Prantsusmaa uus põlvkond tõuseb troonile&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;link&quot;:null,&quot;datePublished&quot;:&quot;2022-12-07T15:04:52+02:00&quot;,&quot;dateCreated&quot;:&quot;2022-12-05T16:08:25+02:00&quot;,&quot;updatedAt&quot;:&quot;2022-12-07T15:04:52+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/0c1850f1c7adba3b08dc9d9eb80020dc.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false}}" title="Kuula"></audio-article-player></div></div></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">2018. aasta MM: Prantsusmaa uus põlvkond tõuseb troonile</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'Facebook',
        },
      ]);" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sport.postimees.ee/7663603/ajaloorannak-2018-aasta-mm-prantsusmaa-uus-polvkond-touseb-troonile%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7663603" class="article-share__item" data-sharing-method="Facebook"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sport.postimees.ee/7663603/ajaloorannak-2018-aasta-mm-prantsusmaa-uus-polvkond-touseb-troonile%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7663603&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sport.postimees.ee/7663603/ajaloorannak-2018-aasta-mm-prantsusmaa-uus-polvkond-touseb-troonile" data-sharing-method="FB Messenger"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=2018.%20aasta%20MM%3A%20Prantsusmaa%20uus%20p%C3%B5lvkond%20t%C3%B5useb%20troonile&url=https://sport.postimees.ee/7663603/ajaloorannak-2018-aasta-mm-prantsusmaa-uus-polvkond-touseb-troonile%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7663603" data-sharing-method="LinkedIn"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=2018.%20aasta%20MM%3A%20Prantsusmaa%20uus%20p%C3%B5lvkond%20t%C3%B5useb%20troonile&url=https://sport.postimees.ee/7663603/ajaloorannak-2018-aasta-mm-prantsusmaa-uus-polvkond-touseb-troonile%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7663603" data-sharing-method="Twitter"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://sport.postimees.ee/7663603/ajaloorannak-2018-aasta-mm-prantsusmaa-uus-polvkond-touseb-troonile/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7663603"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/et167MmEcpUSF2mioUHBM7RTkuo=/1536x0/nginx/o/2022/12/05/15004990t1h4982.jpg"><figure-fullscreen eager :image-id="15004990" image-url="//f7.pmo.ee/8xkZUOIiYVp8_nnwlEkUde5JUwk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/12/05/15004990t1h4982.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 15004990)" src="//f7.pmo.ee/et167MmEcpUSF2mioUHBM7RTkuo=/1536x0/nginx/o/2022/12/05/15004990t1h4982.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Paul Pogba (vasakult) ja Kylian Mbappe tähistamas MM-tiitlit."></div><figcaption class="figure__caption"><span class="figure__caption--title">Paul Pogba (vasakult) ja Kylian Mbappe tähistamas MM-tiitlit.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">KAI PFAFFENBACH/REUTERS/Scanpix</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>17 järjestikust õhtut jalgpalli seltsis selja taga, on aeg veerandfinaalide eel korraks aega tõmmata. Et võõrutusnähud aga liiga suureks ei läheks, pakub Postimees ühes ajakirjaga Jalka teile tagasivaadet eelmisele, 2018. aasta MM-finaalturniirile.</p></div></div><cookie-paywall eager article-id="7663603"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false" class="flex--equal-width replacement-top-articles"><div data-sticky=""><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-12-07T15:00:00+02:00"><meta itemprop="dateModified" content="2022-12-05T16:08:25+02:00"><meta itemprop="author" content="Raul Ojassaar"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://sport.postimees.ee/7663603/ajaloorannak-2018-aasta-mm-prantsusmaa-uus-polvkond-touseb-troonile" itemprop="url"><div class="top-article__section">Jalgpall</div><div class="top-article__headline"><span class="top-article__headline--exclamation">AJALOORÄNNAK</span>2018. aasta MM: Prantsusmaa uus põlvkond tõuseb troonile</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-12-07T14:38:38+02:00"><meta itemprop="dateModified" content="2022-12-07T14:38:38+02:00"><meta itemprop="author" content="Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://sport.postimees.ee/7663883/otseulekanne-voru-barrus-loodab-kodusaalis-sakutada-tiitlikaitsja-tartu-bigbanki" itemprop="url"><div class="top-article__section">Võrkpall</div><div class="top-article__headline"><span class="top-article__headline--exclamation">OTSEÜLEKANNE</span>Võru Barrus loodab kodusaalis sakutada tiitlikaitsja Tartu Bigbanki</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-12-07T14:37:00+02:00"><meta itemprop="dateModified" content="2022-12-07T14:47:19+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://sport.postimees.ee/7665211/tanak-ja-m-sport-taiendavad-teineteist-kuid-kes-kihutavad-teiste-fordidega" itemprop="url"><div class="top-article__section">WRC</div><div class="top-article__headline">Tänak ja M-Sport täiendavad teineteist, kuid kes kihutavad teiste Fordidega?</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-12-07T14:16:00+02:00"><meta itemprop="dateModified" content="2022-12-07T14:22:10+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://sport.postimees.ee/7665208/video-vaata-tanaku-esimest-testi-ford-puma-roolis" itemprop="url"><div class="top-article__section">WRC</div><div class="top-article__headline"><span class="top-article__headline--exclamation">VIDEO</span>Vaata Tänaku esimest testi Ford Puma roolis</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-12-07T13:54:00+02:00"><meta itemprop="dateModified" content="2022-12-07T14:10:20+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://sport.postimees.ee/7665135/ott-tanaku-tousude-ja-moonadega-teekond-m-spordis-jatkub" itemprop="url"><div class="top-article__section">WRC</div><div class="top-article__headline">Ott Tänaku tõusude ja mõõnadega teekond M-Spordis jätkub</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-12-07T13:50:59+02:00"><meta itemprop="dateModified" content="2022-12-07T13:50:59+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://sport.postimees.ee/7665177/twitteri-moll-tanaku-m-spordiga-liitumine-on-hea-uudis-wrc-sarjale" itemprop="url"><div class="top-article__section">WRC</div><div class="top-article__headline"><span class="top-article__headline--exclamation">TWITTERI-MÖLL</span>Tänaku M-Spordiga liitumine on hea uudis WRC-sarjale</div></a></article></section></div></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-znzi7xg97m" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="article-body__item flex--equal-width piano-subscribe-newsletter-after-lead"></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-p7xl13p2z9" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--4"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><em>Seeria 14. lugu ilmus ajakirja Jalka novembrikuu numbris.​</em></p></div><div class="article-body__item article-body__item--htmlElement"><ul><li><strong>Loe ka: <a href="https://sport.postimees.ee/7372025/ajaloorannak-retk-katari-mmini-alustades-esimesest-1930-aasta-turniirist" target="_blank">Retk Katari MMini, alustades esimesest 1930. aasta turniirist</a></strong></li><li><strong>Loe ka: <a href="https://sport.postimees.ee/7415874/ajaloorannak-1938-ja-1950-aasta-mmid-maailmasoda-jattis-jalgpallirutmi-tuhimiku" target="_blank">1938. ja 1950. aasta MMid: maailmasõda jättis jalgpallirütmi tühimiku</a></strong></li><li><strong>Loe ka: <a href="https://sport.postimees.ee/7414952/ajaloorannak-1954-ja-1958-aasta-jalgpalli-mmid-suurullatus-ja-kuninga-debuut" target="_blank">1954. ja 1958. aasta jalgpalli MMid: suurüllatus ja kuninga debüüt</a></strong></li><li><strong>Loe ka: <a href="https://sport.postimees.ee/7441689/ajaloorannak-1962-ja-1966-aasta-mmid-santiago-lahingust-skandaalse-voiduvaravani" target="_blank">1962. ja 1966. aasta MMid: Santiago lahingust skandaalse võiduväravani</a></strong></li><li><strong>Loe ka: <a href="https://sport.postimees.ee/7471046/ajaloorannak-1970-ja-1974-aasta-mmid-pele-huvastijatt-ja-totaalne-jalgpall" target="_blank">1970. ja 1974. aasta MMid: Pelé hüvastijätt ja totaalne jalgpall</a></strong></li><li><strong>Loe ka: <a href="https://sport.postimees.ee/7490439/ajaloorannak-1978-ja-1982-aasta-mmid-uks-uus-ja-uks-vana-maailmameister-skandaalide-kiuste" target="_blank">1978. ja 1982. aasta MMid: üks uus ja üks vana maailmameister, skandaalide kiuste</a></strong></li><li><strong>Loe ka: <a href="https://sport.postimees.ee/7514058/ajaloorannak-1986-ja-1990-aasta-mmid-jumala-kasi-ja-maagiline-milla" target="_blank">1986. ja 1990. aasta MMid: Jumala käsi ja maagiline Milla</a></strong></li><li><strong>Loe ka:<a href="https://sport.postimees.ee/7534908/ajaloorannak-1994-aasta-mm-turniir-mis-algas-ja-loppes-eksitud-penaltiga" target="_blank"> 1994. aasta MM: turniir, mis algas ja lõppes eksitud penaltiga</a></strong></li><li><strong>Loe ka: <a href="https://sport.postimees.ee/7562854/ajaloorannak-1998-aasta-mm-prantslaste-kodune-triumf-ja-ronaldo-saladus" target="_blank">1998. aasta MM: prantslaste kodune triumf ja Ronaldo saladus</a></strong></li><li><strong>Loe ka: <a href="https://sport.postimees.ee/7594466/ajaloorannak-2002-aasta-mm-ullatuste-turniiri-varjutasid-kohtunike-otsused" target="_blank">2002. aasta MM: üllatuste turniiri varjutasid kohtunike otsused</a></strong></li><li><strong>Loe ka:<a href="https://sport.postimees.ee/7594480/ajaloorannak-2006-aasta-mm-zinedine-zidane-lahkub-areenilt-pauguga" target="_blank"> 2006. aasta MM: Zinedine Zidane lahkub areenilt pauguga</a></strong></li><li><strong>Loe ka: <a href="https://sport.postimees.ee/7618260/ajaloorannak-2010-aasta-mm-vuvuzela-d-waka-waka-ja-tiki-taka" target="_blank">2010. aasta MM: vuvuzela’d, «Waka Waka» ja tiki-taka</a></strong></li><li><strong>Loe ka: <a href="https://sport.postimees.ee/7640537/ajaloorannak-2014-aasta-mm-sakslased-lortsivad-brasiilia-peo" target="_blank">2014. aasta MM: sakslased lörtsivad Brasiilia peo</a></strong></li></ul></div><div class="article-body__item article-body__item--htmlElement"><p>Jalka suur tagasivaadete sari on jõudnud lõppu ja otsaga tänapäeva: juba novembri keskel Kataris algava MM-finaalturniiri eel võtsime igas numbris vaatluse alla ühe või kaks varasemat turniiri. Kronoloogilises järjestuses liikudes olemegi jõudnud seni viimase, 2018. aasta MM-finaalturniiri juurde!</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuigi juba eelmiste MMide korraldusõiguste jagamised olid määritud korruptsiooniskandaalidega, oli 2010. aastal toimunud üritus, kus selgitati välja nii 2018. kui 2022. aasta MMi korraldaja, varasemaga võrreldes järgmisel tasemel. 22st FIFA täitevkomitee liikmest, kes hääletustel osalesid, on tänaseks täpselt pooled saanud kas rahatrahvi, ajutise või eluaegse tegutsemiskeelu või mõistetud kohtus süüdi korruptsioonis!</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4ipqh498w6" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-luqdjriyq4" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--6"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>FIFA otsustas 2007. aastal, et lühikest aega kehtinud rotatsioonipoliitika, kus MMide korraldus käib kindlaks määratult mööda maailmajagusid ringi, ei ole sel kujul jätkusuutlik, ning selle asemel lepiti kokku, et ükski maailmajagu ei saa kolmest järjestikusest turniirist kahte. See tähendas, et 2018. aasta MM ei saanud kindlasti toimuda Aafrikas (kuna 2010 toimus turniir Lõuna-Aafrika vabariigis) ning Lõuna-Ameerika riigid olid välistatud nii 2018. kui 2022. aasta turniiri korraldajana (kuna 2014. aastal korraldas MMi Brasiilia).</p></div><div class="article-body__item article-body__item--htmlElement"><p>2018. ja 2022. aasta MMi korraldusõigusele esitati esialgu lausa 11 kandidaati. Belgia-Holland ja Hispaania-Portugal olid ainsad ühisavaldused, aga lisaks neile näitasid huvi üles Inglismaa, Venemaa, Austraalia, Jaapan, Katar, Lõuna-Korea, USA, Indoneesia ja Mehhiko. Indoneesia ja Mehhiko langesid varakult ära, viis kandidaati (Lõuna-Korea, Katar, Jaapan, Austraalia, USA) olid sihitud vaid 2022. aasta turniirile. See tähendas, et 2018. aasta korraldusõigus jäi Euroopa siseasjaks – võistlema asusid Venemaa, Inglismaa, Hispaania-Portugal ja Holland-Belgia. Venemaa võit oli otsustavas hääletusvoorus lõpuks küllaltki selge, 2022. aasta turniiri sai samuti võrdlemisi selgelt endale Katar.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Hääletustulemused tekitasid eriti läänemaailma meedias palju poleemikat: kuigi peamine kriitiline fookus läks pisikese, palava ja inimõigusi eirava, aga pööraselt rikka Katari võidule, sai ka Venemaa oma koosa kätte. Kohe toodi välja venelaste probleemid rassismi ja LGBT-õigustega ning 2014. aastal ka sõda Ukrainaga, kuid FIFA jäi oma seisukohale kindlaks ja jättis turniiri venelastele alles isegi pärast Krimmi annekteerimist. Samuti ei võtnud turniiri Venemaalt ära süüdistused häälte ostmises.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-i6rq3pdqeo" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2chfgrf29z" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--8"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><h2>Itaalia krahh</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Esimest korda MM-ajaloos võtsid kõik FIFA liikmed turniirist osa – peale korraldajana automaatselt finaalturniiri koha saanud Venemaa andsid end valiksarjaks üles kõik ülejäänud 209 FIFA liiget. Kvalifikatsioon tõi lõpuks kaks debütanti – Põhja- ja Kesk-Ameerika tsoonis üllatas Panama, kes jättis teiste seas finaalturniiri ukse taha viimati 1986. aastal eemale jäänud USA; Euroopas nautis oma tippaegu väike Island, kes võitis oma valikgrupi Horvaatia, Ukraina ja Türgi ees ning pääses ajaloo väikseima riigina MMile.</p></div><div class="article-body__item article-body__item--highlightedContent"><h2>Eesti valiktsükkel: kaks peatreenerit, kaks suurt sauna</h2><p>Eesti koondise puhul oli 2018. aasta MM-valiksari täis muutuste tuuli. Valiksarja esimene kohtumine võõrsil Bosnia ja Hertsegoviinaga osutus kohe katastroofiks: Zenicas võeti 2016. aasta septembris vastu selge 0 : 5 kaotus, mis jäi viimaseks peatreener Magnus Pehrssonile, kes seepeale ametist vabastati. Kuu aja pärast toimunud kohtumisteks oli lootsiks määratud juba Martin Reim, kelle esimesed mängud olid lubavad: kodus saadud 4 : 0 võidule Gibraltari üle järgnes küll 0 : 2 kaotus Kreekale, kuid eestlaste julge, ründav ja palli valdav mängupilt oli pärast Pehrssoni konservatiivsust värskendav ja tekitas uut lootust.</p><p>Paraku tõmmati sinisärgid jõhkralt tagasi maa peale Brüsselis, kus meie julgus karistati ära – Belgia võttis Eesti üle suisa 8 : 1 võidu, mis jättis selge jälje ka Reimi edasistele mänguplaanidele, sest niivõrd ründavalt ja julgelt Eesti iseäranis suurte vastaste vastu enam mängima ei kippunud. Kodumäng belglastega lõppes näiteks vaid 0 : 2 kaotusega, kusjuures sisuliselt kogu teise poolaja mängis Eesti Artjom Dmitrijevi eemaldamise tõttu vähemuses.</p><p>Eesti tipphetkedeks jäid valiksarjas Mattias Käidi 90 + 2. minuti väravast kodus saadud 1 : 0 võit Küprose üle, samuti kaks kindlat võitu Gibraltari üle. Võõrsilmängus Gibraltariga tegi Reim sealjuures geniaalse lükke, kui saatis keskkaitsja Joonas Tamme platsile ründajana – Tamm tasus usalduse kübaratrikiga!</p><p>Kuue meeskonna seas sai Eesti Belgia, Kreeka ja Bosnia järel ning Küprose ja Gibraltari ees 11 punktiga neljanda koha.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xwwz6aol6d" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-h2cfpnrf4p" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--10"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Pika pausi järel naasid finaalturniirile Peruu (viimati 1982), Egiptus (viimati 1990, kusjuures vahepeal oldi neljal korral tuldud Aafrika meistriks!) ja 2002. aastal debüüdil veerandfinaali jõudnud Senegal.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Valikturniiri suurim üllatus oli aga kahtlemata neljakordse maailmameistri Itaalia põrumine. Kui tugevas valikgrupis ei olnud nende Hispaania järel teiseks jäämine väga suur üllatus, siis järgnenud <em>play-off</em>’is ajas 0 : 1 kaotus Rootsile itaallased suisa paanikasse. Suurtest Euroopa jõududest jäi kõrvale ka eelmisel kahel turniiril esikolmikusse mahtunud Holland, kes jäi valikgrupis Prantsusmaa ja Rootsi järel kolmandaks ning ei pääsenud isegi <em>play-off</em>’i. Omapärasel kombel jäi kõrvale koguni neli valitsevat oma maailmajao meistrit: Kamerun, Tšiili, USA ja Uus-Meremaa.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Venemaa saadab vigase Salahi koju</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Kohe loosi järel kahtlustati Venemaad taas sohitegemises – kuidas ometi said nad nii lihtsa alagrupi? Loos tõi venelastele vastasteks Uruguay, Egiptuse ja Saudi Araabia ning kahtlemata oli vähemalt paberil tegu kogu alagrupiturniiri kõige nõrgema nelikuga. Kohe avamängus vajutasid venelased Moskvas Lužniki staadionil gaasi põhja: Saudi Araabiast sõideti üle suisa skooriga 5 : 0! Sealjuures särasid vahetusmängijad: kaks väravat lõi Deniss Tšerõšev, kes sekkus juba avapoolaja keskel vigastatud Alan Dzagojevi asemele, ühe kolli sai kirja peaaegu kahemeetrine ründaja Artjom Dzjuba. Just nemad kaks saidki venelaste MMi peakangelasteks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui soosikud uruguaylased läksid sellest grupist edasi kolme võiduga, siis teise koha nimel sai otsustavaks Venemaa ja Egiptuse teise vooru kohtumine. Peterburis peetud mängus oodati palju Liverpooli tähelt Mohamed Salahilt, kes selleks kohtumiseks platsile naasis – vähem kui kuu aega varem oli Salah Meistrite liiga finaalis võitluses Sergio Ramosega õlga nihestanud ning tema valmisolek MMiks oli väga suure küsimärgi all. Avamängust Uruguayga eemale jäänud Salah kuulus nüüd Venemaa vastu algkoosseisu, ent oli selgelt näha, et oma paremate päevade vormist oli ta kaugel – hoolimata sellest, et ta ise teenitud penalti realiseeris, võtsid venelased kindla 3 : 1 võidu ning kindlustasid juba kahe mängu järel edasipääsu, täpselt nagu ka Uruguay.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jqx8kwm4wm" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pynrhrzzbh" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--12"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--highlightedContent"><p><strong>A-grupp</strong></p><p>Uruguay 9</p><p>Venemaa 6</p><p>Saudi Araabia 3</p><p>Egiptus 0</p></div><div class="article-body__item article-body__item--highlightedContent"><h2>«Pensionieelikust» väravavaht püstitab uue rekordi</h2><p>A-grupi viimases voorus edasipääsu mõttes enam midagi mängus ei olnud ning kõige märkimisväärsem sündmus leidis aset Saudi Araabia ja Egiptuse kohtumises, kus egiptlaste väravasuule astus 45 aasta ja 161 päeva vanune Essam El Hadary. El Hadary suutis avapoolajal isegi penalti tõrjuda, kuid mõned minutid hiljem õnnestus saudidel siiski järgmine penalti sisse lüüa ja mängu viienda üleminuti tabamusest ka 2 : 1 võita.</p><p>1973. aastal sündinud El Hadaryle oli tegu viimase, 159. mänguga Egiptuse koondises, kuid klubikarjääri lõpetas ta alles 2020. aasta novembris. Temast sai MMide vanim mängija ja vanim penaltitõrjuja ning ka esimene aafriklasest väravavaht, kes tõrjunud MM-finaalturniiril 11 meetri trahvilöögi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>B-grupp alustas dramaatiliselt. Avamängus Maroko ja Iraani vahel ei suutnud iraanlased teisel poolajal teha mitte ühtegi pealelööki, ometi said nad Aziz Bouhaddouzi 90 + 5. minuti omaväravast magusa 1 : 0 võidu. MMi klassikasse läks aga kohe Portugali ja Hispaania lahing – naabritevahelises kohtumises säras eriliselt MM-ajaloo vanima mängijana (33 aastat) kübaratriki kirja saanud Cristiano Ronaldo, kes tõi lõppskoori tabloole 88. minutil otse karistuslöögist.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Hispaania puhul oli märkimisväärne väravavaht David De Gea eksimus teise värava puhul, kus ta suhteliselt lihtsa löögi käte vahelt väravasse pudistas. Ka ülejäänud mängudes ebakindel olnud De Geal läks totaalselt aia taha ka järgnenud klubihooaeg Manchester Unitedis, kusjuures MMi puhul toodi tema puhul välja jahmatav statistika: nelja mänguga tehti tema väravaraamide vahele seitse pealelööki, millest ta suutis tõrjuda vaid ühe! Ülejäänud kuus lööki lõpetasid kõik väravas.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x4l06pwg9m" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yj2paqgbu7" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--14"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Ebaõnnesõduriteks osutusid marokolased, kes domineerisid ka teise vooru mängu Portugaliga, kuid pidid lõpuks siiski Cristiano Ronaldo väravast järjekordse kaotuse vastu võtma ja edasipääsuvõimalustest suu puhtaks pühkima. Viimases voorus olid nad Hispaania vastu viimastel minutitel kinni võiduski, ent Iago Aspase 90 + 1. minuti tabamus jättis nad ka lohutusvõidust ilma.</p></div><div class="article-body__item article-body__item--highlightedContent"><h2>«Kõigepealt hävitas Lopetegui Hispaania koondise, siis Real Madridi. Kas järgmiseks võtab ta ette kuningakoja?»</h2><p>Ühe võimaliku võidupretendendina turniirile tulnud Hispaania koondise laagris lahvatas suur skandaal vaid kaks päeva enne turniiri algust, kui selgus, et eelmised kaks aastat koondist tüürinud peatreener Julen Lopetegui on sõlminud lepingu Real Madridiga ja finaalturniiri järel jätab ta koondisega hüvasti.</p><p>Kuna Lopetegui oli Realiga läbirääkimistes olnud Hispaania alaliidu teadmata ning teade Lopetegui uuest lepingust avaldati vaid viis minutit pärast seda, kui klubi oli infot liiduga jaganud, otsustati Lopetegui päevapealt vallandada, tuues põhjuseks eetilised kaalutlused. Seetõttu pidi vaid kaks päeva enne Hispaania koondise avamängu ohjad üle võtma alaliidu spordidirektor Fernando Hierro.</p><p>Kaheksandikfinaalis väljalangemise järel otsustas Hierro maha panna nii peatreeneri kui spordidirektori ameti ning koondise etteotsa asus seda praegugi juhendav Luis Enrique.</p><p>Lopeteguile oli tegu eriti õnnetu mõnekuulise ajaga, sest Reali klubi juures osutus tema ametiaeg lühikeseks ja läbikukkunuks – 1 : 5 kaotus derbimängus Barcelonale vabastas ta ametist juba enne oktoobri lõppu.</p><p>«Kõigepealt hävitas Lopetegui Hispaania koondise, siis Real Madridi. Kas järgmiseks võtab ta ette kuningakoja?» küsisid irvhambad, tuues välja, et Lopetegui suutis vaid mõne kuuga viia kriisi kaks Hispaania rahvuslikku sümbolit. Kuigi oleks võinud arvata, et endise väravavahi maine treenerina on rikutud, asus ta 2019. aastal tööle Sevillasse ning viis nad 2020. aastal Euroopa liiga võitjaks.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-701kkw55rq" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-36xx1bulg4" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--16"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Samal ajal lõppes viigiga ka Iraani ja Portugali kohtumine – neli teenitud punkti tähistas Iraani MM-ajaloo parimat tulemust, kuid alagrupist edasi marssisid siin siiski soosikud Hispaania ja Portugal.</p></div><div class="article-body__item article-body__item--highlightedContent"><p><strong>B-grupp</strong></p><p>Hispaania 5</p><p>Portugal 5</p><p>Iraan 4</p><p>Maroko 1</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Väikese Islandi meeldejääv debüüt</h2></div><div class="article-body__item article-body__item--htmlElement"><p>C-grupp paistis silma vähese resultatiivsusega – kahe võidu ja ühe viigiga esikoha võtnud Prantsusmaa lõi kõigest kolm väravat, Taani pääses teisena edasi väravate vahega 2 : 1. Hingestatult mänginud ja kirglikku fännitoetust nautinud Peruule sai saatuslikuks 0 : 1 kaotus Taanile, kusjuures Christian Cueva eksis 0 : 0 seisult penaltil.</p></div><div class="article-body__item article-body__item--highlightedContent"><p><strong>C-grupp</strong></p><p>Prantsusmaa 7</p><p>Taani 5</p><p>Peruu 3</p><p>Austraalia 1</p></div><div class="article-body__item article-body__item--htmlElement"><p>D-grupis võitis kohe esimeses mängus publiku südame väike Island, kes suutis Moskvas kahekordse maailmameistri Argentinaga 1 : 1 viiki mängida. Mõlemad väravad löödi avapoolaja keskel, kusjuures teise poolaja keskel avanes Lionel Messil suurepärane võimalus Argentina ette viia, kuid tema penalti suutis Hannes Þór Halldórsson tõrjuda.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teises voorus Horvaatialt saadud 0 : 3 kaotus muutis argentiinlaste jalgealuse viimase mängu eel küll tuliseks, sest Nigeeria vastu oli edasipääsuks vaja kindlasti võitu, kusjuures samal ajal tuli loota, et Island Horvaatiat ei võida. Lõpuks edasipääs küll kätte saadi, aga väga raskelt – 2 : 1 võidu kindlustas argentiinlastele Marcos Rojo 86. minuti tabamus. Muide: sama mees oli ka eelmisel MMil nende kahe meeskonna vahelises mängus otsustava värava löönud! Argentina ja Nigeeria kohtusid MMil alagrupiturniiril juba viiendat korda – ühte nelikusse satuti ka 1994., 2002., 2010. ja 2014. aastal. Viimasest seitsmest turniirist viiel korral koos!</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vfpvv6epk6" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mm24bdu126" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--18"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--highlightedContent"><p><strong>D-grupp</strong></p><p>Horvaatia 9</p><p>Argentina 4</p><p>Nigeeria 3</p><p>Island 1</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Belgia ja Inglismaa mängisid äraandmist</h2></div><div class="article-body__item article-body__item--htmlElement"><p>E-grupis oodati huviga, kas neli aastat varem surmagrupi üllatuslikult võitnud ja poolfinaalist vaid penaltiseeria kaugusele jäänud Costa Rica suudab taas edasipääsule mängida. Paraku said nende lootused juba avavoorus löögi, kui nad pidid Aleksandar Kolarovi väravast Serbia 1 : 0 paremust tunnistama. Teises voorus olid costaricalased lähedal Brasiiliaga viigistamisele, ent väravad 90 + 1. ja 90 + 7. minutil viisid kolm punkti siiski soosikutele. Neymari seitsmenda üleminuti tabamus on sealjuures MM-ajaloo kõige hilisem normaalajal löödud värav.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Serbia ja Šveitsi kohtumises, mis otsustas teise edasipääseja, puhkes skandaal: šveitslaste 2 : 1 võidumängus lõid väravad Kosovo-Albaania taustaga Xherdan Shaqiri ja Granit Xhaka, kes mõlemad tähistasid oma tabamust, näidates kätega kotkamärki, mis on Albaania rahvusluse sümbol. Teadupoolest kuulutas seni Serbia koosseisu kuulunud Kosovo end 2008. aastal iseseisvaks, ent Serbia peab riiki senimaani oma osaks. FIFA karistas Shaqirit ja Xhakat poliitilise žesti eest 10 000 Šveitsi frangi suuruse trahviga, kuigi serblased nõudsid meestele mängukeeldu.</p></div><div class="article-body__item article-body__item--highlightedContent"><p><strong>E-grupp</strong></p><p>Brasiilia 7</p><p>Šveits 5</p><p>Serbia 3</p><p>Costa Rica 1</p></div><div class="article-body__item article-body__item--highlightedContent"><h2>Tiitlikaitsjate needus ründab taas</h2><p>F-grupi avamängus sündis kohe suur üllatus, kui tiitlikaitsja Saksamaa avavoorus Mehhikole 0 : 1 kaotas. Kümnete tuhandete Mehhiko fännide abil sisuliselt nende kodumänguks muutunud kohtumises sai otsustavaks Hirving Lozano 35. minuti tabamus. Sakslased tegid küll kokku 26 pealelööki, ent ei suutnud väravani jõuda – oma rolli mängis selles ka mehhiklaste puurilukk Guillermo Ochoa.</p><p>Sakslaste õnn paistis teises mängus pöörduvat: ka Rootsi vastu oldi tükk aega võimaluste realiseerimisega hädas ning mäng paistis juba viigiga lõppevat, kuniks Toni Kroosi viienda üleminuti löök karistusala küljelt (MM-ajaloo hiliseim võiduvärav normaalajal!) Rootsi südamed purustas.</p><p>Viimases mängus oli sakslastel seega vaja seni kaks kaotust saanud Lõuna-Korea kindlalt alistada, et edasipääsuvõimalus elus hoida. Sealjuures olid omad lootused isegi korealastel, kes pidid ise Saksamaad vähemalt kahe väravaga võitma ja lootma, et teises mängus alistab Mehhiko Rootsi. Samal ajal kui Rootsi võttis Mehhiko üle hoopis kindla 3 : 0 võidu ja sai alagrupi esikoha, olid sakslased taas hädas realiseerimisega – mängu lõpus oli neil vaja vaid üht väravat, et kaheksandikfinaali pilet kindlustada, kuid selle asemel lasti 90 + 1. minutil hoopis korealastel skoori teha!</p><p>Mängu lõpp kujunes sisuliselt kaoseks – Saksamaa väravavaht Manuel Neuer asus väravaid jahtides sisuliselt väljakumängijaks ja just tema pallikaotus Lõuna-Korea karistusala lähistel (!) lubas korealastel alustada kiirrünnakut tühjale väravale, mis resultatiivselt lõpetati. 2 : 0 võit Koreale ning tiitlikaitsjat ootas varajane kojusõit!</p><p>Saksamaast sai sel sajandil neljas tiitlikaitsja, kes MMil juba alagrupiturniiril välja langeb – sama saatus oli 2002. aastal Prantsusmaal, 2010. aastal Itaalial ja 2014. aastal Hispaanial. Ainsana suutis mustrit murda Brasiilia 2006. aastal. Saksamaale endale oli see alles teine kord, kui MMil ei õnnestunud neil avaringist edasi pääseda.</p><p><strong>F-grupp</strong></p><p>Rootsi 6</p><p>Mehhiko 6</p><p>Lõuna-Korea 3</p><p>Saksamaa 3</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kzzweh80zw" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nic0jh27fj" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--20"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>G-alagrupp kujunes sisuliselt kõige üllatusvaesemaks – suursoosikud Belgia ja Inglismaa noppisid Tuneesia ja Panama vastu kohustuslikud võidud ära ja marssisid edasi. Inglastele olid nende kaks võitu väga eriilmelised: avamängus Tuneesia vastu päästis neile kolm punkti Harry Kane’i 90 + 1. minuti värav, Panama vastu mindi aga juba 62. minutiks 6 : 0 juhtima! Hoolimata suurest kaotusest tähistasid panamalased Felipe Baloy 78. minuti auväravat täiest hingest – tegu oli riigi esimese tabamusega MM-finaalturniiridel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Viimase vooru kohtumine Inglismaa ja Belgia vahel otsustas seega vaid selle, kumb meeskond läheb grupist edasi esimese ja kumb teisena. Sealjuures spekuleeriti, et teine koht saanuks <em>play-off</em>’is isegi kergema teekonna finaali, mistõttu olnuks mõlemal tiimil mõistlik viimane alagrupimäng kaotada! Raske öelda, kui palju see mängijate mõtetesse jõudis, ent mõlemad tiimid tegid koosseisus palju vahetusi ja Belgia sai kirja 1 : 0 võidu. Poolfinaali jõudsid lõpuks aga nii inglased kui belglased.</p></div><div class="article-body__item article-body__item--highlightedContent"><p><strong>G-grupp</strong></p><p>Belgia 9</p><p>Inglismaa 6</p><p>Tuneesia 3</p><p>Panama 0</p></div><div class="article-body__item article-body__item--highlightedContent"><h2>Edasipääseja otsustavad kollased ja punased kaardid</h2><p>MM-finaalturniiridel enneolematu olukord tekkis H-alagrupis, kus Jaapan ja Senegal lõpetasid mõlemad kolme mängu järel võrdselt nelja punktiga ja väravate vahega 4 : 4, kusjuures omavaheline mäng jäi viiki. Mis siis teha?</p><p>Kui mõnel varasemal turniiril oli selliseid viike lahutatud isegi loosiga, siis seekord tuli esimest korda kasutada ausa mängu punkte – sisuliselt tähendas see, et edasi pääses meeskond, kelle mängijad korjasid vähem kaarte. Iga kollane kaart andis ühe miinuspunkti, kahe kollase kaardiga eemaldamine kolm miinuspunkti, otse punane kaart neli ja kollasele kaardile järgnev otsene punane kaart viis miinuspunkti. Jaapanil kogunes miinuseid neli ja Senegalil kuus, mis tähendas, et ülinapilt pääses 16 sekka lõpuks Jaapan. Sealjuures põhjustasid jaapanlased isegi omaenda fännide seas pahameelt, kui viimase vooru mängu lõpus hoiti 0 : 1 kaotusseisus Poola vastu palli oma väljakupoolel ja ei üritatudki rünnata, sest taheti vältida nii kaarte kui suuremasse kaotusseisu jäämist.</p><p>Senegali väljalangemine tähendas ühtlasi seda, et esimest korda pärast 1986. aastat, kui kaheksandikfinaale MM-finaalturniiril esmakordselt mängiti, ei jõudnud sinna mitte ükski Aafrika meeskond.</p><p><strong>H-grupp</strong></p><p>Kolumbia 6</p><p>Jaapan 4</p><p>Senegal 4</p><p>Poola 3</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3x4797jbdu" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uka8afh98a" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--22"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><h2>Mbappé sõu ja venelaste suurüllatus</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Kohe esimene kaheksandikfinaal osutus tõeliseks klassikuks – Prantsusmaa ja Argentina kohtumises löödi kokku lausa seitse väravat ning ühe korra mängisid eduseisu maha mõlemad meeskonnad. Prantsusmaa 4 : 3 võidumängus lõi ühe turniiri ilusama värava paremkaitsja Benjamin Pavard, kelle poolpõrkest sooritatud kauglöök imeilusa trajektooriga otse ristnurka vihises. Ülejäänud kolm prantslaste väravat olid 19aastase Kylian Mbappé teene – esmalt teenis ta penalti, mille Antoine Griezmann realiseeris, seejärel lõi teise poolaja keskel nelja minutiga kaks väravat, mis eduseisu 4 : 2 peale kasvatasid. Sergio Agüero värav üleminutite alguses tekitas argentiinlastele veel lootuskiire, kuid enamaks siiski võimelised ei oldud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Vaid paar tundi pärast Lionel Messi turniiri lõppemist sai MM läbi ka Cristiano Ronaldol, kelle Portugal jäi 1 : 2 alla Uruguayle. Mõlemad Uruguay väravad lõi Edinson Cavani.</p></div><div class="article-body__item article-body__item--highlightedContent"><h2>VARi debüüt</h2><p>2018. aasta MM tähistas jalgpallis suurt läbimurret videokohtunike osas – kuigi VARi oli katsetatud eri liigades ja võistlussarjades varemgi ning MMi-eelsel hooajal toimis see näiteks Bundesligas ja Serie A-s, oli just see MM turniir, mis videokohtunikke paljudele jalgpallifännidele põhjalikumalt tutvustas.</p><p>Kriitikud arvasid turniiri eel, et VARist tulenevad mänguseisakud tapavad MMil mängutempo ja toovad kaasa skandaale – VAR oli tõepoolest seni kannatanud kasvuraskuste pärast. FIFA lubas aga videokohtunike süsteemi korraldada senisest palju paremini ning turniiri lõppedes tuligi tõdeda, et neil oli tuline õigus – hästi koolitatud kohtunikud ja kogu süsteemi sujuv toimimine tähendas seda, et VAR oli MMil suur õnnestumine ja ühtegi skandaali kaasa ei toonud.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3ror0f7dx1" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n6jetplaeh" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--24"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><em>Play-off</em>’i teise võistluspäeva mõlemad kohtumised vajasid penaltiseeriat. Suurüllatuse vormistas Venemaa, kes suutis Hispaania vastu kaotusseisust välja tulla, meeletule survele vastu pidada ja penaltiseerias Igor Akinfejevi tõrjete abil hispaanlased konkurentsist lülitada.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Horvaatia ja Taani kohtumine leidis oma kulminatsiooni omapärasel moel kohe mängu alguses – juba esimesel minutil läksid taanlased Mathias Jørgenseni väravast juhtima, kuid juba neljandal minutil seadis Mario Mandžukić jalule viigi! Rohkem väravaid 120 minuti jooksul ei löödudki, kuigi Luka Modrićil oli lisaajal kasutada penalti – selle suutis aga Kasper Schmeichel tõrjuda. Mängujärgsetel penaltitel suutis Schmeichel veel kaks lööki pareerida, kuid Horvaatia kollkipper Danijel Subašić vastas lausa kolme tõrjega ja kandis horvaadid edasi kaheksa parema sekka.</p></div><div class="article-body__item article-body__item--highlightedContent"><h2>Numbrinoppeid 2018. aasta MMi kohta:</h2><p><strong>Seitse</strong></p><p>korda järjest on Mehhiko koondis MMil kaheksandikfinaalis välja langenud. Omapärane seeria algas juba 1994. aasta turniiril.</p><p><strong>Kolm</strong></p><p>meest on MM-tiitli võitnud nii mängija kui peatreenerina – Didier Deschamps oli Prantsusmaa 1998. aasta triumfi puhul meeskonna kapten, 20 aastat hiljem aga peatreener.</p><p><strong>Kuus</strong></p><p>väravat lõi turniiri parimaks väravakütiks tulnud Harry Kane – pooled neist tulid penaltipunktilt.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Belgia napikas ja inglaste murtud needus</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Kui Brasiilia 2 : 0 võit Mehhiko vastu ja Rootsi 1 : 0 võit Šveitsi üle olid võrdlemisi sündmustevaesed kohtumised, siis alagrupikaaslaste Belgia ja Inglismaa pääs veerandfinaali oli draamast pungil. Kaheksandikfinaali Jaapani vastu väga selge soosikuna alustanud belglased käisid ära katastroofi äärel – teise poolaja alguses suutsid jaapanlased vaid nelja minuti jooksul kaks väravat lüüa ning 2 : 0 eduseisu sisse võtta. Enam kui veerand tundi vaat et šokiseisundis olnud Belgia poolehoidjate pulss hakkas aeglustuma alles 69. ja 74. minutil, kui Jan Vertongheni ja Marouane Fellaini pealöögid kahe peale seisu viigistasid. Lisaaega selles mängus siiski ei nähtud – neljandal üleminutil pani kenale võistkondlikule kombinatsioonile punkti Nacer Chadli täpne löök, mis jaapanlaste südamed murdis.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5avtxv5kqd" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pv3pke7lay" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--26"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Belgiast sai esimene võistkond 52 aasta jooksul, kes suutnud MMi <em>play-off</em>’is kaheväravalisest kaotusseisust välja tulla ja mängu normaalajal võita – viimati suutis selle tembuga hakkama saada Portugal 1966. aastal Põhja-Korea vastu, kui 0 : 3 kaotusseis 5 : 3 võiduks pöörati.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Inglismaa ja Kolumbia mäng oli juba Harry Kane’i järjekordsest penaltist inglaste kasuks kaldumas, kui kohtumise kolmandal üleminutil keskkaitsja Yerry Mina seisu pealöögist viigistas ja kohtumise lisaajale viis. Seal enam väravaid ei nähtud ja edasipääseja otsustati penaltiseerias – see oli teadupoolest aga halb uudis Inglismaale, keda oli suurturniiridel saatnud penaltiseeriates ebaõnnestuja taak. Kuigi 1996. aasta EMil suutsid inglased penaltitega Hispaania alistada, olid nad selle kõrval MMide ja EMide peale kokku kaotanud suisa kuus seeriat.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aga mitte seekord! Kuigi Jordan Hendersoni eksimus jättis inglased kolmanda löögivooru järel kaotusseisu, eksisid Kolumbia kaks viimast lööjat – Juan Uribe virutas oma löögi latti, Carlos Bacca soorituse suutis aga inglaste väravavaht Jordan Pickford tõrjuda. Ja nii uskumatu kui see ka ei tundunud – inglased läksidki penaltiseeria abil edasi!</p></div><div class="article-body__item article-body__item--highlightedContent"><p><strong>Kaheksandikfinaalid</strong></p><p>Prantsusmaa–Argentina 4 : 3</p><p>Uruguay–Portugal 2 : 1</p><p>Hispaania–Venemaa 1 : 1, pen 3 : 4</p><p>Horvaatia–Taani 1 : 1, pen 3 : 2</p><p>Brasiilia–Mehhiko 2 : 0</p><p>Belgia–Jaapan 3 : 2</p><p>Rootsi–Šveits 1 : 0</p><p>Kolumbia–Inglismaa 1 : 1, pen 3 : 4</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Kaks tabelipoolt</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Veerandfinaalide ajaks räägiti juba üha rohkem sellest, kuidas <em>play-off</em>’i kaks tabelipoolt on sattunud väga ebavõrdsed – ühe finalisti pidid ju välja selgitama viiekordne maailmameister Brasiilia, kahekordne tšempion Uruguay, ühekordne võitja Prantsusmaa ja FIFA edetabeli kolmas meeskond Belgia, samal ajal kui teisele kohale finaalis konkureerisid Inglismaa, Rootsi, Horvaatia ja Venemaa.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f2dh4dj7a1" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-umqxalj38e" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--28"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--highlightedContent"><h2>Kas venelased tegid sohki?</h2><p>Juba turniiri ajal hakkas Venemaa ootamatu edu taustal tekkima lääneriikide meedias küsimus, ega venelased ometi taas mingisugust sohki ei tee. Vene olümpiasportlaste dopinguskandaalid olid kõigil värskelt meeles ning kui selgus, et Vene mängijad jooksevad MMi mängude ajal kõige rohkem, spekuleeriti mitmel pool sellega, et neid on ebaausate võtete abil «putitatud». Seda enam, et kuulus McLareni raport, mis Vene antidopingusüsteemi totaalse valemängurluse paljastas, vihjas sellele, et varem on ka jalgpallurite dopinguproovidega manipuleeritud.</p><p>Saksamaa meedias toodi aga välja, et kui Artjom Dzjuba kaheksandikfinaalis Hispaaniale värava lõi ja tähistades käe välja sirutas, oli tema käsivarrel näha süstlajälge, mis võib viidata veredopingu kasutamisele. Venemaa koondise arst Eduard Bezuglov lükkas aga süüdistused ümber, väites, et võtab mängijatel kohtumiste eel nii veenist kui kõrvalestast verd, et nende seisundit jälgida. Saksa spordiarstide sõnul on aga sellises olukorras veenist verevõtmine kummaline, sest kogu vajaliku info saaks kätte ka kõrvalestast.</p><p>Ühtegi positiivset dopinguproovi 2018. aasta MMil ei antud, aga teadupoolest ei kajastu veredopingu kasutamine dopinguproovis niikuinii.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Turniiri jooksul üha tugevamaks muutunud prantslased jätkasid hea hooga – Uruguay vastu võetud võrdlemisi kindel 2 : 0 võit kinnistas nende staatust turniiri peamise soosikuna. Kolmandat järjestikust väljalangemismängu Lõuna-Ameerika vastase vastu prantslased aga ei saanud – tõeliselt kõrgetasemelises ja tasavägises matšis suutis Belgia tänu Fernandinho omaväravale ja Kevin De Bruyne tabamusele Brasiilia 2 : 1 alistada ning tagada ühtlasi, et poolfinaalidest saab Euroopa siseasi.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u4162dz9li" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tp19twzjxv" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--30"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Eelmises ringis Kolumbiast üle noatera jagu saanud Inglismaa ei lasknud seekord Rootsi vastu asja nugadele – Harry Maguire’i ja Dele Alli tabamused 30. ja 59. minutil tõid neile mugava 2 : 0 võidu ning esimese MM-poolfinaalikoha alates 1990. aastast.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Inglaste vastase väljaselgitamiseks läks vaja penaltiseeriat – Venemaa ja Horvaatia, kes olid ka kaheksandikfinaalis penaltite abil oma edasipääsu otsustanud, lõid mõlemad nii normaal- kui lisaajal ühe värava ning said oma oskusi penaltipunktilt näidata teist mängu järjest. Kohe esimene löök oli märgiline: Venemaa ründaja Fjodor Smolov läks üritama Panenka stiilis penaltit, kuid ei suutnud palli piisavalt kõrgele saata ning juba pikali hüpanud Danijel Subašić tõrjus selle ühe käega. Pärast seda eksisid korra mõlema meeskonna lööjad, mis tähendas Horvaatiale edasipääsu ja Venemaa ootamatult eduka teekonna katkemist.</p></div><div class="article-body__item article-body__item--highlightedContent"><p><strong>Veerandfinaalid</strong></p><p>Uruguay–Prantsusmaa 0 : 2</p><p>Brasiilia–Belgia 1 : 2</p><p>Rootsi–Inglismaa 0 : 2</p><p>Venemaa–Horvaatia 2 : 2, pen 3 : 4</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Punavalgeruuduline unistus elab</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Mõlemad poolfinaalid näitasid hästi ära, et tegu on suurturniiri hilise faasiga – märksõnadeks võrdlemisi kaitsev mängustiil, vähesed võimalused ja pingeline õhkkond. Esimeses poolfinaalis läksid vastamisi naabrid ja vanad tuttavad Prantsusmaa ja Belgia. Kahe trumpkaardi heitluses jäid peale prantslased, kelle kaitse pidas lõpuks paremini – väravavahi Hugo Llorisi tõrjete kõrval lõi kohtumise ainsa värava keskkaitsja Samuel Umtiti, kes suunas teise poolaja alguses nurgalöögist tulnud palli peaga võrku.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teine poolfinaal kujunes samuti väga tasavägiseks ja pingeliseks. Inglased lootsid, et neil on kaks lisaaega järjest mänginud horvaatide vastu füüsise poolest eelis, ning mängu algus paistiski seda toetavat. Kieran Trippieri suurepärane karistuslöök viis Inglismaa juba viiendal minutil juhtima ning Harry Kane oleks avapoolajal eduseisu peaaegu duubeldanud, kuid tema löök tabas väravavaht Subašići tõrje järel posti. Punavalgeruudulised ärkasid teisel poolajal – 68. minutil suunas Ivan Perišić akrobaatilise jalalöögiga väravasse Šime Vrsaljko tsenderduse ning teine poolaeg kuulus pigem horvaatidele.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qyk8v9sm9l" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4t9yc6btrq" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--32"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kuigi kolmandat järjestikust lisaaega mänginud Horvaatia jaks oleks igasuguse loogika järgi pidanud seal lõppema, suutsid nad lisaajal veelgi juurde panna – võimalusi oli küll mõlemal pool platsi, kuid otsustavaks sai siiski Mario Mandžukići 109. minuti tabamus, mis Horvaatia esimest korda ajaloos MM-finaali saatis. Inglaste kahetsus oli suur – tegu oli ju suurepärase võimalusega pääseda esimest korda pärast 1966. aastat MM-finaali. Samas tunnustas Inglismaa meedia koondist poolfinaali jõudmise eest, sest peatreener Gareth Southgate’i käe all oldi näiliselt vabanetud kammitsatest, mis olid inglasi aastakümneid suurturniiridel tagasi hoidnud.</p></div><div class="article-body__item article-body__item--highlightedContent"><p><strong>Poolfinaalid</strong></p><p>Prantsusmaa–Belgia 1 : 0</p><p>Horvaatia–Inglismaa 2 : 1 (l.a)</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kolmanda koha kohtumises tegi Southgate algkoosseisus rohkem vahetusi kui tema Belgia kolleeg Roberto Martínez ning belglased said Thomas Meunieri ja Eden Hazardi tabamustest 2 : 0 võidu. Belgia alistas turniiri jooksul Inglismaa seega juba teist korda, kusjuures mõlemad kohtumised olid suures plaanis võrdlemisi väheolulised – omavahel oldi vastamisi ka G-alagrupi viimases voorus, kus mõlema edasipääs oli juba selge.</p></div><div class="article-body__item article-body__item--highlightedContent"><p><strong>Kolmanda koha mäng</strong></p><p>Belgia–Inglismaa 2 : 0</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Mandžukić ja Perišić annavad ja võtavad</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Kui poolfinaalid olid kinnised ja väheresultatiivsed, siis suur finaalmatš tegi selle kuhjaga tasa. 1998. aasta MMi poolfinaali korduslahingus lõid mõlemad meeskonnad kolm väravat – ent horvaatide kahjuks läks üks nende tabamustest oma võrku. MM-finaalide ajaloo esimese omavärava sai enda nimele ründaja Mario Mandžukić, kes avas 18. minutil õnnetult skoori, suunates Antoine Griezmanni karistuslöögi peaga ristnurka. Sealjuures oli tegu pigem vastu mängu käiku sündinud väravaga, sest esimene veerandtund kulges horvaatide kontrolli all.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-62qn3h1wd7" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-b9rj6omodd" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--34"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Turniiri jooksul juba korduvalt väga kõva mentaliteeti näidanud horvaadid ei lasknud end õnnetust algusest heidutada ja suutsid juba kümme minutit hiljem viigistada, kui Ivan Perišići tugev löök karistusala seest tee võrku leidis. Vaid kolm minutit hiljem oli Perišić ise peategelane teisel pool platsi, kui Prantsusmaa nurgalöögiolukorras põrkas pall tema käest üle otsajoone. Argentiinlasest kohtunik Néstor Pitana kutsuti videokohtuniku poolt asja üle vaatama ning mitmeminutilise seisaku järel otsustas Pitana lõpuks penalti kasuks – selle realiseeris Griezmann.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Prantslased võitsid avapoolaja seega 2 : 1, olles teinud vaid ühe pealelöögi väravaraamide vahele – ning mõlemad nende väravad olid vastuolulised. Avavärava toonud karistuslöögile eelnes Griezmanni sukeldumishõnguline kukkumine, teise värava puhul leidsid mõned asjatundjad, et Perišići juhuslik käepuude ei oleks pidanud penaltit kaasa tooma.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Horvaadid alustasid ka teist poolaega võimsalt, kuid samamoodi nagu mängu alguses suutsid prantslased sellele vastu pidada ja hoopis ise skoori teha – Paul Pogba löök 59. minutil ja Kylian Mbappé tabamus kuus minutit hiljem otsustasid mängu saatuse sisuliselt ära. Kuna seis oli kindel, ei jäänud paljudele meelde ka Hugo Llorisi hiiglaslik eksimus 69. minutil, kui ta väravaesisel palli Mandžukićile kaotas ja Horvaatia seeläbi ühe värava tagasi lõi.</p></div><div class="article-body__item article-body__item--highlightedContent"><p><strong>Finaal</strong></p><p>Prantsusmaa–Horvaatia 4 : 2</p></div><div class="article-body__item article-body__item--htmlElement"><p>4 : 2 võit tõi Prantsusmaale nende teise MM-tiitli, kuid harvanähtavalt ei olnud ka finaali kaotajad allajäämisest liialt löödud – esialgne pettumus asendus Horvaatia puhul peagi meeletu uhkustundega. Vähem kui nelja miljoni elanikuga riik oli juba teist korda 20 aasta jooksul suutnud MMil esikolmikusse murda! Kodumaal võeti Horvaatia meeskond kangelastena vastu – neid tuli tänavatele kuuetunnisele paraadile tervitama hinnanguliselt 550 000 inimest, peaaegu 15 protsenti elanikkonnast! Väsimatu keskväljamees Luka Modrić valiti turniiri parimaks mängijaks ning ta murdis aasta lõpus ka kümme aastat kestnud seeria, kus Ballon d’Ori võitis kas Cristiano Ronaldo või Lionel Messi.</p></div><div class="article-body__item article-body__item--highlightedContent"><h2>Fakte 2018. aasta MMi kohta</h2><ul><li>Brasiilia koondis pikendas oma vägevat seeriat: alates 1982. aastast on igal MMil (kümme korda järjest!) oma alagrupp võidetud.</li><li>Kaheksandikfinaalis Venemaa ja Hispaania vahel nähti esimest korda MM-ajaloos neljandat vahetust: uue reegli järgi võisid meeskonnad lisaajal teha peale senise kolme veel ühe vahetuse. Esimeseks neljandaks vahetusmeheks sai venelane Aleksandr Jerohhin.</li><li>Horvaatia koondis on ainus meeskond, kes suutnud ühe MMi jooksul võita kaks penaltiseeriat.</li><li>Esimest korda pärast 1930. aastal toimunud kõige esimest jalgpalli MMi polnud nelja parema seas ei Brasiiliat ega Saksamaad.</li><li>19aastasest Kylian Mbappést sai pärast Peléd esimene teismeline jalgpallur, kes on MM-finaalis värava löönud.</li></ul></div><div style="clear: both;"></div><div class="reg-wall-piano" style="max-width: 768px;"></div><div class="article-content" data-article-footer></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4nwif8aob8" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-article-end"></div></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://sport.postimees.ee/term/10864/jalgpalli-mm">Jalgpalli MM</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-y2l4ggl73x" data-sizes="[[1000, 50]]"></div></div><div class="article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7663603" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="piano-recommended-articles-article-end"></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><h2 class="block-title block-title--m block-title--logo flex flex--align-items-center" style="width: 100%; --bg-img: url('https://f.pmo.ee/brandings/633/2a001b3b1b7225634c77ff655c9eb785.svg')"><div>Soovitame lugeda</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></h2></div><div class="space"></div><div id="piano-recommended-articles-article-end-small-7663603" class="piano-recommended-articles-article-end-small structured-content__block structured-content__block--list list-article--hidden-content structured-content__block--recommendations"></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9nmav2nhsg" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div></div><div></div><div></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Päevatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f11.pmo.ee/sBGY9hfubueviikDPcmToYBLUeo=/152x152/nginx/o/2020/01/07/12856263t1h4705.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Henry Lääne</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:henry.laane@postimees.ee">henry.laane@postimees.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group"><h3>Kuulutuste tellimine:</h3><a href="mailto:kuulutus@postimees.ee">kuulutus@postimees.ee</a><br>(+372) 739 0397</div><div class="site-footer__top-group"><h3>Reklaam Postimehe paberlehes:</h3><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a><br>(+372) 666 2445</div><div class="site-footer__top-group"><h3>Reklaam Postimees.ee veebides:</h3><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>(+372) 666 2230</div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group"><h3>Vihje:</h3>(+372) 507 3066<br><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></div><div class="site-footer__top-group"><h3>Paberlehe ja digitellimused ning kojukanne:</h3>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div><div class="site-footer__top-group"><h3>Toimetuse sekretär:</h3>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee">sekretar@postimees.ee</a></div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Jälgi meid</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg> </a><a href="https://twitter.com/SportPostimees" target="_blank" rel="noopener"><svg width="20" height="17" viewBox="0 0 20 17" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path d="M20 1.92C19.2504 2.25382 18.4548 2.47294 17.64 2.57001C18.4981 2.05733 19.1412 1.25079 19.45 0.300009C18.644 0.78097 17.761 1.11926 16.84 1.30001C16.2758 0.7018 15.5452 0.286567 14.7425 0.108C13.9398 -0.070567 13.1021 -0.00426325 12.3375 0.298338C11.5729 0.60094 10.9167 1.12593 10.4536 1.80543C9.99055 2.48494 9.74196 3.28773 9.73997 4.11001C9.74085 4.4265 9.77776 4.74187 9.84998 5.05001C8.2186 4.9646 6.62314 4.5388 5.16615 3.79997C3.70916 3.06114 2.42287 2.02563 1.38998 0.760008C0.867188 1.66584 0.707537 2.73628 0.943253 3.75524C1.17897 4.7742 1.7925 5.66578 2.65998 6.25001C2.00806 6.22315 1.37131 6.04513 0.79998 5.73C0.808596 6.67388 1.14105 7.58618 1.74174 8.31429C2.34244 9.0424 3.17493 9.54217 4.09998 9.73C3.74404 9.82267 3.37778 9.86971 3.00998 9.87C2.75187 9.86699 2.4944 9.84359 2.23997 9.80001C2.50404 10.6155 3.01588 11.3283 3.70418 11.8391C4.39248 12.35 5.22298 12.6334 6.07998 12.65C4.62359 13.7874 2.82787 14.4036 0.97998 14.4C0.645927 14.4044 0.31193 14.3877 -0.0200195 14.35C1.74414 15.489 3.78295 16.131 5.88145 16.2081C7.97996 16.2852 10.0604 15.7946 11.9034 14.7882C13.7464 13.7817 15.2837 12.2965 16.3531 10.4894C17.4226 8.68219 17.9846 6.61993 17.98 4.52001C17.98 4.34001 17.98 4.16 17.98 3.99C18.767 3.42092 19.4503 2.72071 20 1.92Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-title">Mobiilirakendus</div><div class="site-footer__stores"><a class="appstore" href="http://itunes.apple.com/app/id1281889510" target="_blank" rel="noopener"><div class="app-store-badge"></div></a><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.pmsport&hl=en" target="_blank" rel="noopener"><div class="google-play-badge"></div></a></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://mmgrupp.ee/legal/postimees-grupi-privaatsusteatis" target="_blank" rel="noopener">Privaatsusteatis</a> <a href="https://mmgrupp.ee/legal/meediaettevotete-uldised-privaatsustingimused" target="_blank" rel="noopener">Privaatsuspoliitika</a> <a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">Kasutustingimused</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">Töötajad</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">Reklaam</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">Kuulutused ajalehte</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">Tellimine</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">Uudiskirjad</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><login eager></login><script>window.recapctaScriptLoaded = false;
    window.topLevelDomainUrl = "https://www.postimees.ee";
    

      (function () {
        window.onpageshow = function (event) {
          if (event.persisted && !window.isFrontPage) {
            window.location.reload();
          }
        };
      })();</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-f64c0c50b7ef571411e1.js" async></script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-afa17bbe955820885a00.js"></script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-e531230711f6140ed897.js"></script></body></html>